Содержание

Переход к списку-таблице

Общая таблица
Западная философия | Философское наследие | Античность | Социология
Русская философия | Языки русской культуры | Мифология | Эстетика
Учебники | Республика | Марксизм | Психология
Мыслители прошлого | Лики культуры | Естествознание | Теология

Перейти

002 - параметры в начале книги - издательства

kom -Комментарии.

kons1 - Конспект

lit - Список литературы.

page - Данные о страницах

pril - Приложение.

pril2 - Приложение дополнительное.

prim - Примечание

PU - Предметный указатель.

Slov – Словарь

Text - Текст.

UI - Указатель имен.

za - Данные типографии, в конце книги.

zz - Аннотация

zzz - Запас

Содержание

ОБЩЕДОСТУПНЫЙ УЧЕБНИК СОЦИОЛОГИИ

ПРЕДИСЛОВИЕ. 5

ВВЕДЕНИЕ.... 7

text.htm - glava01

Глава /.Предмет и задачи социологии.... 7

§ 1. Рост человеческих знаний... 7

§ 2. Что такое социология и что она изучает... 8

Определение социологии. Какими условиями определяется поведение людей. Зависимость поведения человека от его строения. Зависимость поведения человека от других людей. Понятие взаимодействия и общества § 3. Основные отделы социологии . 13

§ 4. Важность изучения социологии.... 14

text.htm - glava02

Часть I. УЧЕНИЕ О СТРОЕНИИ ОБЩЕСТВА... 16

text.htm - glava03

Глава II. Строение простейшего социального явления, его элементы и формы. 16

§ 1. Простейшая модель социального явления (общества)... 16

Взаимодействие двух людей как модель социальных явлений

§ 2. Элементы явления взаимодействия.. 17

Индивиды, действия и проводники как элементы. Воспринимающие и раздражающие органы человека. Проводники взаимодействия и их виды. Что такое "материальная культура"

§ 3. Основные формы взаимодействия.... 22

В зависимости от числа индивидов. В зависимости от качества индивидов. Взаимодействие одностороннее и двустороннее, солидарное и антагонистическое, кратковременное и длительное, организованное и неорганизованное, сознательное и бессознательное, интеллектуальное, чувственное и волевое. Все социальные группы и все общественные явления распадаются на очерченные формы взаимодействия

§ 4. Явление взаимодействия как коллективное единство.... 27

Резюме.. 28

text.htm - glava04

Глава ΠΙ. Условия возникновения, сохранения и распадения коллективных единств.. 30

§ 1. Где, как и почему возникают социальные группы и общественная жизнь людей. Космические, биологические и социально-психические условия возникновения социальных групп... 30

§ 2. Как сохраняются и образуются коллективные единства.... 39

Космические, биологические и социально-психические условия существования группы. Почему группа из неорганизованной становится организованной. Два пути установления организации и порядка. Трудность установления порядка

§3. Как распадаются и изменяются коллективные единства... 44

Распад социальных групп. Изменение социальных групп

text.htm - glava05

Глава IV. Строение и расслоение населения.... 46

§ 1. Расслоение населения на множество групп... 46

Население как совокупность множества коллективных единств. Принадлежность каждого индивида к ряду социальных групп

§ 2. Важнейшие простые социальные группы.. 48

Критерии важности. Перечень важнейших простых социальных групп: семейная группировка населения, государственная, расовая, языковая, профессиональная, имущественная, религиозная, по социальному рангу (объему права), партийная. Группа великих людей. Критика упрощенных и односторонних теорий

557

§ 3. Сложные социальные группы и расслоение населения по линиям сложных групп. 62 Понятие сложной группы. Разнообразие сложных групп. Типичные и не типичные сложные группы. Национальность и класс как типичные сложные группы нового времени. Внутренне-антагонистические и внутренне-солидарные сложные группы. Заключительные замечания

text.htm - glava06

Часть II. УЧЕНИЕ О ДЕЯТЕЛЬНОСТИ ЛЮДЕЙ, ФАКТОРАХ ПОВЕДЕНИЯ

И МЕХАНИКЕ ОБЩЕСТВЕННЫХ ПРОЦЕССОВ... 70

text.htm - glava07

Глава V. Задачи второй части социологии... 70

§ 1. Обусловленность человеческого поведения.. 70

Теории "божеского провидения" и "свободы воли". Их критика. Обусловленность поведения людей. Постановка вопроса. Теории "монистов" и "плюралистов". Критика монистических теорий. Основные группы сил, влияющие на поведение и общественную жизнь людей

text.htm - glava08

Глава VI. Влияние космических сил (раздражителей) на поведение и общественную

жизнь людей.. 75

Простые и сложные космические раздражители. Влияние света и темноты. Основные теоремы. Влияние температуры. Влияние других простых космических условий. Влияние сложных космических условий и космической среды вообще. Ограничение влияния космических факторов другими факторами. Теоремы

text.htm - glava09

Глава VII. Влияние биологических сил (раздражителей) на поведение и общественную жизнь людей. 88

§ 1. Главнейшие биологические раздражители.... 88

Биологические потребности, флора и фауна, наследственность, привычка и

условные рефлексы. Важность биологических раздражителей § 2. Потребность питания как фактор.... 90

Влияние голода на отдельные стороны поведения, на все поведение в целом и

на социальную жизнь. Ограничение фактора питания другими. Теоремы § 3. Потребность размножения как фактор. 96

Влияние полового инстинкта на отдельные стороны поведения, на поведение в

целом и на социальную жизнь. Влияние его через размножение. Теории

Мальтуса, Коста, Ковалевского. Ограничение его влияния другими факторами.

Теоремы § 4. Инстинкт индивидуального самосохранения как фактор.... Ю5

Понятие его. Две его формы. Влияние его на поведение и общественную

жизнь. Ограниченное его влияние. Теоремы § 5. Инстинкт группового самосохранения как фактор. НО

Понятие. Влияние. Теория Гумпловича §6. Бессознательное подражание как фактор. 114

Теории Тарда, Михайловского и др. Понятие. Влияние § 7. Другие биологические условия как факторы. l ig

§ 8. Влияние наследственности на поведение людей и социальную жизнь. 120

Понятие. Влияние. Условия, от которых оно зависит §9. Условные рефлексы и их роль в поведении человека.... 127

Понятие. Влияние § 10. Общее заключение о биологических факторах... 130

text.htm - glava10

Глава VIII. Влияние социально-психических раздражителей на поведение людей и

общественную жизнь.. 132

§ 1. Общая характеристика социально-психических раздражителей.. 132

Психические факторы. Социальная среда и социальные факторы. Классификация социально-психических факторов. Факторы простые и сложные. Освобождающая роль социально-психических раздражителей

§ 2. Идеи (представления, понятия и теории) как факторы.. 137

Знания и верования. Их различие

558

§ 3. Знания (наука) как фактор.. 138

Знание как субъективная сила. Мнимая бездейственность знания. Знание как объективная сила. Теоремы

§ 4. Верования (ложные идеи), в частности религия, как фактор.. 146

Многообразие и распространенность верований. Верования как проявления аппетитов большинства. Верования как факторы. "Озолачивающая" роль верований. Влияние т.н. религиозных верований. Иные формы верований и их влияние

§ 5. Чувства-эмоции, в частности искусство, как фактор.. 155

Характеристика, чувств-эмоций. Их близость к биологическим инстинктам. Влияние их на поведение. Заразительность. Социальная роль искусства, газет, агитации, пропаганды и т.д.

§ 6. Воления, в частности право и нравственность, как фактор.... 163

Характеристика волений. Классификация волений. Воления правовые и нравственные. Влияние волений на поведение людей и общественную жизнь. Влияние нравственно-правовых волений (мотивирующая, дрессирующая и "отбирающая" роль права и нравственности)

§ 7. Сложные социально-психические условия и социально-психическая среда вообще

как фактор....—....—..—..— 171

Понятие сложных факторов. "Экономика" как сложный фактор. Влияние социально-психической среды вообще: влияние мертвых поколений и их деятельности, влияние живых людей и их поведения, влияние материальной и духовной социальной среды. Человек - продукт среды. Великие люди

§ 8. Общий взгляд на факторы человеческого поведения и общественной жизни... 181

text.htm - glava11

Глава IX. Краткая история социологии и характеристика главнейших направлений в области социологической мысли..—...——.—.—. 184

История социологии. Ог. Конт. Характеристика главнейших школ в области социологии: "монисты", "плюралисты"

text.htm - glava12

СТАТЬИ РАЗНЫХ ЛЕТ

text.htm - glava13

Колонизационные вожделения... 191

text.htm - glava14

"Пестрое кружево" (дорожные впечатления) 195

text.htm - glava15

Гамсун и Верхарн как выразители современных дум и настроений... 215

text.htm - glava16

Нормативная ли наука этика и может ли она ею быть? 229

text.htm - glava17

Проблема новой социальной педагогики. 248

text.htm - glava18

Современная любовь 256

text.htm - glava19

М.М. Ковалевский и его западные друзья.. 267

text.htm - glava20

Новый труд о Бентаме 273

text.htm - glava21

Политическая программа Временного правительства.. 282

text.htm - glava22

Национальность, национальный вопрос и социальное равенство—....—— 293

text.htm - glava23

Статьи из газеты "Воля народа" (1917)— 303

text.htm - glava24

Закон об Учредительном Собрании. Трагедия революции. Заметки социолога. Грядущее молодого поколения. Победителям. Во власти преторианцев. "Недоноски большевизма". Даже большевики не выдержали. Еще гремят ваши барабаны!

text.htm - glava25

На лоне природы.—.. 317

text.htm - glava26

Письмо в редакцию (газеты "Крестьянские и Рабочие Думы"). 330

text.htm - glava27

Рецензия на книгу З.И. Лилиной "От коммунистической семьи к коммунистическому обществу".—....—.—. 331

text.htm - glava28

Влияние профессии на поведение людей и рефлексология профессиональных групп.. 333

text.htm - glava29

Война и милитаризация общества .·....·...···········.······.········· 356

text.htm - glava30

Голод и идеология общества..—. 367

text.htm - glava31

Рецензия на книгу Н.И. Бухарина "Теория исторического материализма".—. 395

text.htm - glava32

"Смена вех" как социальный симптом 403

text.htm - glava33

Об "англо-саксонской позиции» 407

559

text.htm - glava34

Отправляясь в дорогу.... 410

text.htm - glava35

Состояние русской социологии за 1918-1922 гг.... 414

text.htm - glava36

Современное состояние России... 418

text.htm - glava37

Причины войны и условия мира. 491

ПРИЛОЖЕНИЯ

Комментарии.... 504

Библиография сочинений П.А. Сорокина на русском языке . 533

"Творческая эволюция" Питнрима Сорокина (В.В. Сапов)... 541

Указатель имен.... 551


ББК 60

К оглавлению

К тексту

ББК 60.55
С 65

СОЦИОЛОГИЧЕСКОЕ НАСЛЕДИЕ
Серия основана в 1990 г.

Редакционная коллегия:

ЛА. Голосенка, А.Б. Гофман,
Ю.Н. Давыдов (председатель), АД. Ковалев,
М.С. Ковалева (ученый секретарь), U.C. Кон,
Л9-4. Левада, В.В. Сапов, А.Ф. Филиппов

Редактор издательства Л.В. Пеняева

Общедоступный
учебник
социологии

~ 042(02)-94 '"-"-И

ISBN 5-02-013464-3

Сорокин Π.Α. 1920 г.; 1909 - 1944; 1994
Сапов В.В. составление,
послесловие, комментарии,
указ. имен, 1994


Комментарии*

Комментарии*

ОБЩЕДОСТУПНЫЙ УЧЕБНИК СОЦИОЛОГИИ

Печатается по тексту первого (и единственного) издания, выпущенного в Ярославле в 1920 г. издательством Ярославского сельскохозяйственного и кредитного Союза Кооператоров. Книга вышла в серии Пособий для кооперативно-общественной школы и курсов под редакцией Β.Α. Кильчевского (№ 9). Тираж первого издания книги - 15000 экз. На последней странице книги имеется отметка: "(Р.В.Ц.) (Разрешено военной цензурой) гор. Ярославль".

1* Цитата из Горация: "Но почему ты смеешься? Лишь имя стоит тебе изменить, не твоя ли история это?" (Сатиры. 1,1,68-73; пер. М. Дмитриева).

2* Акафист (от. греч. ακάθιστος - букв.: "неседальный", указывает на то, что песнопение совершается стоя) — хвалебное песнопение в честь Иисуса Христа, Божией Матери и святых.

- Монтионовские премии - премии за добродетельные поступки, названные по имени французского филантропа барона Антуана Монтиона (1733-1820), оставившего большую часть своего состояния для благотворительных целей. С иронией отзывался А.И. Герцен об этих премиях в книге "С того берега": "Сердитесь, сколько хотите, но мира никак не переделаете по какой-нибудь программе; он идет своим путем, и никто не в силах его сбить с дороги. Узнавайте этот путь - и вы отбросите нравоучительную точку зрения, и вы приобретете силу. Моральная оценка событий и журьба людей принадлежат к самым начальным ступеням понимания. Оно лестно самолюбию - раздавать Монтионовские премии и читать выговоры, принимая мерилом самого себя - но бесполезно" (Герцен А.И. Соч. в 9-и т. М., 1956, т. 3, с. 319).

Socius — букв: товарищ, спутник, сообщник, союзник (лат.). Здесь — индивид как член общества.

5* О событиях гражданской войны на Украине в 1919 г. см.: ЛЛ-ой. Очерки жизни в Киеве в 1919-1920 гг. // Архив русской революции. Берлин, 1922, т. III.

61 Всеобщая конфедерация труда - национальный профессиональный центр Франции, основанный в 1895 г.; в нач. 20-х гг. руководство Конфедерацией осуществляли анархосиндикалисты.

• Ученый, которого не называет Π.Α. Сорокин, — Вернер Зомбарт. Впоследствии этот факт прокомментировал X. Ортега-и-Гассет в "Восстании масс". "Не так давно, - писал Ортега-и-Гасеет, - известный экономист Вернер Зомбарт указал на один простой факт, который должен был впечатлить каждого, кто озабочен современностью... Дело в следующем: за все двенадцать веков своей истории, с шестого по девятнадцатый, европейское население ни разу не превысило ста восьмидесяти миллионов. А за время с 1800 по 1914 год - за столетие с небольшим - достигло четырехсот шестидесяти... Суть не в цифрах народонаселения, а в их контрастности, вскрывающей внезапный и головокружительный темп роста. В этом и соль. Головокружительный рост означает все новые и новые толпы, которые с таким ускорением извергаются на поверхность истории, что не успевают пропитаться традиционной культурой" (Ортега-и-Гассет X. Эстетика: Философия культуры. М., 1991, с. 313-314).

8* О замысле "Системы социологии" и о его реальном осуществлении см. комментарии к "Системе социологии" (М„ 1993, т. 1, с. 432-433).

9* См.: Ключевский В. Курс русской истории. М., 1906, ч. 1, с. 61-75.

10* Слова Молитвы Господней: Мат. 6, 11.

Хлеба и зрелищ! — лозунг римской черни времен упадка Империи.

12* Маммонизм - безудержная страсть к наживе; термин Т. Карлейля, восходящий к евангельскому поучению Иисуса Христа: "Не можете служить Богу и маммоне" (Мат. 6,24).

13* Великое Существо (Le Grand Etre) - главный объект позитивной религии, человечество в целом. ((Это Существо, - излагает сущность контовской "религии" B.C. Со-

»Соствавил В.В. Сапов. ==504

ловьев, - обладает и внешним, и внутренним единством. Внешнее или объективное единство выражается в органической невольной солидарности живущего на земле человечества... Внутреннее, субъективное единство, или душа Великого Существа, образуется единением любви с ним и между собой всех индивидуальных душ... Не все люди входят в состав Великого Существа; человеческие паразиты, живущие только на счет других, а не для других, исключены из него; зато облагороженные и полезные животные... имеют часть свою в Великом Существе...» (Соловьев B.C. Собр. соч. СПб., б/г, т. X, с. 391-392).

СТАТЬИ РАЗНЫХ ЛЕТ

КОЛОНИЗАЦИОННЫЕ ВОЖДЕЛЕНИЯ

Статья, написанная осенью 1909 г., была впервые опубликована в журнале "Социологические исследования" (1990, № 2, с. 134-138) по рукописи, хранящейся в РГАЛИ, ф. 16, on. 1, ед. хр. 2179, лл. 1-10. Предположительно, статья предназначалась для журнала "Вестник Севера".

На л. 1 в верхнем левом углу имеется приписка, сделанная рукой Сорокина: "В случае ненапечатания прошу многоуваж(аемую) редакцию сохранить рукопись, за которой я зайду лично". В статье критически освещены некоторые аспекты деятельности экспедиции по изучению Печорского края, в которой Сорокин работал летом 1908-1909 гг.

* Отруб - участок, отдельный от общего куска земли, выделенного в пользование.

2* Ныне Сыктывкар, столица Республики Коми.

3* Наруб - участок, отведенный под рубку деревьев с последующим использованием земли.

4* Слова в угловых скобках вставлены Сорокиным в рукописи на л. 5.

5* См.: Жаков К.Ф. Историко-статистический очерк зырян // Труды экспедиции по изучению Печорского края. СПб., 1910, с. 54.

"ПЕСТРОЕ КРУЖЕВО" (ДОРОЖНЫЕ ВПЕЧАТЛЕНИЯ)

Печатается по тексту: Вологодский листок, 1911, № 252, 19 июня, с. 4; № 253, 21 июня, с. 3; № 255, 26 июня, с. 4; № 268, 26 июля, с. 3; № 273, 6 августа, с. 4; № 274, 9 августа, с. З; № 277, 17 августа, с. 3; № 279, 21 августа, с. 3; № 280, 24 августа, с. З; № 284, 2 сентября, с. 3; № 286, 6 сентября, с. 3; № 288. 11 сентября, с. 4.

Маршрут путешествия П. Сорокина таков: пароходом по рекам Сухона и Вычегда из Вологды через Великий Устюг, Котлас и Сольвычегодск до Яренска; оттуда на лошадях: Ршчья, Жешарт, Гам (родные места Сорокина), Айкино, Важгорт.

1* Намек на "Письма русского путешественника" Н.М. Карамзина.

2* Закон 9 ноября 1906 г., разрешавший крестьянам выходить из общины и получать в личное владение хутора и отруба, положил начало столыпинской аграрной реформе. "...Именно этим законом, — говорил П.А. Столыпин, — заложен фундамент, основание нового социально-экономического крестьянского строя" (Столыпин П.А. Нам нужна великая Россия... Полное собрание речей в Государственной Думе и Государственном Совете. 1906-1991. М., 1991, с. 246).

3* Вербицкая Анастасия Алексеевна (1861-1928) - популярная в конце XIX- нач. XX вв. писательница, автор семейных романов, проповедница "свободной любви". Ниже упоминается один из ее романов — "Ключи счастья", первый том которого был опубликован в 1909 г.

4* Социология действия (фр.).

5* Венгерский этнограф и фольклорист Д. Фокош-Фукс во время своей экспедиции по Коми записал несколько эпических поэм, которые впоследствии опубликовал на немецком и венгерском языках. Подробнее см.: Коми эпическая поэзия. Л., 1991, с. 357.

6* С началом Столыпинской аграрной реформы правительство стало поощрять переселение малоземельных и безземельных крестьян из Центральной России в Сибирь, Среднюю Азию и на Дальний Восток. С этой целью Крестьянский земельный банк предоставлял переселенцам денежный заем.

7* Полиандрия — многомужество; экзогамия — запрет брачных отношений между членами родственного или локального (община) коллектива.

==505

ГАМСУН И ВЕРХАРН КАК ВЫРАЗИТЕЛИ СОВРЕМЕННЫХ ДУМ И НАСТРОЕНИЙ

Печатается по тексту: Всеобщий журнал литературы, искусства, науки и общественной жизни. 1911, № 10 (сентябрь), стб. 177-206.

С этой лекцией Сорокин выступал, по-видимому, не раз. Во всяком случае, он повторил ее в Вологде в 1913 г. 15 декабря 1913 г. "Вологодский листок" (№ 683, с. 3) информировал своих читателей: «и об(щест)ве изучения Сев(ерного) края Вчера в помещении городской) управы Π.Α. Сорокиным сделан доклад собранию членов о(бществ)а из(учения) Северного Края на тему: "Пережитки религиозных верований в современной жизни зырян". В собрании принимало участие 18 членов о(бществ)а и несколько посторонних лиц.

К лекции ПА. Сорокина. Устраиваемую сегодня вологодским обществом Изучения Северного края лекцию будет читать молодой ученый, уроженец Вологодской губернии, Π.Α. Сорокин. Несмотря на то, что Π.Α. еще не окончил Петербургского университета, он успел уже приобрести известность своими научными трудами.

О книге его "Преступление и кара, подвиг и награда" в журнале "Право" и в газетах "День" и "Речь" имеются очень лестные отзывы. Несомненно, что Π.Α. Сорокин впоследствии займет видное место среди ученых.

Нелишним считаем отметить, что Π.Α. Сорокин читал уже в Вологде одну лекцию 14 октября с.г. на тему "Гамсун и Верхарн, как выразители двух сторон современной культуры" и имел большой успех.

Сегодня Π.Α. Сорокин читает лекцию на тему: "Происхождение семьи и история человеческого брака", программа которой была нами уже помещена в предыдущем номере нашей газеты.))

А еще через два дня "Вологодский листок" сообщал: ((Лекция П.А. Сорокина В воскресенье, 15 декабря, в помещении страхового о<бществ)а П.А. Сорокиным была прочитана лекция на тему: "Происхождение семьи и история человеческого брака". Лекция привлекла много публики и была прослушана с большим интересом. Публика награждала лектора аплодисментами.))

'* Символический образ, созданный Ф. Сологубом в романе "Мелкий бес". Передонову, главному герою романа, сходящему с ума, является "недотыкомка", некая мерзкая и отвратительная тварь.

2* Ничтожно малая величина (фр.).

НОРМАТИВНАЯ ЛИ НАУКА ЭТИКА И МОЖЕТ ЛИ ОНА ЕЮ БЫТЬ?

Статья впервые была опубликована в журнале "Вестник психологии, криминальной антропологии и гипнотизма", 1913, вып. 4, с. 1-28. Затем в качестве ведения вошла в книгу "Преступление и кара, подвиг и награда. Социологический этюд об основных формах общественного поведения и морали". СПб., 1914, с. XL-L.

'* Неточная цитата из "Политического трактата" Б. Спинозы: "...Я постоянно старался не осмеивать человеческих поступков, не огорчаться ими и не клясть их, а понимать" (Спиноза Б. Избр. произведения. М., 1957, т. II, с. 288).

2* Наука о целях (нем.).

3* Этика - это начальная нормативная наука (нем.).

4* Ощущение и воля (нем.).

у Становление и причина (нем.).

6* Науки о природе и науки о целях (нем.).

7* Непременное условие (лат.).

8* Противоречие в определении (лат.). '

9* С известными оговорками (лат.).

==506

ПРОБЛЕМА НОВОЙ СОЦИАЛЬНОЙ ПЕДАГОГИКИ

Впервые опубликована в журнале "Северный гусляр", 1915, № 1, 15 января, стб. 17-26; № 2, 28 января, стб. 9-16. Подписана псевдонимом П.А. Сорокина Римус (о псевдонимах Сорокина см. примечание к его "Библиографии" в конце книги). Здесь печатается по корректуре с авторской правкой (впрочем, весьма незначительной и поэтому здесь специально не оговариваемой), сохранившейся в архиве Сорокина: ЦГАОР, ф. 602, on. I, ед.хр. 23.

"Северный гусляр" - еженедельный журнал учащейся молодежи в пользу семей павших в бою воинов. Выходил в Петрограде в 1914-1915 гг. С № 2 1915 г. имел подзаголовок: Еженедельник молодой надпартийной интеллигенции; с № 9 вместо "Еженедельника" стал называться "органом". Издание прекратилось 23 июня 1915 г. Редактором-издателем "Северного гусляра" был студент A.A. Васильев; тираж журнала колебался от 10.000 до 20.000 экз.

Отточиями, заключенными в квадратные скобки, в статье Сорокина обозначены цензурные сокращения.

'* Свобода, братство, равенство (фр.) - главный лозунг Великой французской революции.

СОВРЕМЕННАЯ ЛЮБОВЬ

Печатается по тексту: "Северный гусляр", 1915, № 4, 16 февраля, стб. 9-17; № 5, 25 февраля, стб. 7-14; № 6, 11 февраля, стб. 9-16. Подписана псевдонимом "П. Римус".

Публикуя статью, редакция "Северного гусляра" сопроводила ее следующим примечанием: ((Ввиду принципиального несогласия некоторых сотрудников со взглядами г. Римуса на творчество Вал. Брюсова и К. Бальмонта в 5 и 6 №№ журнала "Северный гусляр" будет напечатана статья А. Туфанова "Символическое творчество и любовь")).

Статья Туфанова с подзаголовком "По поводу выступления против Вал. Брюсова и К. Бальмонта" была опубликована в 6-м номере журнала (стб. 9—16).

'* Свет небес, святая Роза (лат.) - из стихотворения A.C. Пушкина "Жил на свете рыцарь бедный", включенное в "Сцены из рыцарских времен".

М.М. КОВАЛЕВСКИЙ И ЕГО ЗАПАДНЫЕ ДРУЗЬЯ...

Печатается по тексту: Биржевые ведомости, 1916, № 15529, 30 апреля/13 мая. Утренний выпуск, с. 2.

1* B 1914 г., в начале войны М.М. Ковалевский оказался в Германии и как российский подданный был интернирован. Отрывки из его "Воспоминаний" опубликованы в журнале "Вопросы истории", 1965.

2* Земли без обработки они поочередно занимают всею общиной по числу земледельцев (лат.) - цитата из 26-й главы "О Происхождении германцев" (Тацит К. Соч. в 2-х т. М., 1993, т. 1, с. 364).

3* Письмо Э. Дюркгейма к П.А. Сорокину хранится в ЦГАОР, ф. 602, on. 1, ед. хр. 39. Вот его перевод: «4 июня 1914 XIV. Авеню д'0рлеан, 4. Сударь, Вы соблаговолили отправить мне несколько ваших статей, из которых по меньшей мере две посвящены специально мне. Спешу выразить вам мою глубокую благодарность и за эту посылку, и за труд, который вы взяли на себя, дабы изучить и осветить мои идеи вашим соотечественникам. Очень сожалею, что полное незнание русского языка препятствует моему ознакомлению с вашими работами, по крайней мере в настоящий момент. Поэтому сейчас я вынужден ограничиться лишь выражением вам признательности, однако я рассчитываю в ближайшее время прибегнуть к помощи одного из моих друзей, дабы понять по меньшей мере общий смысл ваших статей.

Что касается статьи в Энциклопедии, о которой вы мне говорили, то я вовсе не в курсе о ее существовании. Я просмотрю ее, если удастся ее раздобыть.

==507

Прошу вас передать мои наилучшие пожелания господину Ковалевскому и примите с моими благодарностями уверения в совершенном моем почтении.

Э. Дюркгейм»

(Опубликовано в книге: Голосенка И.А Социология Питирима Сорокина. Русский период деятельности. Самара, 1992, с. 124).

НОВЫЙ ТРУД О БЕНТАМЕ

Печатается по тексту: Вестник психологии, криминальной антропологии и педологии. 1916 вып. 5, с. 18-39.

'* См.: Маркс К , Энгельс Ф. Соч. 2-е изд., т. 23, с. 624.

2* Идолы, по терминологии Ф. Бэкона, это ложные, обманчивые образы, возникающие в человеческом уме в силу его внутренней к тому предрасположенности. Бэкон различает "идолы Рода", "идолы Театра", "идолы Пещеры", "идолы Площади" (см · Бэкон Ф Соч в 2-х т. М.,1971. т.1,с.321-322).

ПОЛИТИЧЕСКАЯ ПРОГРАММА ВРЕМЕННОГО ПРАВИТЕЛЬСТВА

Печатается по тексту: Ежемсячный журнал, 1917, № 2, 3,4 (в одной книге), стб. 333-346.

'* По-видимому, здесь Сорокин опирается на личные тяжелые впечатления от уличных сцен "вседозволенности". «Проходя мимо здания недалеко от Бестужевских курсов, вспоминает он в своей авобиографии события первых месяцев русской революции, - я видел толпу, хохочущую и непристойно жестикулирующую. В подворотне на глазах у зевак совокуплялись мужчина и женщина. "Ха, ха, - смеялись в толпе, - поскольку свобода, все позволено!"» (Сорокин Π.Α. Дальняя дорога. М., 1992, с. 83).

2* Суть приказа № 1, по словам Сорокина, "сводится к благословению неподчинения солдатов приказам своих командиров" (Там же, с. 81-82).

Такого рода "ошибки" "не исчезли", как ожидал Сорокин, а еще более умножились в дальнейшем. 14 марта появилась в печати "Декларация прав солдата", "забившая, по выражению генерала Алексеева, последний гвоздь в гроб русской армии" (См.: Милюков Π.Η. Воспоминания. М., 1991, с. 484).

НАЦИОНАЛЬНОСТЬ, НАЦИОНАЛЬНЫЙ ВОПРОС И СОЦИАЛЬНОЕ РАВЕНСТВО

Печатается по тексту: Проблема социального равенства. Пг., 1917.

'* Метафизика, освящая этот дух абсолютной национальной исключительности, является непосредственным препятствием на пути преобразования общества и отбрасывает современную политику на уровень ниже средневековой (О. Конт).

СТАТЬИ ИЗ ГАЗЕТЫ "ВОЛЯ НАРОДА" (1917)

Революционная публицистика Питирима Сорокина - одна из блестящих страниц его литературного наследия. В газете "Воля народа" (печатном органе правых эсеров), выходившей в Петрограде с 29 апреля/12 мая 1917 г. до февраля 1918 г. Сорокин опубликовал около 80 статей (подписанных как настоящей его фамилией, так и псевдонимами: "В. Вьюгов", "В.В."). Фактически им опубликовано большее количество статей, чем указано выше, так как, несомненно, значительная часть редакционных статей и статей без подписи также написаны Сорокиным.

Публицистика Сорокина интересна прежде всего тем, что это своеобразная летопись революции, написанная к тому же профессиональным и высокоталантливым социологом, который в силу самой своей профессии не мог не задумываться о ближайших и более отдаленных последствиях происходящих событий. Довольно скоро он понял, что дело идет к национальной катастрофе.

Следует особо отметить, что в эти трагические для России месяцы Сорокин проявлял колоссальную активность как научно-публицистическую, так и гражданскую. Даже на свое "революционное бракосочетание", состоявшееся 26 мая 1917 г., Сорокин потратил не более

==508

получаса (См.: Сорокин Π Дальняя дорога. М., 1992, с. 89-90). Помимо публицистики, Сорокин был занят в эти дни разработкой закона об Учредительном собрании, занимал пост секретаря премьер-министра А.Ф. Керенского, от которого, в частности, пытался (но безуспешно) добиться принятия решительных мер против большевиков (этого "проклятия русской нации", как назвал он одну из своих статей) и против развала армии. "Напрасно! восклицает он с отчаянием в своих воспоминаниях. - Бессильное правительство и советы даже в минуту опасности не имеют воли к действию. Опять верх берут большевики и анархисты" (Там же, с. 91).

Сохранились интересные воспоминания Б. Станкевича о той позиции, которую занял Сорокин в конфликте Б.В. Савинкова и А.Ф. Керенского по вопросу о наведении порядка в армии. Б. Станкевич пишет: «...О причине конфликта <Б. Савинкова с А.Ф. Керенским, приведшего к отставке Савинкова) я знал уже от Керенского, который дал мне ознакомиться с запиской Корнилова и просил меня высказать мнение о ней. В записке этой, подписанной Корниловым, Савинковым и Филоненко, указывалось на необходимость немедленного проведения целого ряда существенных мер в армии и в тылу. В сущности, по отношению к армии предлагались не столько определенные меры, сколько определенные тенденции к сокращению полномочий комиссаров, к установлению законных рамок деятельности комитетов; говорилось о введении снова института отдания чести и дисциплинарных взысканий. Для тыла требовалось введение смертной казни за ряд преступлений и милитаризация железных дорог и всех отраслей промышленности, связанных с войной. Я сказал, что записка, в общем, формулирует те задачи, которые, насколько я понимаю, ставит перед собой само правительство (если исключить милитаризацию дорог и промышленности). Но она написана в таком вызывающем тоне, что ее опубликование может привести к большим бедствиям. Опубликовывая ее, надо было решиться идти уже открыто против комитетов, но не рассчитывать на их помощь. И дело было в такте, тоне, а не в существе. Таково было, приблизительно, мнение и Керенского.

Но я видел, что Керенскому в этом вопросе приходится выдерживать напор серьезнейших и разнообразнейших влиянии. Я видел у него Кокошкина и Сорокина и ряд других лиц, толкавших в одном и том же направлении - принятия записки в качестве правительственной программы. Я сам на себе испытал влияние этих сил. Не успел я войти в Военное Министерство, как на меня буквально наскочил один из друзей Керенского и стал говорить о том, что единственное спасение России в... Савинкове. То же самое мне подробно, хотя и осторожнее, развивал Степун. То же писали "Биржевые ведомости", в ту же сторону гнула и "Речь"...» (Станкевич Б. Воспоминания. 1914-1919. Л., 1926, с. 110).

Одной из последних легальных попыток Сорокина внести свой вклад в дело объединения всех здоровых демократических сил России перед лицом все более явственно надвигавшейся угрозы большевизма было его выступление накануне открытия Демократического совещания партий, учреждений и организаций, выражающих интересы революционной демократии (Демократическое совещание проходило с 14 по 22 сентября 1917 г. в Петрограде в здании Александрийского театра). Протокол выступления Сорокина сохранился в ЦГАОР и лишь сравнительно недавно был опубликован Г. Иоффе. Ниже приводится полный текст этого выступления: «Страна приближается к полной анархии, и у меня нет уверенности в благополучном исходе. Мы продолжаем упиваться словами, резолюциями, закрыв на все глаза. Страна вступила на путь анархии, которую ничто не может удержать. Сведения с мест говорят, что крестьяне устали, перестали бывать на выборах, жаждут порядка, от кого бы он ни происходил. В деревне идет пропаганда монархизма и антисемитизма. Масса уже хочет не слова, а хлеба. Наша ревоюция занималась вместо дела словами. Как царский режил пал благодаря экономике, так же падет благодаря экономике и новый строй. Без денег ничего сделать нельзя, а их у нас нет совершенно. Создав однообразное правительство, мы многого не получим ни за что. Наша революция оказалась только на высоте слова, а не дела. По существу вопроса о будущей власти я всецело примыкаю к мнению Н.Д. Авксентьева. Нам нужно укреплять нашу революцию, а не продолжать ее. Россия в таком положении, что уже идет речь о том, как бы ее не выкинули из числа союзнических держав, а ведь это гибель страны.

У нас нет энтузиазма, нет подъема, а есть только громкие фразы. Задача новой власти спасти страну от разрухи и внешней опасности. Силой буржуазию работать в министерстве не заставишь, а ведь работать нужно, нужны знающие работники. Нужна армия, способная отражать неприятеля. Если случится, что власть перейдет в руки Советов, то погибнет Россия, погибнет революция. Для меня не важен персональный состав будущего

==509

правительства, а важна программа, которая ляжет в основу его деятельности. Задачи будущего правительства, по моему мнению, состоят в следующем: 1) прекращение дальнейшего наступления неприятеля: 2) скорейший созыв Учредительного собрания и 3) сохранение завоеваний революции в урегулированном состоянии. Будущая власть должна принудить все классы к исполнению своих обязанностей. Если на программе совещания удастся объединить всю страну, то это будет шанс на спасение страны. В противном же случае кризис власти повторится снова, голод и анархия еще более увеличатся. Я уверен, что есть шанс на спасение России, но если он есть, то он заключается в объединении всех живых сил страны на программе совещания. Я могу только просить, умолять товарищей подумать хорошенько и сделать соответствующие выводы)) (Московские новости, 1990, № 46, 16 ноября, с. 14).

После захвата власти большевиками публицистический пафос Сорокина ничуть не снижается, напротив, именно после 25-го октября он достигает своего апогея. Почти в каждом номере газеты появляется одна-две его филиппики, и каждая из них - без преувеличения - пощечина самозванным властителям России. Кажется, что Сорокин забывает о всякой осторожности: наиболее хлесткие свои статьи он подписывает своей настоящей фамилией, демонстративно не желая прятаться за псевдонимом.

Уместно будет отметить, что не менее достойно вели себя в эти дни и другие сотрудники "Воли народа". Постоянный автор газеты М.М. Пришвин после большевистского переворота навеки заклеймил вождя большевизма "дворянина Ульянова—Ленина". Статья Пришвина так и называется: "Убивец!" (Воля народа. 1917, № 159, 31 октября).

Писал статьи писатель Вяч. Шишков, писала выдающийся социолог Агнесса Звоницкая, активно печатался в газете П. Витязев (Ф. Седенко), в будущем директор кооперативного издательства "Колос", в котором вышла "Система социологии" и готовился "Голод как фактор".

Свою позицию непризнания законности власти большевиков Сорокин открыто высказывал не только на страницах "Воли народа", но и во время публичных выступлений. В газете "Утро России" 29 ноября 1917 г. (№ 273) опубликована статья "Аресты членов Учредительного собрания", в которой приводится текст выступления Сорокина на первом заседании членов Учредительного собрания, состоявшемся накануне. В статье говорится: "Председатель (гор. голова Г.И. Шрейдер) оглашает поступившее к нему заявление об аресте членов Учредительного собрания — Долгорукова и Шингарева.

Слово берет Π.Α. Сорокин, который от имени фракции с.-р. заявляет, что одной из причин, почему Учредительное собрание не могло открыться в назначенный срок, является факт ареста членов Учредительного собрания.

— Считая такой факт недопустимым, — говорит Π.Α. Сорокин, - я от имени фракции с.-р. предлагаю Учредительному собранию не протестовать потому, что протестовать может учреждение не полновластное, а Учредительное собрание и его члены являются властью земли русской. Нечего также требовать от тех, которые допустили подобные акты, потому, что требовать может учреждение, не являющееся полновластным. Мы должны констатировать этот факт, довести его до сведения всего народа русского государства, выбравшего своих представителей, и признать их рядом с этим свободными.

Вам известно затем, что избирательная всероссийская комиссия раскассирована. Я бы предложил собранию пользоваться услугами данной комиссии и просить ее вести свою работу, касающуюся избрания членов Учредительного собрания и всей процедуры, необходимой для окончательного оформления Учредительного собрания (Аплодисменты)".

Разумеется, эта вызывающая деятельность не могла оставаться долго незамеченной и безнаказанной. 2 января 1918 г. Π.Α. Сорокин вместе с другим сотрудником "Воли народа" A.A. Аргуновым был арестован чекистами в помещении редакции, попав в устроенную там засаду.

В тот же день на подходе к редакции был арестован М.М. Пришвин (См. его дневник "1918 год", запись от 20 января//Литературная учеба, 1991, кн. 3, с. 116).

Так закончилась антибольшевистская публицистическая деятельность Питирима Сорокина. Статьи, опубликованные им в "Воле народа", заслуживают того, чтобы издать их отдельной книгой (скажем, под названием "Заметки социолога о русской революции"). Здесь же представлена лишь малая их часть.

1 При пропорциональной системе выборов распределение мандатов между партиями, выставившими своих кандидатов, производится в соответствии с количеством полученных

==510

ими голосов. При такой системе создаются большие избирательные округа, в которых каждая партия выдвигает свой список кандидатов, а избиратель подает голос за список соответствующей партии. Для получения одного депутатского мандата требуется набрать определенный минимум голосов (избирательная квота). Распределение мандатов внутри списка партии осуществляется, как правило, в соответствии с тем порядком, в котором кандидаты расположены в списке (система "связанных списков").

При мажоритарной системе (от фр. majorité - большинство) избранным считается тот кандидат или список кандидатов, кто набрал большинство голосов. Причем, это большинство может быть абсолютным (50% + 1 голос), относительным (получает мандат тот, кто набрал голосов больше, чем каждый из его противников в отдельности) или квалифицированным (2/3, 3/4 от общего числа поданных голосов).

21 Государственные рабы в Спарте; здесь употребляется в уничижительном смысле: чернь, рабы, хамы.

3* Преторианцы - лейб-гвардия императора в Древнем Риме, устраивавшая многочисленные дворцовые перевороты.

4* Эпизод с превращением Савла в апостола Павла рассказан в 9-й главе "Деяний апостолов".

НА ЛОНЕ ПРИРОДЫ

Печатается по тексту: Современные записки. Париж, 1923, № XV (II), с. 262-280.

Хотя этот мемуарный очерк хронологически помещен здесь как бы не на своем месте, события, о которых в нем повествуется, укладываются как раз в промежуток от Петропавловской крепости до "Ценных признаний". Подробно о том, как он провел 1918 г. (едва ли не самый бурный в его жизни), Сорокин рассказал в ? -и главе своих воспоминаний (См.: Сорокин П. Дальняя дорога. М., 1992, с. 102-128). В частности, очерк "На лоне природы" во многом совпадает с тем, о чем рассказывает Сорокин на с. 108-114 своих воспоминаний.

1* Чайковский Николай Васильевич (1850-1926) - член ЦК Трудовой народносоциалистической партии, с августа 1918 г. (после высадки англичан в Архангельске) председатель Верховного управления Северной области, умер в Лондоне.

2* По воспоминаниям В.И. Игнатьева, Сорокин был намечен кандидатом на пост министра Северной области после ожидаемого свержения власти большевиков в Архангельске (См.: Красная книга ВЧК. М., 1990, т. 2, с. 109). Но до Архангельска он так и не смог добраться.

3* Кедров Михаил Сергеевич (1878-1941) - нач. особого отдела ВЧК в северных областях. "Казнил людей сотнями и даже тысячами", — сообщает о нем Сорокин (Дальняя дорога. М., 1992, с. 109). См. также: Мельгунов С.П. Красный террор. М., 1990.

4* Чуют свою погибель (англ.).

ПИСЬМО В РЕДАКЦИЮ

Печатается по тексту газеты "Крестьянские и Рабочие Думы. Орган Северо-Двинского Исполнительного комитета совета рабочих, крестьянских и красноармейских депутатов". Великий Устюг, 1918, № 75, вторник, 29 октября, с. 4.

Письмо Сорокина по указанию В.И. Ленина было перепечатано в "Правде" 20 ноября 1918 г., а 21 ноября в "Правде"была опубликована статья Ленина "Ценные признания Питирима Сорокина". Подробно "история с отречением" Сорокина изложена A.B. Липским в статье "Житие неистового Питирима" (в кн.: Сорокин ΤΙΛ. Система социологии. М., 1993, т. I.e. 31-34).

Вслед за письмом Сорокина в газете "Крестьянские и рабочие думы" было помещено следующее сообщение "От редакции": ((Редакция, помещая письмо гр. Сорокина, обращает внимание товарищей на целый ряд соглашательских трюков, щедро рассыпанных в этом письме.

1) Гр. Сорокин не считает себя "правильным выразителем воли народа в силу изменившихся условий страны". Очевидно, гр. Сорокин все же считает, что он был выразителем воли народа, что учредительное собрание было органом выявления народных

==511

стремлений. Ясно, что гр. Сорокин не отказывается от идеи учредительного собрания и попрежнему лучшей формой политической жизни считает право буржуазии создавать органы вроде учредительного собрания.

2) Моменты жесточайшей схватки трудовых масс с капиталом гр. Сорокин определяет лишь как чрезвычайно сложное внутреннее и международное положение страны. Но раскаявшийся соглашатель не хочет видеть в диктатуре пролетариата смертельный приговор его партии.

Соглашатель хочет скрыться за бюст непартийной науки, в храм народного просвещения. Гр. Сорокин заявляет, что не может состоять ни в какой политической партии.

Мы говорим гражданину Сорокину: "Вы хотите укрыться, не сознавшись в ваших ошибках. Двери науки закрыты для тех, кто жалким лепетом о своей непартийности не хочет помочь революционному пролетариату". Наука не нуждается в таких "тружениках")).

РЕЦЕНЗИЯ НА КНИГУ З.И. ЛИЛИНОЙ "ОТ КОММУНИСТИЧЕСКОЙ СЕМЬИ К КОММУНИСТИЧЕСКОМУ ОБЩЕСТВУ"

Опубликована в сб. "Социологос". М., 1991, вып. 1, с. 465-467 по автографу, хранящемуся в РГАЛИ, ф. 1624, on. 4, ед.хр. 10, лл. 2-3.

На л. 2 рукописи сверху написана карандашом фамилия "Максимов" (вероятно, редактор, готовивший рецензию к печати). Помимо своего собственного содержания, рецензия представляет интерес еще и как один из первых документов советской цензуры. Все места, выделенные в ней курсивом, зачеркнуты редактором, в угловые скобки заключены сделанные им смысловые вставки. Зачеркивания эти в большинстве своем явно цензурного характера. В таком изуродованном виде рецензия была опубликована в журнале "Вестник литературы", 1920, № 8, с. 8-9.

На л. 1 того же архивного дела имеется машинописная справка: "Лилина Злата Ионовна, литературный критик. Род. в 1882 г. в Друе, Виленской губернии. В 1902 г. окончила Митавскую гимназию и с этого года стала работать в социал-демократических кружках. Лилина была широко известна как видная партийная работница, член ряда парт-съездов (в партию вступила в 1902 г. и после II съезда примкнула к большевикам). Долгое время (19023 и 1908-17) жила в эмиграции. В годы революции была членом Ленинградского Совета 10-ти созывов. Последние годы работала в Наркомпросе, в Москве. Лилина составила хрестоматию памяти Ленина "Великий Вождь", редактировала книгу Г. Белых и Л. Пантелеева "Республика Шкид" и т.д. Ей принадлежит также книга "Детская художественная литература после Октябрьской революции" (изд. "Культура". Киев, 1929 г.). Скончалась 28 мая 1929 г. в Ленинграде в клинике рентгенологического института от рака легких. Похоронена Лилина на Коммунистической площадке Алекеандро-Невской Лавры в Ленинграде - 30 мая".

В этой справке забыт только такой "малозначительный факт": З.И. Лилина - жена всемогущего в 20-х гг. главы Северной коммуны Г.Е. Зиновьева, объявившего Сорокина "врагом Советской власти № I".

ВЛИЯНИЕ ПРОФЕССИИ НА ПОВЕДЕНИЕ ЛЮДЕЙ И РЕФЛЕКСОЛОГИЯ ПРОФЕССИОНАЛЬНЫХ ГРУПП

Печатается по тексту: Вопросы изучения и воспитания личности. Пб., 1921, № 3, с. 397-424.

'* Имеется в виду так наз. гипотеза Джеймса-Ланге, суть которой американский психолог выразил так: "Обычно выражаются следующим образом: мы потеряли состояние, огорчены и плачем; мы повстречались с медведем, испугались и обращаемся в бегство; мы оскорблены врагом, приведены в ярость и наносим ему удар. Согласно защищаемой мною гипотезе, порядок событий должен быть несколько иным, а именно: первое душевное состояние не сменяется немедленно вторым. Между ними должны находиться телесные проявления. И потому наиболее рационально выражаться так: мы опечалены, потому что плачем; приведены в ярость, потому что бьем другого; боимся, дотому что дрожим; а не говорить: мы плачем, бьем, дрожим, потому что опечалены, приведены в ярость, испуганы" (Джемс·У. Психология. М., 1991, с. 275).

2* При прочих равных условиях (лат.).

==512

3* У любого животного, которое достигло предела своего развития и которое чаще и больше всего использует какой-нибудь один орган, этот орган постепенно усиливается, развивается, увеличивается и приобретает значимость в зависимости от степени использования. Наоборот, постоянное недоиспользование такого органа понемногу ослабляет и ухудшает его, постепенно обессиливает его и ведет к его исчезновению (фр.).

4* См. примеч. 9 к статье "Нормативная ли наука этика...".

5* С точки зрения (лат.).

6* Известное высказывание Прудона: "собственность - это кража".

7* Облик, образ, положение (лат.).

8* Коллегия ремесленников, кондитеров (лат.).

ВОЙНА И МИЛИТАРИЗАЦИЯ ОБЩЕСТВА

Печатается по тексту: "Артельное дело, 1922, № 1-4 (21-28), январь-февраль, с. 3-10.

ГОЛОД И ИДЕОЛОГИЯ ОБЩЕСТВА

Печатается по тексту: Экономист, 1922, № 4-5, с. 3-32.

1* Уравнивание состояний, равный раздел денег (лат.).

2* Объявление богатых вне закона (лат.).

î* Общее владение всем, одна свобода для всех (лат.).

4* Приобретение - церкви (лат.).

5* Имущество бедняков (лат.).

б* Неизгладимый (лат.).

7* Все равно принадлежит всем (лат.).

РЕЦЕНЗИЯ НА КНИГУ: Н.И. БУХАРИНА "ТЕОРИЯ ИСТОРИЧЕСКОГО МАТЕРИАЛИЗМА"

Печатается по тексту: Экономист, 1922, № 3, с. 143-148.

1* Противоречие в определении (лат.). 2* Здесь: первопричина (лат.). 3* Страшно произнести (лат.).

"СМЕНА ВЕХ" КАК СОЦИАЛЬНЫЙ СИМПТОМ

Печатается по тексту: "Вестник литературы", 1921, № 12(36), с. 1-3.

1* Имеется в виду сб. "Смена вех", изданный в Праге в 1921 г. Авторы сборника (проф. Н. Устрялов, Ю. Ключников, С. Лукьянов и др.), поверив, что нэп означает "перерождение" большевизма, призвали русскую интеллигенцию к сотрудничеству с советской властью.

2* Выражение "идти в Каноссу" означает для побежденного униженно просить о пощаде. Каносса - замок в Сев. Италии, где в январе 1077 г. произошла встреча римского папы Григория VII с отлученным от церкви и низложенным германским императором Генрихом IV, который три дня в одежде кающегося грешника простоял у стен Каноссы, добиваясь приема папы.

3* На статью Сорокина критически отозвался старый "веховец" A.C. Изгоев, опубликовавший в "Вестнике литературы" (1922, № 1, с. 3) свою статью "Власть и личность". Так как она важна для понимания следующей статьи Сорокина, приводим ее

полностью: «"Я видел и вижу, - пишет Питирим Сорокин (№ 13 "Вестника литературы") один из коренных недочетов нашей интеллигенции в том, что она придавала слишком исключительное значение государственной власти вообще. Это проявлялось ею и тогда, когда она все зло видела в ней".

Не так давно бывшие политические единомышленники Питирима Сорокина клеймили

ЗЗ.П.А. Сорокин

==513

реакционерами всех, кто осмеливался высказать подобные мысли. "Русская мысль", как известно, ставила одной из своих задач борьбу с гипертрофией политики, которая буквально заслоняла в глазах русской интеллигенции всю жизнь. Все явления нашей жизни, наука, искусство, литература, формы общения людей между собой, все получали оценку в зависимости от того или иного, прямого или косвенного, отношения их к государственной власти.

Это превращало нашу интеллигенцию в "анти-правительство" и лишало той силы и значения, которое она должна была бы иметь в стране. В России были только "правительство" и "анти-правительство", но вовсе не было создаваемого и формулируемого интеллигенцией общественного мнения. Между тем, без такого "общественного мнения" невозможно нормальное течение общественной жизни, эволюционное разрешение столь частых столкновений многочисленных социальных групп, борющихся за свои интересы. Завороженные "классовой" терминологией, мы склонны действительно думать, что в Западной Европе "общественное мнение" есть сила буржуазная. Тогда как даже там, где буржуазия на самом деле могущественна и боеспособна, даже там "общественное мнение" ею не покрывается и не исчерпывается. Простой факт, что в Англии, Франции, Италии и Германии бывают массовые рабочие стачки, которым "общественное мнение" сочувствует, и такие, которым оно не сочувствует, служит лучшим подтверждением этой мысли. Для создания "общественного мнения" интеллигенция должна быть независимой от власти, а не играть роль ее тени, ложащейся с правой или с левой стороны. Возлагать на власть "все надежды" или видеть в ней "все зло" — ведь это в сущности одно и то же. Видеть во власти "все зло", это и значит наивно мечтать, что когда господствующая власть будет свергнута и у власти очутятся ее недавние противники, они осуществят "все надежды". Мы доказывали эту истину в первые годы XX века. Нужен был трагический огромный опыт последних лет, чтобы она проложила себе дорогу в ряды нашей левой интеллигенции. Да много ли и теперь Питиримов Сорокиных, познавших истину? Не продолжает ли большинство и по сию пору коснеть в заблуждении, что стоит только посадить у власти приятных им людей — и Россия процветет?

Сомнения мои не ограничиваются этим. Сам Питирим Сорокин — усвоил ли он, действительно, простую истину о роли государственной власти в жизни страны или из одной ошибки готов впасть в другую?

Точке зрения русской интеллигенции, при которой "политика" играла такую исключительную роль, Питирим Сорокин противополагает "англо-саксонскую" позицию. "Это, - поясняет он, - позиция самодеятельности независимо от власти, позиция самоуправления, не связывающая свою работу исключительно с государственной бюрократией, ни в научной, ни в просветительной, ни в экономической, ни в какой бы то ни было области общественной работы".

Да простит меня наш уважаемый социолог, но мне кажется, что эта фраза лишена реального содержания. Теперь признано уже азбучной истиной, что "самоуправление" не что иное, как форма государственного управления, при которой назначение должностных лиц происходит путем выборов, а контроль организован известным образом. Точно так же мне совершенно непонятно, как можно вести "независимо от власти" работу, напр., в экономической области, когда власть в любую минуту при помощи декретов, налогов, тарифов может перевернуть вверх дном все мои расчеты? Тут у меня неизбежно возникнут те или другие отношения к власти, отношения борьбы, или сотрудничества, или обхода.

Нет, необходимая независимость от власти лежит не тут. Интеллигенция должна быть независима от власти в духовном и моральном отношении. При старом режиме основной порок нашей интеллигенции заключался в том, что высшим критерием всех своих оценок она брала отношение к власти. Хорошо то, что вредит власти и подкапывает ее, дурно то, что помогает ей и укрепляет ее. Вот это-то принижение своей духовной личности, замена безусловных, абсолютных, религиозных критериев критериями временными, преходящими и привело интеллигенцию к разгрому, банкротству и духовному бессилию. Возродиться, почерпнуть новые духовные силы интеллигенция сможет только из источников духовных. Не от того или иного отношения к власти, а от силы духа интеллигенции зависит будущая ее роль в русской жизни.

Питирим Сорокин говорит об "англо-саксонской позиции". По этому поводу позволю себе указать ему на глубокие слова С.Н. Булгакова в его замечательной статье "Героизм и подвижничество": "Новая личность европейского человека родилась в реформации (и это происхождение наложило на нее свой отпечаток); политическая свобода, свобода совести.

==514

права человека и гражданина были провозглашены также реформацией (в'Англии); новейшими исследователями выясняется также значение протестантизма, особенно в реформатстве, кальвинизме и пуританизме, и для хозяйственного развития, и при выработке индивидуальностей, пригодных стать руководителями развивавшегося народного хозяйства. В протестантизме же развивалась преимущественно и новейшая наука". Вот где ключ к "англо-саксонской позиции:...))

ОБ "АНГЛО-САКСОНСКОЙ ПОЗИЦИИ"

Печатается по тексту: "Утренники", кн. 1, б/м, б/г, (1922), с. 15-18.

'* Напрасны законы, где нет нравственности (лат.) - цитата из Горация (Оды 3, 24, 35). 2* См. примеч. 4 к "Общедоступному учебнику социологии". 3* Грубая сила (лат.).

ОТПРАВЛЯЯСЬ В ДОРОГУ

Печатается по тексту: Утренники. Кн. 1, б/м, б/г. (1922), с. 10-13.

В этой же книге "Утренников" сразу после статьи Сорокина опубликовано стихотворение А. Ахматовой, которое по-своему, но все же глубоко созвучно мыслям Сорокина: Земной отрадой сердца не томи, Не пристращайся ни к жене, ни к дому, У своего ребенка хлеб возьми, Чтобы отдать его чужому.

И будь слугой смиреннейшим того, Кто был твоим кромешным супостатом, И назови лесного зверя братом, И не проси у Бога ничего.

1921.

1* Помни о смерти (лат.).

2* Человек человеку бог (а не волк) (лат.).

В рецензии на "Утренники" Даниил П. отметил: "Выделяется своеобразно мужественная статья П. Сорокина с подчеркиванием карлейлевского афоризма "homo homini deus est")) (Книга и революция, 1922, № 6(18), с. 64). На самом деле афоризм принадлежит Л. Фейербаху.

3* Речь Π.Α. Сорокина имела большой общественный резонанс. Своеобразный ответ Сорокину написал "большевизанствующий" проф. H.A. Гредескул. Его статья "Прошлое и будущее (по поводу университетского дня)" была напечатана в "Красной газете" 26 февраля (1922, № 46(1198)), с. 2-3. Ниже приводится полностью ее текст: "21(8) февраля, в день 103 годовщины Петроградского университета, я пошел на собрание, посвященное этой годовщине и устроенное от имени академической части студенчества. Невольно тянуло к священным именам "Университета" и "студенчества" и вместе с тем хотелось посмотреть, что представляет собою, что показывает в нашу переходную эпоху этот "барометр" общественной жизни. "Показание" оказалось настолько характерным, что хочется о нем рассказать.

Огромный зал филармонии (б. Дворянское собрание) весь переполнен студенческой массой, вероятно, 21/2-3 тысячи человек. В настроении собравшихся нет общего, определенного тона, нет напряженного ожидания, скорее сдержанность и любопытство. Как будто это даже не "собрание", а просто "публика".

Собрание открывается лидером академического студенчества, который приглашает председательствовать на нем ректора университета, проф. Шимкевича. Профессор Шимкевич принимает приглашение и вместе с тем открывает серию предусмотренных программой речей. Речь ректора посвящена изложению бедствий университета, сопровождаемому ядовитыми и умными замечаниями. В уме проф. Шимкевича много желчи, а в его желчи много ума, но это всем давным-давно известно и особого восторга не вызывает. Приличествующие случаю, - полужидкие аплодисменты.

Затем выступает студентка, делающая исторический обзор студенческого движения.

==515

Обзор гладко составлен и гладко произнесен. В конце ставится вопрос: Сыграло ли уже студенчество до конца свою политическую роль в России, или эта роль еще не кончена. Ответ гласит: пока нет "свободного" университета в "свободной" стране, роль студенчества

не доиграна и должна иметь продолжение. Аплодисменты - опять полужидкие, подъема настроения нет.

Выступает проф. Сорокин... Все чувствуют, что это главный номер. Аудитория сосредотачивается, внимание усиливается. Полная тишина.

Проф. Сорокин сам заметно волнуется, голос чуточку охрип, нет привычной уверенности жеста и слов.

Но, видно, и речь, и намерения заранее заготовлены, и проф. Сорокин сразу же поднимает себя на высоту "вещателя" и "пророка". Россия - говорит он, - в результате "великой" войны и "великой" революции, лежит перед нами в развалинах, она представляет собою огромное кладбище. Задача восстановить ее, как великую Россию, падает на вас, обращается он к слушателям. Сможете ли и сумеете ли вы сделать это?

Надежд на это мало, - продолжает профессор Сорокин, - ибо мы, ваши предшественники - "отцы", перед историческими задачами оказались несостоятельными, показали себя банкротами. Но приходить в отчаяние нельзя, надо все же действовать. И проф. Сорокин предлагает прсутствующим выслушать, как он смотрит на дело: что надо иметь в виду и как надо действовать, чтобы спасти Россию.

Первое, это опираться на науку, - не на "красную" и не на "черную", а "чистую", "чистейшую", "самую чистую". Ее одной держаться, и в нее одну верить (у слушателей, если не у всех, то у сведущих, смутно проносится воспоминание о "Системе социологии"

проф. Сорокина, которая, как колчан стрелами, наполнена политическими колючками и намеками).

Второе, это иметь нравственную силу, попросту иметь "совесть" и следовать ее велениям.

Но и этого мало: в интересах энергии действия, надо, - говорит проф. Сорокин, проникнуться "религиозным" отношением к жизни. Надо в этом отношении избрать себе образцами Нила Сорского, Сергия Радонежского, Толстого, Достоевского.

Слушатели начинают испытывать явное смущение. Такого оборота от проф. Сорокина никто не ожидал. Все хорошо знают, что ни Нилу Сорскому, ни Сергию Радонежскому он свечей не ставит. Наоборот, он ведомый позитивист, заядлый "объективист". Не признает ни "мыслей", ни "чувств", а одни "условные рефлексы".

Дальше проф. Сорокин настаивает на "индивидуализме", на "уважении" к человеческой личности, на ее "неприкосновенности", на том, чтобы никто никогда не тронул и волоса на чужой голове: чтобы не было ни "войн", ни "революций".

Опять и это до последней степени смущает слушателей. Ведь проф. Сорокин до того, как он официально предался "чистой" науке, был партийным человеком, социалистомреволюционером правого толка, ратовал за войну до победы. Теперь социалист проповедует

индивидуализм, а революционер — отвращает от войны и революции. Аплодисменты, но неуверенные, смущенные.

Проф. Сорокин чувствует, что что-то выходит не так, но отступления уже нет, надо идти вперед. Он подчеркивает свои возражения против насилия, он настаивает на том, что насилие ни к чему, кроме кладбища, не приводит. Нынешнюю эпоху, - говорит он, -

сравнивают с эпохой Петра. Да, сходство есть: эпоха Петра тоже превратила Россию в кладбище.

Дело оборачивается совсем плохо. Мой сосед роняет замечание: что же, возвращаться в допетровскую Русь? И какое это "кладбище" после Петра?

Но проф. Сорокину уже нет возврата. Он защищает "национальное лицо", он высказывается против "Интернационала". В качестве последнего аргумента он призывает к "восстановлению" семьи.

Однако чувство реальности его все-таки не совсем покидает. Конец своей речи он формулирует так: "Позвольте мне закончить мою "несуразную" речь теми же словами, которыми заключил свою речь проф. Шимкевич: "сим победиши".

"Несуразную" речь... Да, метко сказано. Речь была именно "несуразная", и это

чувствовали все, особенно друзья проф. Сорокина, те, кто выдвигал его на роль "глашатая" и"пророка".

После проф. Сорокина, в целях "беспристрастия", был выпущен студент-коммунист, который не захотел своей речью портить "академического" тона собрания, а затем

==516

прослушана была еще яркая речь более юного, чем проф. Сорокин, представителя "академизма", после чего последовало заключительное слово ректора университета и собрание было объявлено закрытым.

Что же показал "барометр"?

Во-первых, очень умеренную температуру "академического" собрания. Не было и в помине энтузиазма, пафоса якобы переживаемого страдания, силы провозглашаемого на словах протеста. Не было ничего этого ни в студенческой массе, ни в речах руководителей. Повторяю, студенческая масса скорее переживала любопытство к тому, как сыграют свою роль руководители. Этому настроению лучше всего отвечал проф. Шимкевич со своими очередными ядовитостями. Тут была хорошая умственная гимнастика, удачные упражнения в остроумии. Во всяком случае, проф. Шимкевич ничего не портил.

Но, во-вторых, "барометр" показал жестокую "реакционность", правда, не самого собрания, но, несомненно, его руководителей. Реакционность оказалась "показанной" даже больше, чем этого хотели руководители. Вина или заслуга в этом всецело принадлежит проф. Сорокину. Проф. Сорокин еще не достиг доктората академической "мудрости"; его язык еще не на привязи; его "рефлексы" еще недостаточно "условны". Он попросту "бухает" так, что его друзья морщатся. В сущности, с точки зрения руководителей собрания, проф. Сорокин их скомпрометировал, "провалил" им то дело, которое они считали отлично налаженным. Но это уже их внутренние счеты, а факт тот, что "реакционная" подкладка академизма выведена наружу в такой мере, в какой ее могло бы показать только соответствующее будущее.

Словом, полная "реакционность" так называемого академизма и очень "прохладное" отношение к нему со стороны студенчества. Профессура еще "вся в прошлом", а студенчество, даже современное, уже на "полпути" к будущему. Оно, как масса, еще не делает решительных шагов, пожалуй, оно даже еще не двигается, остается на месте, но оно, на этом интервале между прошлым и будущим, "размышляет", размышляет без всякого рабства по отношению к прошлому.

Хочется сделать и выводы, осмыслить показания "барометра".

"Идеологически" спор между прошлым и будущим в России, а может быть, и во всем мире, уже решен. Идеологически прошлое может только произносить "жалкие" слова. Если бы оно хотело, в лице своих лучших представителей, держаться того, что есть у него лучшего, то оно должно было бы только посылать упреки своим приверженцам, как это сделал недавно свящ. Введенский в своем обращении к тем, кто называет себя христианами. Мир, в его прошлой постройке, только говорил, но не осуществлял ни заветов о "нуждающихся и обремененных", ни заповеди о том, что "кто не работает, тот не должен есть". Все это должно сделать будущее. И нынешняя, советская, рабоче-крестьянская Россия есть попытка к этому.

Что можно возразить против нее?

Идеологически — ничего. Идеологически можно только защищать ее, с точки зрения подлинного христианства, с точки зрения социализма, с точки зрения разума и науки.

Возражать против нее можно только так, как возражал некогда Рябушинский: от "костлявой руки голода". Без нас-де, дураки, не проживете. К нам же и вернетесь.

И на этом построены теперь все надежды произносящих "жалкие" слова. Что в этом есть все, что угодно, кроме "благородства", это прямо сказал и всем своим образом действий доказывает Нансен. Вот настоящий "академист", вот настоящий "ученый". Вместе со всеми "благородными" людьми Европы и Америки он помогает советской России преодолеть "костлявую руку голода".

А ведь только это и надо теперь советской России. Надо преодолеть "экономику". Когда она это сделает, когда будет хлеб, топливо, когда не над чем будет ядовитничать проф. Шимкевичу, тогда придется убрать прочь и выступления проф. Сорокина, хотя бы у него к тому времени и выросли зубы мудрости.

"Идеология" уже сломана, или, лучше сказать, разоблачена в своих противоречиях. И молодые умы, масса студенчества это чувствует. На очереди теперь "экономика". Надо перестроить на новых началах хозяйственную жизнь. Приверженцы "идеалов" должны этому помогать, а не противодействовать. Все, что есть честного, благородного, интеллигентного, должно помогать советской России, как это делает Нансен; помогать - сперва преодолеть голод, а потом и построить общественное хозяйство.

Задача не легка, но вовсе не неосуществима. Тут и проф. Сорокин, невзначай, ==517

обмолвился хорошим словом. Он сравнил нашу эпоху с эпохой Петра. Сравнение правильное. Проф. Сорокин пугает только кладбищем. Но ведь это от его усердия не по разуму. После Петра и всех его методов было не кладбище, а наступила "европеизация" России. То же самое будет и после нашей эпохи: не кладбище, а еще более великое дело: "социализация", и не одной России, а всего мира. Кто не будет трудиться, тот не будет есть. Не станет больше "обремененных" на земле.

Вы возражаете, - вы думаете, что раньше нас задушит "костлявая рука голода"? Так покажите же "благородство", разжимайте эту руку из всех ваших сил. Авось, нам это удастся. Авось, эта рука так и не задушит советской России. Нансен это делает и он не теряет надежды на успех. А если это не удастся, он знает и виновных: это те, кто не хотели помогать; кто, имея хлеб, протягивали камень; кто хочет вернуть Россию к прошлому, если не мечом, так голодом.

Молодежь чутка. Руководители зовут ее назад. Но она уже сомневается в прошлом. Она испытующе смотрит на настоящее. Она прислушивается к будущему".

СОСТОЯНИЕ РУССКОЙ СОЦИОЛОГИИ

- ЗА 1918-1922 гг.

Печатается по тексту: Новая русская книга. Берлин, 1922, № 10, с. 7-10.

Сорокин умалчивает о своем участии в "Научном обществе марксистов". Его заявление с просьбой о приеме в общество опубликовано в журнале "Социологические исследования", 1987, № 5.

СОВРЕМЕННОЕ СОСТОЯНИЕ РОССИИ

Книга издана в Праге книгоиздательством "Хутор" в 1922 г. (на обложке - 1923 г.). В России впервые опубликована журналом "Новый мир", 1992, №№ 4-5.

1* Фридрих Ратцель (1844-1904) - нем. этнограф и социолог; М.М. Ковалевский (18511916) -рус. юрист, историк и социолог, основатель Высшей Русской школы социальных наук в Париже (1914), учитель Сорокина; Селестен Шарль Бугле (1870-1940) - фр. социолог, пред-ставитель дюркгеймовской социологической школы, автор книги "Leçons de sociologie sur l'évolution des valeurs" (Paris, 1922); A. Kocr - фр. социолог, автор книги "L'expérience des peuples" (Paris, 1900), в которой доказывал, что "поступательное движение народонаселения является основной причиной изменений в формах производства" (Цит. по кн.: Ковалевский М. Социология. СПб., 1910, т. 1, с. 100). О "значении количества населения для судеб государства и общества" Ф. Ратцель, в частности, писал; "В густом населении заключается не только прочность и порука энергичного развития, но и непосредственный стимул культуры. Чем ближе люди соприкасаются между собою, тем ближе они принимают участие друг в друге, тем менее погибает культурных приобретений, тем выше поднимается соревнование в проявлении сил. Умножение и укрепление численности народа находится в самой тесной связи с развитием культуры; редкое население в обширной области связано с низкой культурой; в старых и новых культурных центрах мы видим плотно скученные народные массы" (Ратцель Ф. Народоведение. СПб., 1900, т. 1, с. 11). См. также сб. "Народонаселение" (М., 1897), составленный из статей виднейших демографов и социологов

своего времени. о*

Т.е. за период с августа 1914 г. (вступление России в мировую войну) до ноября 1920 г.

(разгром Красной армией врангелевских войск в Крыму). Советская историография считает датой окончания гражданской войны весну 1922 г. Сорокин, тем не менее, считал, что "в

1920 г. война кончилась" (Экономист, 1922, № 1, с. 107). ι*

В статье "Влияние войны на состав населения, его свойства и общественную

организацию" Сорокин писал о Китае: "Войны Китая с 233 по 263 г. прямо и косвенно уменьшили его население с 50 млн. до 8-ми, гражданская война с 754 по 760 г. вызвала уменьшение населения Китая с 45 млн. до 9 млн. В более позднее время статистика населения Китая — числа семейств в связи с обложением - дает весьма резкое понижение количества населения в годы войн и междуусобий, напр., в 1795-97, 1813-14 гг., и др." (Экономист, 1922, № 1, с. 78). Сведения о Китае Сорокин почерпнул из статьи Parker'a "A Note on Some Statistics regarding Chine" // Journal of the Royal Statist. Society. 1899, p. 151-156.

==518

4* Данные В.М. Михайловского опубликованы в "Трудах Центр, стат. управления" (М., 1921, т. 1, вып. 3, с. 4). Вообще данные Михайловского не внушали доверия Сорокину, так как он не сообщал источников, на которых основаны его "цифры". С большим доверием Сорокин относился к расчетам другого статистика, С.А. Новосельского, основанным на итогах работы специальной научно-статистической комиссии (См.: Экономист, 1922, № 1, с. 79).

е>* Расчеты Сорокина основаны на методике, разработанной H.A. Умовым в статье "Физические науки и служение человечеству" // Природа, 1913, февраль, с. 149-160.

<3* Явление, которое Сорокин называет "отрицательной селекцией", давно известно и не вызывает сомнений. Поэтически эту же мысль выразил Г. Гейне в стихотворении "Валькирии" из цикла "Романсеро": Гей, несчастные, поверьте, Не спасет броня от смерти; Пал герой, глаза смежив, Лучший мертв, а худший жив. Флаги, арки. Стол накрытый. Завтра явится со свитой Тот, кто лучших одолел И на всех ярмо надел

(Гейне Г. Стихотворения. Поэмы. Проза.

М.,1971,с. 205). Фактически то же самое - применительно к революции - пишет М. Волошин.

Революция губит лучших, Самых чистых и самых святых, Чтоб, зажав в тенетах паучьих, Надругаться, высосать их

(Волошин М. "Средоточье всех путей..." М.,1989,с.212).

7* Слова из "Энеиды" Вергилия (VI, 853). Ср. перевод С. Ошерова: Римлянин! Ты научись народами править державно В этом искусство твое! - налагать условия мира, Милость покорным являть и смирять войною надменных!

^* Гальтон Френсис (1822-1911) - англ. психолог и антрополог, двоюродный брат Ч. Дарвина, под влиянием которого разработал основные положения дифференциальной психологии, объясняющей индивидуальные различия между людьми преимущественно наследственными факторами. На рус. язык частично переведена его книга "Наследственность таланта" (СПб., 1875). В другой своей статье Сорокин ссылается на текст оригинала: Gallon F. Hereditary Genius, 1892, p. 30 (См.: Экономист, 1922, № 1, С. 93).

9* Шахматов Алексей Александрович (1864-1920) - академик, филолог, исследователь русского, индоевропейских и ряда др. языков, умер после операции, осложненной дизентерией; Иностранцев Александр Алексан-дрович (1843-1919) - геолог, чл.-корр. Петербургской АН, покончил с собой вместе с женой; Тураев Борис Александрович (18681920) - академик, востоковед, основоположник отечественной школы истории и филологии Древнего Востока; Блок Александр Александрович (1880-1921) - поэт, 15 февраля 1919 г. был арестован Петроградской ЧК по делу левых эсеров, утром 17 февраля освобожден (См. воспоминания А.З. Штейнберга в сб. "Памяти Александра Блока". Пб., 1922); Андреев Леонид Николаевич (1871-1919) - писатель и драматург, умер в Финляндии на даче своего приятеля от паралича сердца, перед смертью написал: "Нет России. Нет и творчества..."; Покровский Иосиф Алексеевич (1868-1920) - проф. Петербургского университета, правовед, специалист в области истории римского права; Хвостов Вениамин Михайлович (1868-1920) - юрист и социолог, проф. римского права Московского университета, по-кончил с собой; Палладии Владимир Иванович (1859-1922) - ботаник и биохимик, академик Петербургской АН; Белелюбский Николай Аполлонович (1845-1922) - инженер и ученый в области строительной механики и мостостроения; Туган-Барановский Михаил Иванович

==519

(1865-1919) - экономист и историк, в 1917-1918 гг. министр финансов Центральной Рады; Марков Андрей Андреевич (1856-1922) - математик, специалист в области теории чисел, теории вероятностей и математического анализа, академик, засл. проф. Петроградского университета; Трубецкой Евгений Николаевич (1863-1920) - рел. философ, правовед и общественный деятель, князь, умер в Новороссийске, находясь в рядах Добровольческой армии; Кистяковский Богдан Александрович (1868-1920) - философ, социолог и правовед, участник сборника "Вехи" (1909), умер в Краснодаре после операции; Сорокин рецензировал его книгу "Социальные науки и право" (Вестник Европы, 1916, № 8); Овсянико-Куликовский Дмитрий Николаевич (1853-1920) - литературовед, языковед, почетный академик Петербургской АН, умер в одесской клинике от нарушения циркуляции крови; Арсеньев Константин Константинович (1837-1919) - либеральный публицист, литературовед, правовед и обществ, деятель, почетный академик Петербургской АН, в 1906-1907 гг. один из руководителей партии Демократических реформ.

Список Сорокина, разумеется, далеко не полный, тем не менее очень репрезентативен: названы имена крупнейших ученых, писателей и поэтов, которые независимо от их убеждений и политической ориентации в современных им условиях как бы олицетворяли избранную ими область науки и искусства.

Трагические судьбы античных героев, перечисленных Сорокиным, рассказаны Плутархом в "Сравнительных жизнеописаниях" (за исключением Сократа, о котором см. "Апологию Сократа" и "Федон" Платона; Ферамен - в совр. рус. транскрипции Терамен). Лавуазье Антуан Лоран (1743-1794) - фр. химик, член Парижской АН, гильотинирован по приговору рев. трибунала; Дантон Жорж Жак (1759-1794) - один из вождей французской революции, казнен по приговору рев. трибунала; Кондорсе Жан Антуан (1743-1794) - фр. философ и социолог, за выступления против якобинцев был арестован и, желая избегнуть публичной казни, отравился в тюрьме; Шенье Андре Мари (1762-1794) - фр. поэт и публицист, приветствовавший революцию одой "Клятва в Зале для игры в мяч", за свои резкие памфлеты против якобинцев арестован и через несколько месяцев гильотинирован.

О высылке из страны в 1922г. большой группы интеллигенции написано обстоятельное исследование М. Геллера "Первое предостережение" - удар хлыстом (К истории высылки из Советского Союза деятелей культуры в 1922 г.)" // Вестник РХД, 1978, № 127. См. также: Хоружий С. Философский пароход: Как это было // Лит. газета. 1990, № 19, 9 мая, с. 6; № 23,6 июня, с. 6; Колодный Л. Изгнание философов // Мое. комсомолец, 1990, 12 и 13 июня; Сапов В.В. Высылка 1922 года: попытка осмысления // Социол. исследования, 1990, № 3; Там же - воспоминания двух "участников" высылки: Б. Харитона и М. Осоргина. Об обстоятельствах собственной высылки Сорокин подробно рассказывает в своей автобиографии "A Long Journey". New Haven, Conn., 1963, p. 191-197.

Совсем недавно были опубликованы материалы из архива КГБ о высылке Сорокина. См.: Социол. исследования, 1991, № 10, с. 122-124.

12* Gallon F. Hereditary Genius. 1892, p. 329-330. О Гальтоне см. примеч. 8. " Сорокин имеет в виду книгу: О. Starch. Educational Psyhology, № 4, 1920, на которую он написал рецензию, опубликованную в журнале "Экономист", 1922, № 3, с. 150-151. С соответствующими изменениями (лат.).

Личкус Лазарь Григорьевич (1858-1926) - директор Мариинского роддома в Петербурге, с 1923 г. - проф. Ленинградского медицинского института.

Полное название книги: "Голод как фактор: Влияние голода на поведение людей, социальную организацию и общественную жизнь". Пг.: Колос, 1922. Это последняя книга, написанная Сорокиным в России. Первоначально Сорокин намеревался включить главу о "социологии голода" в третий том "Системы социологии", но постепенно глава эта разрослась в самостоятельное и весьма обширное (ок. 560 стр.) исследование. К изучению голода Сорокин приступил осенью 1921 г. по совету И.П. Павлова и В.М. Бехтерева, и вся дальнейшая работа велась "в тесном сотрудничестве" с ними. "В мае 1922 г., — вспоминал Сорокин, - книга была сдана в набор. Перед публикацией многие ее параграфы, и даже целые главы, были сняты цензорами. Книга как нечто целое была разрушена, на то, что сохранилось, было все же лучше, чем ничего" ("A Long Journey", p. 196). После высылки Сорокина из страны тираж книги был уничтожен. Сам автор, по-видимому, до конца жизни был .уверен, что книга погибла полностью и безвозвратно. К счастью, мы имеем случай лишний раз убедиться в том, что "рукописи не горят": "Уцелело 17 листов (280 стр.), т.е.

==520

ровно половина книги в количестве 10 экземпляров", - такая надпись имеется на одном из экземпляров "полукниги", хранящейся ныне в РГБ. Два других экземпляра - в РНБ и биб-ке ИНИОН. Своим чудесным спасением книга - и современные читатели, которым она теперь доступна, - обязана Ф.И. Витязеву-Седенко, одному из помощников Сорокина по сбору материалов для книги. О содержании недостающих частей ее можно судить на основании письма Сорокина к Β.Η. Фигнер, в котором он предлагает несколько тем своих будущих лекций в ответ на предложение Β.Η. Фигнер посетить Москву. Первой среди этих тем названа следующая: «Голод как фактор, его влияние на поведение и социальные процессы. Содержание: 1) понятие голеда, 2) его физиологические и психические эффекты, 3) депрессирование голодом стимулов: полового, самосохранения, 4) деформация психо-социального "я" индивида: его души, верований, убеждений, вкусов, право-нравственных воззрений под влиянием голода. Социальные эффекты: изменение состава населения: смертность, рождаемость. Голод и бунты. Голод и апатия. Голод и коммунизация. Голод и изменения общественного сознания. "Философия голода"» (РГАЛИ, ф. 1185, on. 1, ед. хр. 733, л. 1). Отсутствие последних глав книги восполнят и статьи, опубликованные Сорокиным в 1922 г. в журналах "Экономист" и "Артельное дело". Подробнее см.: Батюто С.А. Об одном неосуществленном замысле (Письма П.А. Сорокина к П. Витязеву) // Русская л-ра. 1993. № 1.

^* См.: Осипов В.П. О душевных заболеваниях в Петрограде // Известия здравоохранения Петроградской трудовой коммуны. 1919, Л» 7-12; Горовой-Шалтан. К вопросу о душевной заболеваемости населения при современных условиях // Психиатрия, неврология и экспериментальная психология. 1922, № 2 и его же статью в газете "Врачебное дело" от 1 февраля 1921 г.

1^* Перефразированные слова Иисуса Христа: "Да минует Меня чаша сия" (Мат. 26,39). ^* См. примеч. 1 к статье "Проблема новой социальной педагогики". 20* Что угодно повелителю, имеет силу закона (лат.).

^* Морганы - крупнейшая финансовая группа в США, занимающая вместе с Рокфеллерами ведущее место в финансовой олигархии страны. В начале XX в. банкирский дом Морганов возглавлял Джон Пирпонт Морган-младший. — Прежнее состояние (лат.).

^* Брусилов Алексей Алексеевич (1853-1926) - генерал (с 1916), в первую мировую войну командующий Юго-Западным фронтом, с 1920 - председатель Особого совещания при Главкоме Красной армии, затем служил в центральном аппарате Красной армии; Лебедев Павел Павлович (1872-1933) - генерал-майор, в первую мировую войну нач. штаба 3-й армии, в 1918 добровольно вступил в Красную армию, где занимал ряд видных постов; Слащов Яков Александрович (1885-1929) - полковник, во время первой мировой войны командир лейб-гвардии Московского полка, во время гражданской войны в Добровольческой армии командовал бригадой и дивизией, в 1920 г. эвакуировался в Турцию, в 1921 г. с разрешения советского правительства вернулся в Россию, был амнистирован, преподавал тактику на курсах комсостава "Выстрел", оставил воспоминания.

^* Протоиерей Владимир Красницкий и обер-прокурор Синода Β.Η. Львов - деятели так наз. "обновленческого движения". См. примеч. 82.

^* Букв.: Городу (т.е. Риму) и Миру (лат.); в переносном смысле: на весь мир. 26* Втор. 28, 53. Жуткие факты людоедства во время голода 1921-1922 гг. Сорокин приводит в своей книге "Голод как фактор", с. 155. См. также: Сорокин П. Дальняя дорога. М., 1992, с. 138-140.

В своих описаниях голода Сорокин нисколько не сгущает краски. В доказательство приведу лишь одну заметку (не самую страшную), опубликованную в "Красной газете" 11 мая 1922 г. (№ 103, с. 3). Заметка озаглавлена "На голоде": "Голод начинает чувствоваться от Вятки.

На ст. Екатеринбург куча детей, вернее, тени их, изнеможденные матери и такие же отцы валялись на своем жалком скарбе, с потухшими глазами. Каждый день с вокзала выносятся трупы.

От Екатеринбурга начинается появляться лебедовый хлеб. Сам город не похож на голодающую местность.

У Челябинска картина становится кошмарнее. Проезжая через некоторое время эти же станции, в I и II классах вы уже не встречаете голодных, так как их не пускают, чтобы не портили аппетита нэповцам.

==521

В Челябинске из беседы с заведующим губздравотделом выяснилось, что у них имеются врачебно-питательные пункты в довольно большом количестве.

Так, например, в Верхнеуральском уезде - 25, а в Троицком - 13.

Я с отрядом выехал в г. Троицк для обследования существующих пунктов и организации новых.

По дороге в город встретились двое ребятишек, везших на саночках труп матери, а также подводы с наваленными трупами. Здесь же, на улице, происходит ловля собак, которых едят. На базарах продается лебеда, мох и др. в пищу. Врачебно-питательный пункт представляет из себя кошмарную картину. Какая-то плохая ночлежка. Лестницы и палаты полны человеческими испражнениями, на нарах лежат человекоподобные существа, с опухшими ногами, со впалыми глазами, некоторые из них с пролежнями, в которых кишат паразиты, с гангреною пальцев, психически больные, а рядом с этими лежат по нескольку дней неубранные трупы.

Рядом с палатою находится мертвецкая, где в момент обследования находились десять совершенно разложившихся трупов.

1/4 φ. хлеба и какой-то жидкости, называемой супом, кипяток не существует. Больные, которые еще могут ходить, ловят собак и кошек и едят.

Людоедство с каждым днем прогрессирует и прогрессирует, так, например, двое гимназистов съели своего товарища. На вопрос, зачем они это сделали, они ответили: - Мы не в состоянии были больше ловить собак и кошек, и когда он пришел, то мы его

убили и сварили.

В настоящий момент приехали АРА и международный рабочий комитет и развертывают

свою деятельность по улучшению питания детей, а взрослое население по-прежнему

остается обреченным на гибель, и этому некогда столь богатейшему краю предстоит полное

вымирание.

Нужны не врачебно-питательные отряды, так как их работа сводится к нулю за

отсутствием хлеба, а только деньги, деньги. На них существующие столовые сумеют

накормить, а больницы расширят свой коечный аппарат. Отряды же слишком дорого стоят и мало дают. Голодающие молят о спасении. Неужели эти стоны не доходят до вас? Мой долг, как работающего среди кошмара голода и людоедства, кричать о помощи.

Врач И. Шлеймович. Гор. Троицк. Март 1922 г."

Тебя, Господь, хвалим! Радуйся, Революция, идущие на смерть приветствуют тебя! (лат.). Последняя фраза - слегка измененное приветствие римских гладиаторов перед началом состязания: "Радуйся, Цезарь...".

28* В состаэ Политбюро ЦК РКП(б), избранный VIII съездом РКП(б), в 1919 г. входили В.И. Ленин, Л.Б. Каменев, H.H. Крестинский, И.В. Сталин, Л.Д. Троцкий. Численный состав Политбюро никогда не превышал 15 человек и 9 кандидатов.

^* Токвиль Алексис де (1805-1859) - фр. социолог, историк и полит, деятель. В книге "Старый порядок и революция" (рус. перевод 1918 г.), на которую ссылается Сорокин, утверждал, что ликвидация феодализма во Франции была возможна и без революции.

1Λ*

— Взгляды, подобные сорокинским, но с большей категоричностью, развивает в наше время И.Р. Шафаревич. См. его статью "Социализм" (сокращенный вариант большого исследования) в сб. "Из-под глыб". Париж, 1974.

^* Сорокин здесь не совсем точен. В журнале "Экономист" в 1922 г. он опубликовал следующие статьи: "Влияние войны на состав населения, его свойства и общественную организацию" (№ 1, с. 77-107), "Влияние голода на социально-экономическую организацию общества" (№ 2, с. 13-53), "Голод и идеология общества" (№ 4-5, с. 3-32). Этой же проблематике посвящены и его статьи в "Артельном деле": "Голод и убеждения (идеология) человека" (1921, № 9-16, с. 11-16), "Война и милитаризация общества" (1922, № 1-4, с. 3-10).

^* В 1921 г. В.И. Ленин сделал· несколько докладов о продналоге: на Χ съезде РКП(б), на Χ Всероссийской конференции РКП(б), на собрании секретарей и ответственных представителей ячеек РКП(б) г. Москвы и Московской губ. Кроме того, им была опубликована брошюра "О продовольственном налоге (Значение новой политики и ее условия)". Все эти доклады и брошюру см. в т. 43 Поли. собр. соч. В.И. Ленина.

==522

ι 33* Преторианцы - в Древнем Риме привилегированные войска, предназначенные для 1 личной охраны императора. Сорокин называет преторианцами "чоновцев" (см. примеч. 34).

Точнее: Части особого назначения (ЧОН) - военно-партийные отряды, созданные по постановлению ЦР РКП(б) от 17 апреля 1919 г. для оказания помощи органам Советской власти в борьбе с контрреволюцией. В их функцию входили и карательные операции. В 1921 г. в ЧОН числилось кадрового состава 39673 чел. и переменного 327372 чел., что в сумме дает весьма близкое к названному Сорокиным. Подробнее см. статью И. Найды "Части особого назначения" // Военно-исторический журнал. 1969, № 4.

Эта книга стала первой из опубликованных Сорокиным на англ. языке: The Sociology of Revolution. Philadelphia; London, 1925.

He совсем точная цитата из стихотворения М.Ю. Лермонтова "Дума" (1838). У Лермонтова: "Насмешкой горькою...".

Высказывание принадлежит Μ.Α. Бакунину. чй*

-" См. выше примеч. 16 и 31.

. ·" Отношение Сорокина к личности и реформам Петра I ("революционера на престоле", по определению A.C. Пушкина) было резко отрицательным. В статье "Влияние войны на состав населения..." он писал: «Некоторые эпохи... были поистине роковыми для нас. Одной из них является эпоха Петра, "мироеда, переевшего весь мир". Поистине трудно назвать другого человека, который причинил бы такой ущерб нашему населению. Своими непрерывными войнами и весьма пышными с виду преобразованиями, из которых, однако, пользы для народной массы вышло очень мало, - он погубил весь цвет "лучшего" населения России, не менее 30% всего его мужского, работоспособного населения. Внешнее величие России он купил ценой, стоившей всей ее будущности. В последующем это и сказалось в усилении рабства, в столетнем топтании на месте культурного развития масс и во многом другом, вплоть до нашего времени» (Экономист, 1922, № 1, с. 99-100). И далее: "Всей нашей историей, особенно при Петре и после Петра, мы дрессировались в направлении военного социализма. Разразившаяся война в лице нас нашла прекрасно подготовленную почву для пышного культивирования своего обычного детища — военного социализма" (с. 107). Ср. с оценкой реформ Петра I в речи Сорокина на торжественном собрании в день 103-й годовщины Петербургского университета 21 февраля 1922 г. (наст. изд., с. 412).

Этатизм (от фр. état - государство) - политическая доктрина, согласно которой государство рассматривается как высший результат и цель общественного развития. "Государство — все, личность гражданина — ничто", - такова формула "предельного" этатизма. Сущность этатизма в той его форме, в какой он сложился в нашей стране после революции, очень хорошо выразил академик И.П. Павлов. "Мы живем под господством жесткого принципа: Государство, власть - все.. Личность обывателя — ничто. Жизнь, свобода, достоинство, убеждения, верования, привычки, возможность учиться, средства к жизни, пища, жилище, одежда - все это в руках государства. А у обывателя только беспрекословное повиновение" (Пит. по журналу "Звезда", 1989, № 10, с. 116). ·· См. примеч. 2.

4'7*

Кронштадтский мятеж 28 февраля — 18 марта 1921 г. проходил под лозунгом "Власть Советам, а не партиям" (или "Советы - без коммунистов"). Вместе с "антоновщиной (крестьянским восстанием в Тамбовской губернии) Кронштадтский мятеж послужил наиболее серьезной причиной, вынудившей большевиков ввести нэп.

Подробнее о Кронштадтском мятеже см.: Семанов С.Н. Ликвидация антисоветского Кронштадтского мятежа. М., 1973; Его же. 18 марта 1921 г. М., 1977; Шишкина И. Кронштадтский мятеж 1921 года: "неизвестная революция"? // Звезда, 1988, № 6.

4- Следовательно, чтобы "сказанное" не случилось, нужно, чтобы "сытость" не росла и шла война (или хотя бы сохранялась угроза войны). Трудно отделаться от мысли, что в утверждении Сорокина, прочитанном наоборот, заключена вся политическая и экономическая программа деятельности Сталина и его эпигонов.

— См. примеч. 25.

^3 Мустафа Кемаль Ататюрк (1881-1938) - основатель и первый президент Турецкой республики, в 1920 г. установил дипломатические отношения с Советской Россией, между двумя странами был заключен договор "о дружбе и братстве". С Афганистаном в 1921 г. был подписан договор о дружбе, по которому РСФСР предоставила Афганистану право

==523

свободного и беспошлинного транзита грузов через свою территорию. В ноябре 1920 г. в Армении при содействии частей Красной армии, расположенных в Азербайджане, было свергнуто правительство дашнаков и установлена Советская власть. В Болгарии в 19201923 гг. сохранялось неустойчивое внутриполитическое положение, чем хотели воспользоваться российские коммунисты для установления советской власти в Болгарии. Эти стремления, однако, не увенчались успехом: летом 1923 г. в Болгарии произошел фашистский переворот.

О "сменовеховстве" см. в наст. томе статью Сорокина «"Смена вех" как социальный симптом»

Имеется в виду письмо Сорокина в редакцию газеты "Крестьянские и рабочие Думы", опубликованное в ней 29 октября 1918 г. и перепечатанное "Правдой" 20 ноября 1918г. под названием «"Отречение" Питирима Сорокина»

Вот вкратце события 1918 г. - самого бурного года в жизни Сорокина: после ареста 2 января он провел 57 дней в Петропавловской крепости вместе с бывшими министрами Временного правительства. После освобождения он прибыл в Москву, где, в частности, встретился со скрывавшимся там А.Ф. Керенским. В конце мая Сорокин, как член Учредительного собрания и Союза возрождения России, отправился с антибольшествистской миссией в Великий Устюг, Вологду и Архангельск. Миссия Сорокина, однако, не увенчалась успехом, и он вынужден был два месяца скрываться в северо-двинских лесах. Здесь, вдали от цивилизации, он много размышлял о революции, о политике и самом себе и избавился от многих "соблазнительных иллюзий". Именно тогда, вероятно, им и было написано его "отречение". После этого, не желая подвергать риску скрывающих его людей, Сорокин добровольно сдался властям. В тюрьме великоустюжской ЧК, приговоренный к расстрелу, он пробыл до середины декабря 1918 г. 12 декабря его вызвали на допрос и ознакомили со статьей Ленина "Ценные признания Питирима Сорокина". По личному распоряжению Ленина Сорокин был доставлен в тюрьму Московской ЧК и здесь освобожден. Своим "чудесным" избавлением от смерти Сорокин обязан отчасти и случайным обстоятельствам. В великоустюжской тюрьме его узнал один большевистский комиссар, бывший его студент. Он отправился в Москву и сообщил Пятакову и Карахану, бывшим университетским друзьям Сорокина, о вынесенном ему приговоре. Те немедленно отправились к В.И. Ленину и, ознакомив его, видимо, с "отречением" Сорокина, добились освобождения своего товарища. В Москве Сорокин пришел на квартиру к своему лучшему другу Н.Д. Кондратьеву, который нашел его постаревшим на двадцать лет. На этом политическая деятельность Сорокина закончилась. Через несколько дней после освобождения он вернулся в Петроград и приступил к чтению лекций в университете.

' Сорокин имеет в виду статью В.И. Ленина "Ценные признания Питирима Сорокина", опубликованную в "Правде" 21 ноября 1918 г. (Ленин В.И. Полн. собр. соч., т. 37, с. 188197), и выступление Ленина на вечере, устроенном в его честь, в котором он вкратце пересказал содержание указанной выше статьи в той ее части, что непосредственно касалась Сорокина ("Правда", 22 ноября 1918 г., с. 3). 28 ноября 1918 г. в "Правде" была опубликована статья Л. Сосновского "Питирим Сорокин и Евгений Трупп (Из настроений народнической интеллигенции)", в которой автор выдвигал следующую версию "отречения" Сорокина: «На Сорокина, по-видимому, отрезвляюще подействовало поведение "союзников" в Архангельске, где англичане без всяких церемоний сбросили эсеров и меньшевиков, посадив на их место черносотенных генералов-монархистов. Всякий честный, не продавшийся англичанам человек должен был на месте Сорокина придти к мысли, что союзники нисколько не лучше Вильгельма "освобождают" русский народ и что политика партии, построенная всецело на союзниках, ведет к закабалению народа все теми же империалистами, только под другой маркой».

э- О статьях Сорокина, опубликованных в журналах "Экономист" и "Артельное дело", см. примеч. 31.

31 Энгель Генрих (Евгений) Александрович (1878-1942?) - социолог, проф. Петроградской сельскохозяйственной академии и Петроградского университета, председатель Научного общества марксистов (1920-1925), репрессирован в 30-е годы (см. о нем статью A.B. Липского "Забытые страницы" // Социол. исследования. 1989, № 2); Святловский Владимир Владимирович (1869—1927) — историк и экономист, проф. Петербургского университета. Психоневрологического института. Военно-морской академии; Серебряков М.В. - автор книги "Зомбарт и социология" (Л., 1928), содержащей критику

==524

некоторых идей Сорокина. Со статьями против Сорокина выступили также И. Боричевский ("Книга и революция". 1921, № 4), В.И. Невский ("Красная новь", 1921, № 2 и "Под знаменем марксизма". 1922, № 7-8), M. Рейснер ("Печать и революция". 1921, кн. 21). Подробнее см. в статье С.С. Бормотова "Борьба советских ученых-марксистов против социологических идей П. Сорокина в первые послеоктябрьские годы (1917-1922)" // Филос. науки.1971,№ 3.

52* С резкой критикой Сорокина В.И. Ленин выступил в статье "О значении воинствующего материализма" (именно в ней Сорокин и назван "дипломированным лакеем поповщины"), опубликованной в журнале "Под знаменем марксизма". 1922, № 3. Поводом послужила статья Сорокина "О влиянии войны..." (Экономист, 1922, № 1). Подробнее см. примеч.61.

5^* Что позволено Юпитеру, не позволено быку (лат.).

54* Тэн Ипполит Адольф (1828-1893) - фр. философ и историк. В его книге "Происхождение современной Франции" (рус. пер. т. 1-5, 1907), на которую здесь и далее ссылается Сорокин, резко осуждается якобинская диктатура и по существу вся Великая французская революция.

55* На Генуэзской и Гаагской конференциях 1922 г. (10 апреля - 19 мая и 15 июня - 19 июля соответственно) представители советских делегаций, возглавляемых в Генуе Г.В. Чичериным, в Гааге - М.М. Литвиновым, пытались установить дипломатические отношения Советской России с рядом западных государств. Отношения были установлены только с Германией (что на много лет предопределило "прогерманскую" ориентацию внешней политики Советского Союза). Остальные попытки не увенчались успехом.

^* Процесс по делу правых эсеров проходил в июле-августе 1922 г., в том же году прошли два церковных процесса: петроградский (9 июня - 5 июля) и московский (26 апреля 7 мая). Подробнее о них см. в 9-й главе 1-й части "Архипелага ГУЛАГ" А.И. Солженицына (Новый мир, 1989, № 9, с. 95-107), а также "Дело митрополита Вениамина (Петроград, 1922)". M., 1991.

57* Карлейль Т. Sartor Resartus. M., 1902, с. 41.

58* Ср. современный перевод Γ.Α. Стратановского: Фукчдчд. История. Л., 1981, с.146-149.

э^* В своем докладе на Π Всероссийском съезде политпросветов 17 октября 1921 г. В.И.Ленин сказал: "У политически просвещенного народа взяток не будет, а у нас они на каждом шагу" (Ленин В.И. Поли. собр. соч., т. 44, с. 172).

<30* См. примеч. 54.

61* Имеется в виду статья В.И. Ленина "О значении воинствующего материализма", написанная по поводу статьи Сорокина "О влиянии войны..." (Экономист. 1922, № 1). Ленин писал в ней: "Если г. Сорокину 92 развода на 1000 браков кажутся цифрой фантастической, то остается предположить, что либо автор жил и воспитывался в каком-нибудь настолько загороженном от жизни монастыре, что в существование подобного монастыря едва кто-нибудь поверит, либо что этот автор искажает правду в угоду реакции и буржуазии" (Ленин В.И. Ноля. собр. соч., т. 45, с. 33). См. также примеч. 52.

^* Брошюра M. Горького "О русском крестьянстве" вышла в Берлине в 1922 г. в издательстве И.П. Ладыжникова. "Коллекция фактов" зверской жестокости времен гражданской войны, которую собрал в ней Горький, действительно ужасна. Но в целом Сорокин прав, называя книгу Горького "однобокой", а ниже - "постыдной" и "нечестной". "Мне очень тяжело, - пишет Горький, - все, что я думаю о моей стране, точнее говоря, о русском народе, о крестьянстве, большинстве его" (с. 5). И далее: "В сущности своей всякий народ - стихия анархическая; народ хочет как можно больше есть и возможно меньше работать, хочет иметь все права и не иметь никаких обязанностей. Атмосфера бесправия, в которой издревле привык жить народ, убеждает его в законности бесправия, в зоологической естественности анархизма. Это особенно плотно приложимо к массе русского крестьянства, испытавшего более грубый и длительный гнет рабства, чем другие народы Европы. Русский крестьянин сотни лет мечтает о каком-то государстве без права влияния на волю личности, на свободу ее действий, - о государстве без власти над человеком" (с. 6). Особой жестокостью русского национального характера Горький объяснял далее зверства гражданской войны. В этом объяснении Сорокин увидел апологию большевизма, чем и вызвана его резко негативная оценка книги.

==525

Имеется в виду покушение (Ф. Каплан) на В.И. Ленина 30 августа 1918 г. на заводе Михельсона. В тот же день в Петрограде был убит эсером председатель Петроградской ЧК М.С. Урицкий. В. Володарский был убит эсером в Петрограде 20 июня 1918г.

64* Кускова Екатерина Дмитриевна (1869-1958) - автор знаменитого "Кредо" (1899), в 1921 г. вместе со своим мужем С.Н. Прокоповичем возглавляла Всероссийский комитет помощи голодающим (Помгол), в 1922 г. выслана за границу, проживала сначала в Праге, потом — в Женеве.

Против Сорокина направлена статья Е.Д. Кусковой "А что внутри", текст которой приводится шоке с некоторыми сокращениями.

«Глубоко взволновали русскую эмиграцию доклады Питирима Сорокина. Корреспондент газеты "За свободу" пишет, что в Праге эти речи произвели ошеломляющее, паническое впечатление.

Да, есть от чего впасть в панику... Там, внутри, не раз охватывало нас за это время паническое состояние. И вовсе не личные ужасы придавливали больнее всего. А вот это сознание, что в огне разложения горит что-то основное, сгорает душа народа, искажается уродливой гримасой лик человеческий, - это сознание было мучительно, оно придавливало, принижало дух.

Первые годы некогда было всматриваться в глубину процесса. Во-первых, била по нервам гражданская война и ее эпизоды, во-вторых, тогда было очень немного прозорливых людей, которые считали бы поход большевиков на Россию длительным. Большинство думало иначе: тяжко, страшно, но непрочно, преходяще. Разве может такая уродливость истории быть длительной?

Оказалась очень длительной... Большинству, миллионам русских людей, не могущих исчезнуть, бежать, скрыться, пришлось приспособляться, пришлось ради сохранения жизни и возможности существования сломить себя, откинуть в сторону свои симпатии, привычки, потребности и подчиниться неумолимому, неизбежному.

Лишь немногие люди, единицы, какими-то судьбами сумели оградить свою независимость. Остальные - подвергнулись не только внешней, но и внутренней трансформации. Многие люди стали неузнаваемы.

Если прибавить к этому, что этот процесс трансформации задевал не отдельные кусочки психологического и бытового уклада, что он был всесторонним, всеобъемлющим, то произведенные им глубокие перемены станут очевидными.

Совсем, однако, другой вопрос, можно ли уже теперь, сейчас суммировать, делать выводы о "нравственном и умственном состоянии современной России", как это делает Питирим Сорокин. Думаю, что в такой категорической форме, в какой решается это делать он - такие обобщения преждевременны. Покойный Π.Α. Кропоткин писал: "Занимаюсь этикой, уверен, что усилия отдельного человека сейчас ничего не значат. Встряска масс огромна, индивидуальное масс - еще не выявилось"·. Совершенно верно. Встряска масс колоссальна.

Но еще ничего нет кристаллизовавшегося, того индивидуального, что дает определенность личности,группе, партии,классу.

А без этого индивидуального, всего того особенного, что отложится в переживаниях масс как результат революции и что можно уже будет принимать как данное, как слагаемое, трудно делать широкие обобщения. Видя только оболочку, нельзя говорить о том, что там, внутри.

Как свидетельница, могу сказать, что эта тенденциозность живущих в России оскорбляет и возмущает. "У нас и так моря горести, зачем же еще приукрашивать, преувеличивать?"

Такие речи после чтения заграничной информации можно услышать нередко. Помню, как-то приехал из-за границы П.И. Бирюков. Его выслали тогда из Швейцарии. За что? - спрашиваем. "За то, - говорит он, - что я резко протестовал на митинге против одного докладчика. Понимаете, он рассказывал, что большевики, борясь с религиозными заблуждениями, в одном из монастырей зарезали архимандрита-настоятеля, изрубили его, сделали котлеты и заставили монахов их съесть.

Я и кричал: "Неправда, неправда, этого не было! Не было!" А когда я вышел с митинга, многие из русских не подавали мне руки, как защитнику большевиков".

' Цитирую по памяти.

==526

Я не знаю, за что выслали из Швейцарии Бирюкова. Но совершенно уверена, что из архимандрита большевики котлет не делали и монахов ими не кормили.

В другой раз член английской делегации, доктор Гест, посетивший общественную (организацию - Лигу спасения детей, спросил меня: "А правда ли, что в большевистских детских приютах родится очень много детей?" Сначала мы, члены правления Лиги, даже не Ьоняли - каких детей? У кого? Переспрашиваем. "В Англии, - отвечает доктор Гест, - одна русская читала доклад о России. В нем она говорила, что все дети в приютах сплошь заражены сифилисом и что у них (у детей!), благодаря тому, что в приютах содержатся Мальчики и девочки вместе, родится преждевременно много детей". Мы спросили доктора ijecra, госпожу Сноуден и госпожу Банфильд, как фамилия этой докладчицы, - но никто из мях ее не помнил. Мы постарались им объяснить, как обстоит дело на самом деле. 1 Мне кажется, что привкус этих легенд о большевизме есть и в докладах Питирима СЗорокина.

Перейдем, однако, к фактам.

Начнем с непоправимого. "Одним из результатов половой вольности, - пишет Сорокин, является громадное распространение венерических болезней и сифилиса в населении России (5% новорожденных - наследственные сифилитики, 30% населения заражены этой болезнью)".

Если 20-30% населения вымрет от голода и гражданской войны, а из оставшихся 30-35% будет заражено сифилисом, то... возможно ли возрождение этой сгнившей страны?

Обращаюсь к одному в высшей степени компетентному врачу, только что приехавшему из России, с вопросом: точны ли цифры Питирима Сорокина?

Неточны безусловно. Во-первых, откуда он их взял? Ссылки нет. А вот что говорит врач: "По долгу моей службы я должен был собрать цифры заболеваний сифилисом и потому обращался к сифилидологам с просьбой дать сведения о распространенности этой болезни. Они решительно отказались признать какую бы то ни было цифру точной, никто такой статистики не ведет и вести не может. Но на глаз, по записям в амбулаториях, по собственным приемам они устанавливают цифру распространения этой болезни в 8-10%, не более. До воины заболеваемость равнялась 2%. Локализация в отдельных местах может быть очень велика.

Всем памятны описания В.Г. Короленко отдельных уездов Нижегородской губернии, в которых целые деревни поголовно были заражены сифилисом. Но общая распространенность равнялась 2%. И на Западе, и у нас война, солдатчина, нарушение семейной жизни должны были сильно повысить процент, так всегда бывало после крупных войн. Но то, что можно сейчас установить, не превышает 8-10%.

Таково сообщение компетентного врача. (...)

Коммунисты слишком гнусно, без совести и чести клевещут на нас, так называемых контрреволюционеров.

Никто из нас не может следовать этой тактике по отношению к ним.

Наоборот: сугубая правда и сугубая осторожность должны проникать все наши сообщения. (...)

Конечно, недоедание, часто даже голод, холод, болезни, отсутствие здоровой школы все это губительно действует и на физику, и на дух. Есть много воришек, мошенников, ругательников, развратников. Какой процент - не берусь определить, да и никто его не определит. Есть и еще одно следствие - материализм, практицизм, отсутствие идеальных стремлений в жизни. (...)

Чем объяснить такой материализм?

Профессор Сорокин, вероятно, согласится со мной, что дети в России несут сейчас огромную работу по поддержанию жизни своей и семьи. С юных лет они совершают громадную работу. Я знала семью из двух дочерей 3 и б лет и матери-служащей. Детей невозможно было устроить в учреждении детском - все переполнено. И вот картина: мать уходит с утра на службу. Шестилетняя стережет квартиру и трехлетнюю сестренку. Затем в час дня она запирает на замок крошку и идет в бесплатную детскую столовую. Там обедает :ама и берет обед для сестренки, заботливо несет, кормит... Если хорошая погода - ведет в этоловую ее, запирая квартиру. Вечером помогает матери растопить печь, чистить картошку и пр. Худенькие ручки и печальные, недетские глаза.

Эти картину не всегда можно было без слез видеть. Но что получается? Не только материализм.

==527

В Лиге спасения такие же крошки или немного большие прятали сахар, кусочек хлебца чтобы отдать на свидании... маме или другой сестренке!

Разве это не высоконравственные моменты! Я уже не говорю о массовой работе, колоссальной работе 15-16-летних юношей и девушек, которые нередко держат на своих плечах целый дом. И какие это юноши... Сильные, выносливые, сметливые. Это те. которые выживут среди вьюг и мороза... Это - плоды своеобразного естественного отбора! Отбора для труда, а не для разврата. 1

(...) Вот эта необходимость труда, отсутствие мамок и нянек, необходимость обо всеу подумать самим и даже позаботиться о других - это так компенсирует окружающие мерзкие влияния, так закаляет и укрепляет личность и так стирает эту проклятую русскую лен», никчемность и разгильдяйство, что всему этому можно только сочувствовать и ждать нового отнюдь не в порочном смысле. А материализм при этих условиях разве непонятен?

Мне пришлось ознакомиться на деле Комитета помощи голодающим с большой детской организацией бойскаутов. Что это были за дети! Что за слуги и помощники Комитета! Приходится только удивляться, как среди миазм и болот могут расти столь прекрасные цветки, с такой чуткой детской душой, направленной к тому, чтобы непременно сделать "шесть или восемь хороших дел в день..." И делали, и старались.

Вспоминаю. Нет, ничего этого не было при самодержавии. Нет, и не было. В этом огне что-то плавится, что-то крепнет, уже осязаемое, видимое, не выдуманное.

Того обобщения, которое пытается сделать профессор Сорокин, сделать нельзя. Больное и здоровое сейчас перемешано. Результат — еще без подсчета. Слишком рано. Обращено внимание пока только на порчу, не все видят процессы самооздоровления организма, без лекарств, без посторонней помощи. Быть может, самое прочное и самое совершенное. (...)

Несут они кусочки России, хорошие и дурные, несут, стараясь показать их другим, не видевшим. Пусть только показывают больше, полнее и разнообразнее. Авось из этих кусочков мы сложим ее, Россию, родину нашу, сложим все вместе и - будем знать, что делать дальше» (Литература русского зарубежья. Антология. М., 1990, т. 1, кн. 1, с. 417^20).

Кандид — наивный и простодушный персонаж одноименной "философской повести" Вольтера, который принимает на веру слова философа Панглоса о том, что "все происходит к лучшему в этом лучшем из возможных миров".

Чернов Виктор Михайлович (1876-1952) - один из лидеров и теоретиков партии эсеров. В мае—августе 1917 г. - министр земледелия Временного правительства, с 1920 г. — в эмиграции.

67* См. примеч. 25.

Так проходит земная слава (лат.).

69* См. примеч. 9.

Е.Ю. Рапп рассказывает, что когда H.A. Бердяев был вызван вместе с ней на принудительные работы, он «был болен, у него была высокая температура. В 5 ч. утра нам нужно было встать и идти на перекличку. Было 35 гр. мороза. В холодном, темном помещении с низким потолком, едва освещенном керосиновыми лампами, собралась толпа "буржуев". Каждого вызывали, выкрикивая номера. Плохо одетые люди, дрожащие от холода, измученные лица, позвякивание ружей, злые окрики командующего... Все напоминало одну из сцен дантовского ада. После переклички нас выстроили в колонны и окруженных солдатами, как каторжан, погнали за несколько верст, за город, колоть лед и очищать от снега железнодорожный путь. Когда мы дотащились до вокзала, мужчин отделили от женщин. Мужчины должны были колоть лед тяжелыми ломами, женщины нагружать этими глыбами вагоны. Около каждого вагона поставили двух женщин. Вместе со мной работала молоденькая девушка. Я никогда не забуду ее лица. В коротенькой кофточке и легких ботинках, посиневшими, дрожащими руками она подымала ледяные глыбы, из глаз ее текли слезы. В сумерки мы закончили погрузку. Я подошла к H.A. Измученный, бледный он едва держался на ногах. Целый день мы ничего не ели. По окончании работы нам выдали по кусочку черного хлеба» (Бердяев H.A. Самопознание. Париж, 1949, с. 252-253). Таким образом, Сорокин совершенно прав, считая такого рода работу "медленной смертной казнью". Нет ничего удивительного поэтому, что "безвременную кончину" проф. И.А. Покровского "врачи приписали усиленной носке дров" (Вестник литературы, 1920, № 4-6(1617), с. 24).

==528

71

* АРА (Американская администрация помощи), Наисеновский комитет и Христианский союз молодых людей - организации, оказавшие Советской России огромную помощь во время голода 1921-1922 гг. Этим организациям Сорокин посвятил свою книгу "Голод как фактор" (См. примеч. 16).

\ 72* Имеется в виду дело так наз. "Петроградской боевой организации", которую возглавлял проф. Β.Η. Таганцев. В "профессорскую группу" этой организации входили ректор Петроградского университета проф. Н.И. Лазаревский, кн. Д.И. Шаховской, царский министр юстиции С.С. Манухин, проф. М.М. Тихвинский и др. Н.С. Гумилев входил в состав "офицерской группы". Дело это, по-видимому, было сфабриковано следователем Петроградской ЧК Я. Аграновым ("Агранычем" - впоследствии близким "другом" Маяковского). По этому делу к В.И. Ленину поступали многочисленные заявления и ходатайства в защиту многих участников "заговора". На ходатайство в защиту проф. М.М. Тихвинского Ленин наложил бессмертную резолюцию: "Химия и контрреволюция не исключают друг друга" (Ленин В.И. Пол», собр. соч., т. 53, с. 169). По делу ПВО было арестовано свыше 200 чел. Многие из них, в том числе Таганцев, Лазаревский и Гумилев, были расстреляны.

73* См. примеч. 11.

7^* См. примеч. 16.

75* Кизеветгер Александр Александрович (1866-1933) - историк, деятель партии КД, проф. Московского университета, депутат 2-й Гос. Думы, в 1922 г. выслан за границу. Платонов Сергей Федорович (1860-1939) - историк, академик АН СССР (1920-1931), после революции 1917 г. подвергся критике со стороны историков-марксистов, умер в Самаре. Пресняков Александр Евгеньевич (1870-1929) - историк, член-корр. АН СССР. Покровский Михаил Николаевич (1868-1932) - историк, партийный и гос. деятель, с мая 1918 до конца жизни - зам. наркома просвещения РСФСР, автор многократно переизданной "Истории России в самом кратком изложении" (1-е изд. -1920 г.). Похоронен у Кремлевской стены.

76* Решительно, прямо (лат.).

77 См. примеч. 14.

78* Фюстель де Куланж Нума Дени (1830-1899) - фр. историк и социолог, автор "Истории общественного строя древней Франции" (рус. перев. 1907). Кидд Б. - амер. социолог, автор книги "Social Evolution" (New York, 1922). Дюркгейм Эмиль (1858-1917) - фр. социолог. Его взгляды на религию, изложенные в книге "Элементарные формы религиозной жизни..." (1912), оказали влияние на Сорокина, написавшего специальную статью: "Э. Дюркгейм о религии" (Новые идеи в социологии. Сб. 4. СПб., 1914, с. 58-83). О Бугле см. примеч. 1. Чарлз Эллвуд - амер. социолог.

7<)* Страшно сказать (лат.).

80* Лосский Николай Онуфриевич (1870-1965) - философ-интуитивист, выслан за границу в 1922 г. Гревс Иван Михайлович (1868-1941) - историк, проф. Бестужевских курсов (18921918), проф. Петербургского (Ленинградского) университета (1899-1941). Карсавин Лев Платонович (1882-1952) - религиозный философ и историк-медиевист, с 1921 г. - ректор Петроградского университета, в 1922 г. выслан за границу, с 1928 г. - проф. университета в Каунасе, в 1940-1946 - в Вильнюсе. В 1946 г. Карсавин, оказавшийся на территории, занятой советскими войсками, был арестован и заключен в один из лагерей ГУЛАГа, находящийся в местечке Абезь Коми АССР (т.е. на родине Сорокина), где и умер.

Список Сорокина необходимо дополнить, по крайней мере, еще одним именем: в 1918 г. принял сан священника С.Н. Булгаков, выдающийся философ, экономист и богослов. В самом конце 1922 г. он также бью выслан из России (в Турцию).

81* Имеется в виду речь Сорокина на торжественном собрании в день 103-й годовщины Петроградского университета 21 февраля 1922 г. См. наст. изд., с. 410-414.

82* "Живая церковь" - одно из направлений так наз. ''обновленческого движения" внутри православной церкви, начавшегося в 1922 г. Во главе "Живой церкви" и созданного ею Высшего церковного управления стояли протоиереи Александр Введенский, Владимир Красницкий, священники Александр Боярский, Евгений Белков, псаломщик Стадник и др. На поместном соборе 1923 г., организованном "живоцерковниками", были утверждены "реформы" церковной жизни, в том числе закрытие монастырей и ликвидация святых мощей. Хотя многие священнослужители поддержали обновленческий раскол, массы народа сохранили верность "тихоновской" церкви.

==34

.П.А. Сорокин

==529

8 Под "ограблением церквей" Сорокин имеет в виду насильственное изъятие церковных ценностей под предлогом необходимости помощи голодающим. Насильственное изъятие происходило по личному указанию В.И. Ленина и осуществлялось (как и было/ задумано с самого начала) с величайшей жестокостью. Письмо Ленина по поводу; предстоящего изъятия церковных ценностей, адресованное членам Политбюро, опубли-ι ковано - после многолетнего заговора молчания - в нашей стране почти одновременно η еженедельнике "Собеседник" (1990, № 16), журналах "Наш современник" (1990, № 4) и "Известия ЦК КПСС" (1990, № 4). О московском и петроградском церковных процессах см. примеч. 56. См. также статью прот. Льва Лебедева "Церковь на Голгофе" (Советская литература, 1990, № 1, с. 80).

Официальная информация об изъятии церковных ценностей появлялась в газетах после начала "кампании" почти каждый день. 19 мая 1922 г. "Красная газета", например, поместила заметку "Изъятие ценностей в Исаакиевском соборе", в которой писалось следующее: "Вчера происходило изъятие ценностей из Исаакиевского собора. Между прочим взяты гробница из-под плащаницы, много подсвечников и ризы с икон. Изъятые ценности на двух грузовых автомобилях доставлены непосредственно в губфинотдел, где производится точная опись и взвешивание их".

Как часто бывает в истории, трагическое соседствует с фарсом. Здесь же читаем забавную статейку под названием "Очередная провокация": «В последние дни усиленно распространяются нелепые слухи о вскрытии гробниц в Петропавловском соборе, причем якобы оказалось, что Петр Первый лежит как живойРаспространители этих провокационных слухов связывают вскрытие гробниц с изъятием ценностей — их будто бы искали и в гробницах, будто с Екатерины Второй сняли жемчужный браслет, а у Петра Первого хотели снять кольцо с руки, но тут произошло "чудо": "Петр Первый сжал руку и показал кулак".

Чтобы положить конец этой злостной клевете, являющейся, очевидно, делом тех, кто организует "протесты" против изъятия церковных ценностей и личность которых достаточно выяснили судебные процессы последнего времени, комендатура Петропавловской крепости заявляет, что ничего подобного в действительности не было». Вопреки грозному заявлению, хочется верить, что - было.

Спаси, Господи (греч.) - начало молитвы.

03 Имена этих священников - Введенский, Красницкий, Калиновский, Белков и псаломщик Стадник. Первый их визит в Донской монастырь к находившемуся в то время под следствием патриарху Тихону состоялся 12 мая 1922 г. и не дал никаких результатов. 18 мая они вторично посетили патриарха Тихона; который на этот раз согласился передать церковные дела митрополиту Агафангелу, которого он назначил своим преемником. Вместо этой передачи означенные выше священники организовали собрание Живой Церкви, на котором приняли решение о созыве поместного собора (см. примеч. 82).

"Союз церковного возрождения" во главе с архиепископом Антонином (Грановским) выделился из "Живой Церкви" ввиду крайнего радикализма программных установок последней и ее "революционной" фразеологии. Вскоре распался и "Союз церковного возрождения": из него выделилась группа священника А. Введенского, образовав "Союз общин древнеапостольской церкви".

Журнал "Экономист" - орган промышленно-экономического отдела Русского технического общества - выходил с конца 1921 до июня 1922 г. (издание прекратилось на 5-м номере). Журнал по неосторожности главного редактора Д.А. Лугохина привлек внимание В.И. Ленина. В письме к Дзержинскому от 19 мая 1922 г. Ленин писал по поводу журнала "Экономист": "Это, по-моему, явный центр белогвардейцев. В № 3 (только третьем!!! это nota bene!) напечатан на обложке список сотрудников. Это, я думаю, почти все — законнейшие кандидаты на высылку за границу" (Ленин В.И. Полн. собр. соч., т. 54, с. 265266). Поскольку "список сотрудников" журнала, на который Ленин советует Дзержинскому обратить внимание, никогда не приводился полностью, у читателя, как правило, складывается впечатление, что Ильич имеет в виду какую-нибудь незначительную кучку "белогвардейцев", насчитывающую пять-шесть, максимум десять-двенадцать человек. Это заблуждение: список лиц, привлеченных к участию в "Экономисте", насчитывает 53 (пятьдесят три!) человека. Вот он полностью: H.A. Бердяев, А.Д. Брейтерман, Б.Д. Бруцкус, А.И. Буковицкий, С.Н. Булгаков, Я.М. Букшпан, Α.Η. Вентцель, Б.Б. Веселовский, П.П. Гензель, В.Э. Ден, В.Я. Железнов, К.Я. Загорский, А.К. Зайцев, С.И. Зверев, ==530

Е.Л. Зубашев, A.C. Изгоев, Я.А. Канторович, Л.Б. Кафенгауз, И.А. Кириллов, В.И. Ковалевский, Н.Д. Кондратьев, H.A. Крюков, И.М. Кулишер, С.М. Левин, В.В. Леонтьев, \Я.Б. Лившиц, Л.Н. Лимошенко, Д.А. Лутохин, A.A. Мануйлов, Л.Н. Маррес, Н.В. IMonaxoB, И.Х. Озеров, Κ.Α. Пажитнов, Π.Α. Пальчинский, С.А. Первушин, М.Я. Пергамент, A.C. Посников, Α.Η. Потресов, Д.Д. Протопопов, Л.М. Пумпянский, Н.Г. Петухов, Ϊ.Π. Рафалович, Μ.Η. Соболев, С.И. Солнцев, Π.Α. Сорокин, Е.В. Тарле, Β.Η. вердохлебов, М.П. Федотов, Α.Η. Фролов, Г.Ф. Чиркин, H.H. Шапошников, В.М. Штейн идр.

8Й*

Имеется в виду книга A.M. Горького "О русском крестьянстве". См. примеч. 62.

°- Имеется в виду обед, устроенный в честь Г. Уэллса в ноябре 1920 г. Евг. Замятин в своем очерке "Уэллс" дает краткое описание обеда и приводит список лиц, принимавших в нем участие: "Петербургские писатели и журналисты принимали Уэллса в Доме Искусств. Наскоро сорганизованный обед превратился в торжественное чествование английского гостя с целым рядом речей. Говорили по-русски: A.B. Амфитеатров, В.Д. Боцяновский, A.C. Грин, М. Горький, И. Пунин.П. Сорокин, К.И. Чуковский, В.Б. Шкловский; по-английски: Ю.П. Данзас, Евг. Замятин, С.Ф. Ольденбург, Β.Α. Чудовский; речи говоривших по-русски переводились Уэллсу" (Вестник литературы, 1920, № 11(23), с. 16).

90* См. примеч. 79.

Историческим судьбам русской интеллигенции посвящены статьи Сорокина «"Смена вех" как социальный симптом» и "Об англо-саксонской позиции" (См. наст. изд., с. 403—410).

' Евразийцы - Н.С. Трубецкой, Π.Η. Савицкий, Г.В. Флоровский и П.П. Сувчинский, издавшие в Софии в 1921 г. сб. статей "Исход к Востоку", в котором доказывалось, что Россия как Евразия - это особый этнографический мир. Подробнее см.: Хоружий С.С. Россия, Евразия и отец Георгий Флоровский // Начала. М., 1991, № 3.

" "Протоколы сионских мудрецов" - были впервые изданы в России С. Нилусом в 1905 г. и затем неоднократно переиздавались (до революции). В "Протоколах" якобы излагается программа завоевания мира евреями. В настоящее время большинство исследователей признают текст "Протоколов" фальшивкой. Подробнее см.: Кон И. Благословение на геноцид. М., 1991. Одним из первых разоблачителей фальшивок был близкий друг Сорокина Ю. Делевский, который в 1923 г. в Берлине издал книгу "Протоколы сионских мудрецов. История одного подлога". Весьма вероятно, что Сорокин был осведомлен об этой

работе.

Из последних переизданий "Протоколов" укажем репринт книги: Нилус С. Грядущий антихрист и царство диавола на земле. Сергиев Посад, 1911, а также: Нилус С. Великое в малом. Ново-Николаевск, 1993.

^* Перефразированный девиз партии эсеров: "В борьбе обретешь ты право свое". В зародыше, в будущем (лат.).

90 Здесь: по охвату (лат.).

Лебон Гюстав (1841-1931) — фр. психолог и социолог. Сорокин приводит цитаты из заключительной главы книги Лебона "Психология социализма" (СПб., 1908), один из параграфов которой имеет название: "Что обещает успех социализма тем народам, среди которых он восторжествует". Цитаты, подобранные Сорокиным, дают вполне ясное представление о том, что именно обещает успех социализма означенным народам. Исчерпав все логические аргументы против социализма, Лебон тем не менее с сожалением вынужден признать, что одной только логикой победить социализм нельзя. И поэтому, продолжает он, "нужно, чтобы хотя бы одна страна испытала его на себе в назидание всему миру. Это будет одна из тех экспериментальных школ, которые в настоящее время одни только могут отрезвить народы, зараженные болезненным бредом о счастье, по милости лживых внушений

жрецов новой веры.

...Если это произойдет в Европе, то все заставляет предполагать, что жертвою его будет бедная (!), наполовину разоренная (!!) страна, как, например... (??!!) Италия" (Указ. соч., с. 371). Ошибка Лебона, указавшего "не ту страну", связана с тем обстоятельством, что ко времени написания им "Психологии социализма" тенденция "затягивания" социализма все дальше на восток еще не совсем обозначилась. И, пожалуй, никто в то время не мог предвидеть, что социализм, легким зефиром пропорхав над породившей его Европой, безжалостным бореем обрушится на Восток, и чем дальше на восток, тем безжалостнее будет этот борей, достигнув на сегодняшний день максимума жестокости в несчастной

==531

Кампучии. За этим малым исключением во всем остальном мудрый провидец Лебон оказался прав. И совсем не зря он в течение долгих десятилетий числился в советских словарях и энциклопедиях как "эклектик" и "реакционер".

98* Перефразированные слова Ивана Карамазова из романа Ф.М. Достоевского, восходящие в свою очередь к высказыванию В.Г. Белинского.

"* О родителях и о происхождении Сорокина см. статью A.B. Липского в 1-м томе "Системы социологии" (М., 1993). Отец Сорокина "Александр Прокопьев Сорокин", согласно записи в метрической книге турьинской Воскресенской церкви, имел "звание" мещанина (Социол. исследования. 1990, № 2, с. 120).

Здесь же Сорокин использует формулу, зафиксированную в его официальной биографии как кандидата в члены Учредительного собрания. В Вологде в 1917 г. была издана брошюра "К выборам в Учредительное собрание по Вологодской губернии", где на последней, 22-й странице напечатана краткая биография Сорокина (написанная, вероятнее всего, им самим): «Родился в 1889 году. Отец - ремесленник, мать - крестьянка. Детство провел в зырянах, работая с отцом и выполняя крестьянскую работу. С 11 лет остался круглым сиротой и с тех пор жил своим трудом, много голодал.

Сам научился грамоте. Кончил сельскую школу в с. Палевицах. Потом учился в Гамской второклассной школе. По окончании ее поступил в Хреновскую церковно-учит(ельскую) школу. По зимам учился, а летом занимался крестьянской работой, помогая своей тетке, крестьянке А. Римских, в д. Римье, Яренского у(езда>. В партию соц(иалистов)револ(юционеров) вступил в 1905 г. В 1906 г. был арестован, просидел полгода в тюрьме в г. Кинешме и выслан оттуда после освобождения. Четыре месяца после освобождения работал в качестве пропагандиста в Поволжье. В 1907 г. "зайцем" проехал в Петроград. Благодаря содействию К.Ф. Жакова поступил на Черняевские курсы. В 1909 г. сдал экстерном экзамен на аттестат зрелости и поступил в психо неврол(огический) институт. В 1909 г. перешел в университет. В 1914 г. его кончил и был оставлен при университете для подготовки к профессорскому званию. В 1917 г. сдал магистерские экзамены и получил звание приват-доцента Петроградского университета.

За все это время Сорокин не покидал революционной работы и среди студенчества, среди рабочих и среди крестьян. В 1911 г. принужден был в избежание ареста, бежать из Петрограда сначала в Подолию, потом за границу. В 1913 г. был арестован снова. За все это время Сорокиным был издан ряд научных работ, из которых многие, в частности книга "Преступление и кара, подвиг и награда", обратила на себя внимание, как русской, так и европейской науки.

При выборах кандидатов в Учредительное собрание от крестьян, Сорокин был выдвинут кандидатом на крестьянских съездах УстьСысольского и Яренского уезда. Сверх того, кандидатура Сорокина была выдвинута и партией социалистов-революционеров.

В настоящее время Π.Α. Сорокин состоит прив<ат)-доцент(ом) Петроградского университета, психо-неврологического института и народного университета имени Лутугина, членом бюро исполнительного комитета всероссийского совета крестьянских депутатов, редактором газеты соц(иалистов)-рев(олюционеров) "Воля народа", членом особого совещания по выработке закона об учредительном) собрании и секретарем министрапредседателя А.Ф. Керенского».

I00* См. примеч. 18.

101* Слова отца Паисия из романа Ф.М. Достоевского "Братья Карамазовы" (кн. 2, гл. V).

ПРИЧИНЫ ВОЙНЫ И УСЛОВИЯ МИРА

Печатается по тексту: Новый журнал. Нью-Йорк, 1944, кн. VII, с. 238-251.

Это одна из немногих статей Сорокина в американский период его жизни, написанных порусски.

==532


==1

Перейти

00 – оглавление

002 - параметры в начале книги - издательства

kom -Комментарии.

lit - Список литературы.

page - Данные о страницах

pril - Приложение.

pril2 - Приложение дополнительное.

prim - Примечание

PU - Предметный указатель.

Slov – Словарь

Text - Текст.

UI - Указатель имен.

za - Данные типографии, в конце книги.

zz - Аннотация

zzz - Запас

Конспект книги

==1

==2

==3

==4

==5

==6

==7

==8

==9

==10

==11

==12

==13

==14

==15

==16

==17

==18

==19

==20

==21

==22

==23

==24

==25

==26

==27

==28

==29

==30

==31

==32

==33

==34

==35

==36

==37

==38

==39

==40

==41

==42

==43

==44

==45

==46

==47

==48

==49

==50

==51

==52

==53

==54

==55

==56

==57

==58

==59

==60

==61

==62

==63

==64

==65

==66

==67

==68

==69

==70

==71

==72

==73

==74

==75

==76

==77

==78

==79

==80

==81

==82

==83

==84

==85

==86

==87

==88

==89

==90

==91

==92

==93

==94

==95

==96

==97

==98

==99

==100

==101

==102

==103

==104

==105

==106

==107

==108

==109

==110

==111

==112

==113

==114

==115

==116

==117

==118

==119

==120

==121

==122

==123

==124

==125

==126

==127

==128

==129

==130

==131

==132

==133

==134

==135

==136

==137

==138

==139

==140

==141

==142

==143

==144

==145

==146

==147

==148

==149

==150

==151

==152

==153

==154

==155

==156

==157

==158

==159

==160

==161

==162

==163

==164

==165

==166

==167

==168

==169

==170

==171

==172

==173

==174

==175

==176

==177

==178

==179

==180

==181

==182

==183

==184

==185

==186

==187

==188

==189

==190

==191

==192

==193

==194

==195

==196

==197

==198

==199

==200

==201

==202

==203

==204

==205

==206

==207

==208

==209

==210

==211

==212

==213

==214

==215

==216

==217

==218

==219

==220

==221

==222

==223

==224

==225

==226

==227

==228

==229

==230

==231

==232

==233

==234

==235

==236

==237

==238

==239

==240

==241

==242

==243

==244

==245

==246

==247

==248

==249

==250

==251

==252

==253

==254

==255

==256

==257

==258

==259

==260

==261

==262

==263

==264

==265

==266

==267

==268

==269

==270

==271

==272

==273

==274

==275

==276

==277

==278

==279

==280

==281

==282

==283

==284

==285

==286

==287

==288

==289

==290

==291

==292

==293

==294

==295

==296

==297

==298

==299

==300

==301

==302

==303

==304

==305

==306

==307

==308

==309

==310

==311

==312

==313

==314

==315

==316

==317

==318

==319

==320

==321

==322

==323

==324

==325

==326

==327

==328

==329

==330

==331

==332

==333

==334

==335

==336

==337

==338

==339

==340

==341

==342

==343

==344

==345

==346

==347

==348

==349

==350

==351

==352

==353

==354

==355

==356

==357

==358

==359

==360

==361

==362

==363

==364

==365

==366

==367

==368

==369

==370

==371

==372

==373

==374

==375

==376

==377

==378

==379

==380

==381

==382

==383

==384

==385

==386

==387

==388

==389

==390

==391

==392

==393

==394

==395

==396

==397

==398

==399

==400

==401

==402

==403

==404

==405

==406

==407

==408

==409

==410

==411

==412

==413

==414

==415

==416

==417

==418

==419

==420

==421

==422

==423

==424

==425

==426

==427

==428

==429

==430

==431

==432

==433

==434

==435

==436

==437

==438

==439

==440

==441

==442

==443

==444

==445

==446

==447

==448

==449

==450

==451

==452

==453

==454

==455

==456

==457

==458

==459

==460

==461

==462

==463

==464

==465

==466

==467

==468

==469

==470

==471

==472

==473

==474

==475

==476

==477

==478

==479

==480

==481

==482

==483

==484

==485

==486

==487

==488

==489

==490

==491

==492

==493

==494

==495

==496

==497

==498

==499

==500

==501

==502

==503

==504

==505

==506

==507

==508

==509

==510

==511

==512

==513

==514

==515

==516

==517

==518

==519

==520

==521

==522

==523

==524

==525

==526

==527

==528

==529

==530

==531

==532

==533

==534

==535

==536

==537

==538

==539

==540

==541

==542

==543

==544

==545

==546

==547

==548

==549

==550

==551

==552

==553

==554

==555

==556

==557

==558

==559

==560

==561

==562

==563

==564

==565

==566

==567

==568

==569

==570

==571

==572

==573

==574

==575

==576

==577

==578

==579

==580

==581

==582

==583

==584

==585

==586

==587

==588

==589

==590

==591

==592

==593

==594

==595

==596

==597

==598

==599

==600

==601

==602

==603

==604

==605

==606

==607

==608

==609

==610

==611

==612

==613

==614

==615

==616

==617

==618

==619

==620

==621

==622

==623

==624

==625

==626

==627

==628

==629

==630

==631

==632

==633

==634

==635

==636

==637

==638

==639

==640

==641

==642

==643

==644

==645

==646

==647

==648

==649

==650

==651

==652

==653

==654

==655

==656

==657

==658

==659

==660

==661

==662

==663

==664

==665

==666

==667

==668

==669

==670

==671

==672

==673

==674

==675

==676

==677

==678

==679

==680

==681

==682

==683

==684

==685

==686

==687

==688

==689

==690

==691

==692

==693

==694

==695

==696

==697

==698

==699

==700


Литература

Литература

1. Sorokin PA. The ways and Power of Love. Chicago, 1967.

2. Сорокин Π.Α. Человек. Цивилизация. Общество. M., 1992.

3. Сорокин U.A. Политическая программа Временного правительства // Ежемесячный журнал. 1917. № 2-4.

4. Минувшее. Исторический альманах. 1. M., 1990.

5. Сорокин Π.Α. Заветы Достоевского // О Достоевском. Творчество Достоевского в русской мысли 1881-1931 годов. Сб. статей. М., 1991.

6. Sorokin PA. A long Journey. New Haven, 1963.

7. Сорокин П.А. Россия после НЭПа // Вести. Российской Академии наук. 1992. № 2.

8. Краткий очерк истории ВКП(б). М., 1945.

9. Чаадаев П.Я. Полн. собр. соч.:и избр. письма. Т. 2. М., 1991.


Отсутствует в книге, или осталась в тексте

В книге не обнаружены страницы, которые бы отсутствовали.


Библиография сочинений Π

Библиография сочинений Π.Α. Сорокина на русском языке*

1910

1. Пережитки анимизма у зырян // Изв. Арханг. об-ва изучения Рус. Севера. № 20, с. 39-47; № 22, с. 39-47.

2. Рец.: Жаков К.Ф. На севере в поисках за Памом-Бур-Мортом. СПб., 1905, 167 с.; В хвойных лесах. СПб., 1908. 55 с.; Из жизни и фантазии. СПб., 1907, 109 с.; Очерки из жизни рабочих и крестьян на Севере. СПб., 1906, 71 с. // Изв. Арханг. об-ва изучения Рус. Севера.№ 17, с. 33-37.

3. Рец,: Шергин И.А. Богатства Севера (Зырянский край). М., 1902, 152 с. // Изв. Арханг. об-ва изучения Рус. Севера. № 12, с. 43-46.

1911

4. Гамсун и Верхарн как выразители современных дум и настроений // Всеобщий журнал. № 10,с. 177-206.

5. Главнейшие теории прогресса в современной социологии // Веста, знания. № 9, с. 779-

791.

6. К вопросу об эволюции и прогрессе // Вестн. психологии, криминологич. антропологии и гипнотизма. Вып. 3, с. 67-95. - Отд. изд.: СПб., 1911.

7. К вопросу об эволюции семьи и брака у зырян // Изв. Арханг. об-ва изучения Рус. Севера. № 1, с. 34-41; № 5, с. 356-361.

8. Печорская экспедиция и колонизация Зырянского края // Там же. № 8-9, с. 645-651; № 11,с. 863-868.

9. Пестрое кружево: (Дорожные заметки) // Вологодский листок. №№ 252,253,255,268, 273, 274, 277, 279, 284, 286, 288.

10. Современные зыряне // Изв. Арханг. об-ва изучения Рус. Севера. № 18, с. 525-536; № 22, с. 311-320; № 23, с. 876-885; № 24, с. 941-949.

11. Рец.: Наторп П. Социальная педагогика: Теория воспитания воли на основе всеобщности. СПб., 1911, 360 с. // Вестн. психологии, кримнн. антропологии и гипнотизма. Вып. 3., с. 100-109.

1912

12. Бард жизни (Уот Уитман, 1819-1892) // Всеобщий журнал, № 2. Стб. 105-130.

13. К основанию социологической секции Исторического общ-ва при СПб ун-те // Запросы жизни. № 48, с. 2768-2770.

14. ЛЯ. Толстой как философ // Вестн. психологии, кримин. антропологии и гипнотизма. Вып. 4-5. с. 80-97.

То же: М.: Посредник, 1914,27 с. Рец.: Сев. зап., 1914, № 10-11, с. 320-323.

15.4-й Межд. конгресс по истории религий //Запросы жизни. № 46. Стб. 2649-2651. 16. Социальная реальность // Вестн. психологии, кримин. антропологии и гипнотизма, 1912, т. 9, вып. 3.

В основу настоящей библиографии положена "Библиография научных работ Π.Α. Сорокина (Голосенко ИЛ. Социология П. Сорокина. Русский период деятельности. Самара. 1992, с. 139-146). Дополнения к ней выявлены путем сплошного просмотра газеты "Воля народа" за 1917 г. и тех изданий, которые указаны в "Словаре псевдонимов" И.В. Масанова, (М., 1960. Т. 4. С. 449). Псевдонимы Π.Α. Сорокина: В.В., В. Вьюгов, Римус) были сообщены И.В. Масанову Ф.И. Витязевым-Седенко.

==533

==17

. Peu,.: Быков Н. Как делается история; Опыт исторического миропонимания. СПб., 1912, 183 с. // Там же. № 42, Стб, 2391-2392.

18. Peu,.: Воронов Н.Г. Основания социологии. М., 1912, 122 с. // Там же. № 42, Стб. 2392-2393.

19. Реф.: Жаков К.Ф. Основы эволюционной теории познания: (Лимитизм). СПб., 1912, 127 с. // Вестн. психологии, кримин, антропологии и гипнотизма. Вып. 1, с. 100-103.

20. Реф.: Колосов Е.Е. Очерки мировоззрения Н.К. Михайловского: Теория разделения труда на основе научной социологии. СПб., 1912,435 с. // Там же. Вып. 2, с. 100.

21. Реф.: Логос, Международный ежегодник по философии культуры. М., 1911-1912. Кн. 2-3 // Там же. Вып. 3, с. 62-==63

22. Рец.: Новые идеи в философии. Сб. 1: Философия и ее проблемы; Сб. 2: Борьба за физическое мировоззрение; Сб. 3: Теория познания; Сб. 4: Что такое психология? СПб., 1912-1913 // Запросы жизни. № 39. с. 2225-2226; № 49, с. 2837-2838; Веста, психологии, кримин. антропологии и гипнотизма. Вып. 3, с. 59-62.

23. Реф.: [Bauer A. Essai sur la logique de ''éducation morale= (Бауэр А. Опыт логики морального воспитания) // Rev. intern, de sociol., 1912, № 2] // Вестн. психологии, кримин. антропологии и гипнотизма. Вып. 3, с. 54-56.

24. Реф.: [Grasserie R. De. la psycho-sociologie-(rpaccepH Р.де. О психо-социологии) // Rev. intern, de sociol., 1912, № 3. 4] //Там же. Вып. 3, с. 56-59.

25. Реф.: [Koziowsky W.M. Sociologie ou philosophie sociale? //Rev. intern, de sociol., 1911, № 7] // Там же. Вып. 1, с. 95-96.

26. Реф.: [Navill A. La matière du devoir // Rev. philos., 1911, т. 71, p. 113-127] // Там же. Вып. 2, с. 99-100.

27. Реф.: [Novicow J. Léchange, phénomène foundainental de l'association humaine // Rev. intern, de sociol., 1911, № 11] //Там же. Вып. 2, с. 100-101.

28. Реф.: [Roberty E. de. Le problème sociologique et le problème philosophique // Rev. philos., 1911, № 11] //Там же. Вып. 1, с. 90-100.

29. Рец: Roberty E. de. Les concepte de la raison et les lois de l'universe. Paris. 1912, 179 // Запросы жизни. № 12, с. 751-752.

30. Реф.: Социальная реальность [Roberty E. de. Lex concepte de la raison et les lois de l'universe. Paris, 1912, 179 p.; Kozlowski W.M. La realité sociale] // Rev. philos., 1912, № 8 // Вестн. психологии, кримин. антропологии и гипнотизма. Вып. 3, с. 65-67.

31. Реф.: [Xenopol A.D. Sociologie et socialisme // Rev intern, de sociol., 1912, № 1] // Там же. Вып. 3, с. 53-54.

1913

32. Брак в старину: (Многомужество и многоженство). Рига: Наука и жизнь. 47 с.

33. Границы и предмет социологии // Новые идеи в социологии. Сб. 1. Социология: ее предмет и современное состояние. СПб., с. 59-108.

Рец.: Кареев Н.И. // Науч. истор. журнал. 1914 (1913), Т. 1, вып. 2, с. 101-107; Ович А. // Заветы. 1913, № 11, с. 187-190; Рожков H. // Соврем, мир. 1914, № 11, с. 173.

34. Нормативна ли наука и может ли она ею быть. // Вести, психологии, кримин. антропологии и гипнотизма. Вып. 4, с. 1-28.

35. Преступность и ее причины. Рига: Наука и жизнь, 46 с.

36. Самоубийство как общественное явление. Рига: Наука и жизнь, 48 с.

37. Символы в общественной жизни. Рига: Наука и жизнь, 48 с.

38. Реф.: Вагнер В. Биологические основания сравнительной психологии. Т. 2. Инстинкт и разум. СПб, 1913, 428 с. // Вестн. психологии, кримин. антропологии и гипнотизма. Вып. 2, с. 67-71.

39. Реф.: Вопросы теории и психологии творчества. Т. 4. Погодин А.Л. Язык как творчество: (Психологические и социальные основы творчества речи). Происхождение языка. Харьков, 1913,560 с. // Вестн. психологии, кримин. антропологии и гипнотизма. Вып. 1,с. 117-121.

40. Реф.: Гернет Μ.Η. Смертная казнь. М., 1913, 149 с. // Там же. Вып. 2, с. 74-75.

41. Рец.: Фино Ж. Агония и смерть человеческих рас. М., 1913, 120 с. // Заветы. № 8, с. 195-196; Вести, психологии, кримин. антропологии и гипнотизма. Вып. 1, с. 94-96.

42. Рец.: Ященко А. Теория федерализма: опыт синтетической истории права и государства. Юрьев, 1912, 851 с. // Заветы, № 10, с. 185-186.

==534

==43

. Реф.: [Annales de l'institut international de sociologie. Paris, 1913, т. 14, 527 р.] // Вестн. психологии, кримин. антропологии и гипнотизма. Вып. 4, с. 114-117.

44. Реф.: [Levy-Bruhl L. Lex fonctions mentales dans les sociétés inférieures. Paris, 1912,416 p.] // Там же. Вып. 4, с. 108-112.

45. Реф.: [Palante G. Les antinomies entre l'individu et la Société. Paris, 1913, 291 p.] //Там же. Вып. 4, с. 113-114.

1914

46. Законы развития наказаний с точки зрения психологической теории права Л.И. Петражипкого // Новые идеи в правоведении. Сб. 3: Эволюция преступлений и наказаний. СПб., с. 113-151.

47. Обзор теорий и основных проблем прогресса // Новые идеи в социологии. Сб. 3: Что

такое прогресс? СПб., с. 116-155.

Рец.: Кондратьев H. // Вести, психологии, кримин. антропологии и гипнотизма. 1914, т. 11, вып. 2, с. 118-120; Он же. Научи, истор. журн. 1914, т. 2, вып. 3, № 5, с. 119-121.

48. Э. Дюркгейм // Новейший энц. словарь Брокгауза и Ефрона. СПб. Т. 17. С. 31.

49. Преступление и кара, подвиг и награда: Социологический этюд об основных формах

общественного поведения и морали. СПб., изд-во Я.Г. Долбышева - L + 454 с.

Рец.: Михайлов И. // Веста. Европы. 1914, кн. 1, с. 413^115; Райнов Т. // Юрид. вестник. 1913. кн. 4, с. 298-303; Чернов В. Научное построение идеалов и чистое познание. // Заветы. 1913, ;№12, с. 142-1бЗ;Погодин А.Л. // Речь. 1913, № 303: Н. Тоцкий // Право.

1913. № 44; Кондратьев H. // Научно-ист, журн. 1914, № 3; Гизетти А. Новый труд по социологии // День, № 313 (прилож.), 18 нояб.

50. Социальная роль и будущее войны. Фрагмент статьи из газеты "Вечернее звено".

1914. № 11 // Бюлл. лит-ры и жизни. № 3, с. 159.

51. Э. Дюркгейм о религии // Новые идеи в социологии. Сб. 4: Генетическая социология.

Ч. 1 СПб., с. 58-83.

52. Счастливое поколение // Северный гусляр, № 4,28 нояб. Огб. 1-6 (подп..: "Римус").

53. Немножко о партиях и беспартийности. О невежестве и знании // Северный гусляр, № 5,6 дек. Огб. 9-16 (подп.: "Римус").

54. "Проклятое наследство": (Трагический дуализм человека) // Северный гусляр, № 7, 22 дек. Стб. 17-20 (подп.: "Римус").

55. Рец.: Новые идеи в правоведении. Сб. 1 // Заветы. № 6. с. 74-76.

56. Рец.: Вопросы теории и психологии творчества. Т. 5. I. Теория творчества. II. Мифотворчество. Харьков, 1914, 564 с. // Вестн. Европы. Кн. 3, с. 375-377.

57. Рец: Звоницкая А. Опыт теоретической социологии. Т. 1. Социальная связь. Киев, 1914, 294 с. // Заветы. № 3, С. 64-65; Научи, истор. журн., т. 2, вып. 2, № 4, с. 102-110.

58. Рец.: Маллер-Лиэф Φ. Фазы любви. М., 1913, 243 с. // Заветы, № 5, с. 59-60.

59. Рец: Социологическая теория религии. [Durkheim E. Les formes élémentaires de la vie religieuse. Paris, 1912, 647 p.] // Там же. № 3, с, 29-47.

60. Рец.: [Frangian E. N.K. Michailowsky als Soziologe und Philosoph: Eine sozialphilosophische Studie. Berlin, 1913,93 S.] //Там же. M» l, с. 57-59.

1915

61. На распутьи трех дорог (Война и отношение к ней русской общественной мысли) // Ежемес. журнал, № 9-10. Огб. 489-508.

62. "Третья" школа и спор "классиков" с "социологами" в уголовном праве // Юрид. вестн.

Кн. 11,с. 112-131.

Отд. изд. М.: Тип. Г. Лиснера и Д. Собко, 1915, 20 с.

63. Проблема новой социальной педагогики: (Нечто утопическое, но могущее быть реальным, может быть бесполезное, но наводящее на размышление) // Северный гусляр, № 1, 15 янв. Стб. 17-26; № 2, 28 янв. Стб. 9-16 (подп..: "Римус").

64. Современная любовь // Северный гусляр, № 4, 16 февр. Стб. 9-17; № 5, 25 февр. Стб. 7-14; № 6, 11 марта. Стб. 9-16 (подп.: "Римус").

65. Рец.: Жижиленко A.A. Наказание. Его понятие и отличие от других правоохранительных средств. Пг. 1914 // Вестник Европы. Кн. 6.

На титуле - 1914, фактически книга вышла в 1913 г.

==535

==66

. Peu,.: Вагнер В. Биопсихология. СПб., 1914//Там же. Кн. 7. с. 415-416.

67. /'ei<.: Ван-Кан. Экономические причины преступности //Там же. Кн. 3.

68. Peu,.: Две бездны нравственности [Винниченко В. Божки // Ежемес. журнал. 1914, № 3-12] // Ежемес. журн. № 11. Стб. 161-176.

Полемика: Ефим. Или "Божки", или "все позволено": (Письмо читателя) // Там же. 1916, № 1, Стб. 149-155; Кузьмин Н.М. Великое и обыденность: (По поводу ст. Π.Α. Сорокина. "Две бездны нравственности") // Там же. 1916, № 2. Стб. 193-222; Сорокин Π.Α. Мораль застоя и туманная мораль высоких слов: (ответ Ефиму и Н.М. Кузьмину) // Там же. 1916, № 2, Стб. 201-212.

69. Peu,.: Вопросы теории и психологии творчества. Т. 6, вып. 1. История и теория эстетики. Харьков. 1915, 388 с. //Вестн. Европы. Кн. 10, с. 404-497.

70. Рец.: Штейнмец. Философия войны. Пг., 1915, 326 с. // Там же. Кн. 7, с. 416-419.

1916

71. Воспоминания // День, 24 мар.

72. Последние дни М.М. Ковалевского // Бирж. ведомости, 24 мар.

73. Памяти дорогого учителя и обожаемого друга // Рус. ведомости, 24 мар.

74. М.М. Ковалевский как профессор // Путь студенчества, май.

75. Исповедь М.М. Ковалевского // Бирж. ведомости, 28 мар.

Рец.: Е.П. Перед лицом смерти // Земщина, 2 апр.; Голос Руси, 29 мар.

76. M. Ковалевский и его западные друзья // Бирж. ведомости. 30. IV. 1916.

77. Знание как фактор поведения // Ежемес. журн. № 7-8. Стб. 187-198; № 9-10, Стб. 329-340.

78. Кризис современной семьи: (Социологич. очерк) // Там же. № 2, Стб. 173-186; № 3. Стб. 159-172.

79. О лжи. // Там же. № 1. Стб. 143-150.

80. Памяти П.А. Покровского // Там же. № 9-10. Отб. 385-386.

81. Рец: Б.А. Кистяковский. Социальные науки и право: Очерки по методологии социальных наук и общей теории права. М-, 1916. 704 с. // Вестн. Европы. Кн. 8, с. 388—391.

82. Рец.: Гернет М. Преступление и борьба с ним в связи с эволюцией общества. СПб., 1915 // Вестн. Европы, № 5. С. 423-425.

83. Рец.: "Самозащита". Пг.-М, 1916 //Ежемес. жури. № 2. С. 315-316.

84. Рец.: Мак-Доуголл У. Основные проблемы социальной психологии. М., 1916. 281 с. // Вести. Европы. Кн. 2. С. 411-413; Бюлл. литературы и жизни. 1917. Кн. 3. C.48^t9.

85. Рец.: Новый труд о Бентаме [Покровский П.А. Бентам и его время. Пг., 1916,688 с.] // Вестн. психологии, кримин. антропологии и педологии. Вып. 5, с. 18-39.

86. Рец.: Роберти Е.В. де. Понятие разума и законы вселенной. Пг., 1914, 97 с. // Вестн. Европы. Кн. 3, с. 382-384.

87. Рец.: Розенберг Э.В. Экономия страданий: Общее понятие наказания и основные принципы его применения. Пг., 1916, 164 с. // Право. № 48. Стб. 2661-2662.

1917

88. Автономия национальностей и единое государство. Пг., "Набат", б/г., 16 с.

89. Вечный мир и всемирное единение народов. Пг., "Рев. мысль", 31 с.

90. Вихрь неумирающей жизни: (Памяти Э. Верхарна) // Ежемес. журнал. № 1. Стб. 137146.

91. Заметки социолога [Фрагменты ст. из газеты "Воля народа", 1917, № 131] // Бюл. лит. жизни. Кн. 11-12, с. 67-68. .

92. К вопросу о первобытных религиозных верованиях у зырян. // Изв. Вологод. об-ва изучения Сев. края. Вып. 4, с. 48—55.

93. Категория "должного" и ее применимость к изучению социальных явлений // Юрид. вестник. Кн. 17, с. 11-30.

Рец.: Успенский А. Юридические нормы как предмет знания // Там же. 1917. Кн. 17, с. 31-35.

94. О свободах: Неотъемлемые права человека и гражданина. Пг., "Рев. мысль", 14 с.

95. Основы будущего мира. Пг., 32 с.

96·. Политическая программа Временного правительства // Ежемес. журнал. № 2-4, Стб. 333-346.

97. Причины войны и пути к миру. Пг., изд. H.H. Карбасникова, 31 с.

==536

==98

. Проблема социального равенства. Пг„ "Рев. мысль" 64 с.

99. Словесный фетишизм (Фрагмент статьи из газеты "Воля народа". 1917, № 136] //

Бюл. литературы и жизни. Кн. 9-10, с. 44-45.

100. Структура современной догматики уголовного права // Вестн. психологии, кримин. антропологии и педологии. Вып. 1-2, с. 75-96; Вып. 3-5, с. 55-74.

101. Теория факторов М.М. Ковалевского // М.М. Ковалевский — ученый, гос. и обществ. деятель и гражданин. Сб. статей. Пг., с. 190-195.

102. Формы правления. Пг., изд. журн. "Нужды деревни", 8 с.

103. Что нужно народу: монархия или республика? Пг„ тип. АО изд. A.A. Каспари, 32 с.

104. Что такое монархия и что такое республика? Пг., 32 с.

105. Что такое социализм? Пг„ 4 с.

106. Кому и как выбирать в Учредительное собрание. М., 1917, 32 с.

107. Si vis pacem ... // Ежемес. журнал № 2-4. Стб. 285-304.

108. Рец: Ропшин В. (Савинков Б.) Во Франции во время войны. М., 1916. 266 с. //

Ежемес. журнал № 1. Стб. 247-248.

109. Будущая вселенская федерация // Дело народа, № 2, 16 мар., с. 1.

110. Великое освобождение // Дело народа, № 7,22 мар., с. 1.

111. Письмо в редакцию (о выходе из состава редакции газеты "Дело народа") // Дело народа, № 19, 8 апр., с. 4.

СТАТЬИ ИЗ ГАЗЕТЫ "ВОЛЯ НАРОДА" : 112. № 1: 29 апреля. Пути к миру.

113. № 2: 30 апреля. Заметки социолога. На распутьи.

114. № 8: 7 мая. Позорное явление.

115. № 19: 20 мая. Заметки социолога: О причинах войны, империализма и многом

другом.

116. № 23:26 мая. Заметки социолога: Возможна ли в России реакция.

117. № 25:28 мая. Закон об Учредительном собрании.

118. № 30: 5 июня. Прямой путь ... но к чему?

119. № 32: 6 июня. Клеветники.

120. № 34: 8 июня. Социализм и социальное равенство. Статья 1-я.

121. № 37: 1 июня. Статья 2-я.

122. № 40: 15 июня. Заметки социолога: Распыление революции.

123. № 44: 20 июня. Нельзя запаздывать.

124. № 46: 22 июня. Закон о выборах в Учредительное собрание (1).

125. № 47: 23 июня. (2).

126. № 48. 24 июня. Пора вводить трудовую повинность.

127. № 49: 25 июня. Революция и насилие, демократия и охлократия.

128. № 50:27 июня. Закон о выборах в Учредительное собрание (3).

129. № 51: 28 июня. Задачи ведомства народного просвещения.

130. № 52: 29 июня. Заметки социолога: Три линии общественного водораздела и три

основных фактора современных событий.

131. № 53: 30 июня. Закон о выборах в Учредительное собрание (4).

132. № 58: 6 июля. Чьи руки?

133. -"- -"- Закон о выборах в Учредительное собрание (5).

134. № 60: 8 июля. Закон о выборах в Учредительное собрание (6).

135. № 62: 11 июля. Логичные вопросы и нелогичные ответы.

136. № 64: 13 июля. Заметки социолога: Трагедия революции.

137. № 66: 15 июля. Заметки социолога: Новый уклон революции.

138. № 67:16 июля. Свобода совести и граждански-правовые акты.

139. № 69:19 июля. Закон о выборах в Учредительное собрание (7).

140. № 70: 20 июля. Непростительная слепота.

141. № 75: 26 июля. Есть ли надежда?

142. Ms 77: 28 июля. Неисправимые.

143. № 86: 8 августа. Революционная демократия и буржуазия.

144. № 91: 13 августа. Ничему не научившиеся.

145. № 95: 18 августа. Освобождение церкви. 146. № 96: 19 августа. Взрывание России.

==537

==147

. № 98; 22 августа: Гибельный разрыв.

148. № 99: 23 августа. Заметки социолога: Больная Россия.

149. № 100: 24 августа. Сообщения ставки и виновники наших неудач.

150. № 105: 30 августа. Соучастники и вдохновители заговора.

151.№111:6 сентября. Заметки социолога: Об обывателе и обывательщине.

152. № 116: 12 сентября. Заметки социолога: Славянофильство наизнанку.

153. № 121: 17 сентября. "Гибель науки".

154. № 124: 21 сентября. На распутьи.

155. № 125: 22 сентября. Линия раздела демократии и блок оборонцев.

156. № 131: 29 сентября. Заметки социолога: Грядущее молодого поколения.

157. № 133: 1 октября. "Суждены нам благие порывы" (мысли вслух).

158. № 134: 3 октября. "Мене, текел, фарес".

159. № 136:5 октября. Заметки социолога: Словесный фетишизм революции.

160. № 138: 7 октября. Манифест организационного комитета Стокгольмской конференции.

161.№144: 14 октября. Горе-дипломаты и горе-социалисты.

162. № 146: 17 октября. Заметки социолога: Случайные невеселые параллели.

163. № 147: 18 октября. Банкроты революции.

164. № 152: 24 октября. Проклятие русской нации.

165. № 155: 27 октября. К борьбе (В. Вьюгов).

166. № 156: 28 октября. Победителям.

167. -"--"- Что делать? (В. Вьюгов).

168. № 157: 29 октября. Во власти преторианцев.

169. -"--"- Правительство из "Сатирикона" (В.Вьюгов).

170. № 158: 30 октября. Нужна ли коалиция.

171. —"— —"— Единство демократии и большевики (В. Вьюгов).

172. № 159: 31 октября, "Недоноски большевизма" (В. Вьюгов).

173. № 160: 1 ноября. Осанна! Победителям!

174. № 162: 3 ноября. Что дала России победа большевиков (В. Вьюгов).

175. № 163: 4 ноября. Еще гремят ваши барабаны! (В. Вьюгов).

176. -"- -"- Даже большевики не выдержали (В.В.). ι

177. № 165: 7 ноября. Заметки социолога: Существует ли единая Россия?

178. -"- -"- "По делам их узнаете их" (В. Вьюгов).

179. № 166: 8 ноября. Унтер-офицйцерская вдова (В. Вьюгов).

180. № 167: 9 ноября. Диалектика ..., но вряд ли гегелевская (В. Вьюгов).

181. № 168: 10 ноября. Плагиаторы и подражатели мракобесия.

182. № 172: 14 ноября. Решительный разгром России.

183. № 174: 16 ноября. От бюрократа - к гражданину.

184. № 175: 17 ноября. Трагический фарс.

185. № 179: 24 ноября. Граждане! Нарушены права Учредительного собрания.

186. № 180: 25 ноября. К выборам в городскую думу (В. Вьюгов).

187. -"- -"- Уничтожение суда и введение самосудов.

188. № 181: 28 ноября. Трагедия истории.

189. № 186: 6 декабря. И Россия, и революция погибли, если ...

190. № 188: 8 декабря. Национально-государственное движение.

191. № 199: 21 декабря. Вопросы федеративной России (статья 1-я).

1918

192. Демократия и ее политические задачи. Сб. статей П. Сорокина, С. Маслова, М. Вишнякова, Н. Печорина. Пг.; М., 1918.

193. Письмо в редакцию // Крестьянские и рабочие Думы. В.-Устюг, 1918, № 75: 29 okt., с. 4.

То же; Отречение Питирима Сорокина // Правда. 1918, № 252 20 нояб.

194. Программа по изучению зырянского края. — Яренск.

Î==919

195. Социальная аналитика и социальная механика (Краткое содержание цикла лекций). Пг.,42 с.

==538

==196

. Техника научной работы // Социологический и социобиблиологический ин-т. Пг.,46 с.

197. Программа по социологии. СПб.,32 с.

198. Курсы для преподавания социологии // Социобиблиологич. вестник, № 4-6, с. 10-13.

199. Элементарный учебник общей истории права в связи с историей государства. Ярославль, изд-во Яросл. кредит, союза кооператоров, 236 с. Рец.: А. // Вестн. лит. 1920, № 9, с. 11.

200. Рец.: Бехтерев А. Общие основания рефлексологии. Пг., 1918, 163 с. // Социобиблиологич. вестник, № 4-6, с. 29—30.

201. Рец.: Гессен И.В. Искания общественнго идеала. Пг., 1918,63 с. //Там же, с. 31-32.

202. Рец.: Каутский К. Национальные проблемы. Пг., 1918, 183 с.; Лазерсон М.Я. К международной постановке еврейского вопроса. Пг., 1917,94 с. // Там же, с. 30-31.

203.Pei(.: Кропоткин П. Взаимопомощь как фактор эволюции. М., 1919,214 с. // Там же, с. 30.

204. Рец.: Магазине? Я.М. Лекции по гос. праву. Пг., 1919,234 с. // Там же, с. 31.

205. Рец.: Тахтарев K.M. Общество и государство и закон борьбы классов. Пг., 1918, 152 с. // Там же, с. 31.

206.Pei(.: [Pareto V. Trattato di sociologia générale. Pirenze, 1916, т. 1-2] // Там же, с. 29.

1920

207. Еще об Андрее Белом // Вестн. литературы. № 8, с. 6-7.

208. П.Л. Лавров как социолог // сб. "Вперед". Пг., с. 19-23.

209. Система социологии в 2-х т. Пг., изд-во "Колос". Рец.: 1) Алисов Л. // Вестн. лит. 1920, № 6, с. 13.

2) Карасев Н.И. // Там же. 1920 № 7, с. 7-8. 1921 № 1, с. 9.

3) Невский В. Взаимодействие или монизм // Красная новь. 1921, № 2, с. 335-340.

4) Рейснер M. // Печать и революция. 1921. Кн. 2, с. 155-156.

5) Рожков H. // Дела и дни. 1920. Кн. 1, с. 469^71.

6) Боричевский И. // Книга и революция. 1921, № 4 (16).

7)Серебряков M.B. Зомбарт и социология. Л., 1928, с. 120.

210. Общедоступный учебник социологии. Ярославль.

211. Голод как фактор: Влияние голода на поведение людей, социальную организацию и общественную жизнь. Пг., "Колос", 1922, 272 с.

212. Рец.: Карсавин Л.П. Введение в историю (Теория истории). Пг., 1920,78 с. // Вестн. лит. № 10, с. 6.

213. Рец.: Лилина 3. От коммунистической семьи к коммунистическому обществу. Пг., 19-20. 104 с. // Веста, лит. № 8, с. 8-9.

1921

214. Влияние профессии на поведение людей и рефлексология профессиональных групп // Вопр. изуч. и воспнт. личности. № 3, с. 397-419.

215. Голод и убеждения (идеология) человека // Артельное дело. № 9-16, с. 11-16.

216. Заветы Достоевского //Там же. № 17-20, с. 4-7.

217. Достоевский как социолог // Летопись Дома литераторов. № 1, с. 7.

218. Программа и методы исследования проф. групп, проф. отбора и проф. деформации // Вопр. изуч. и воспит. личности. № 3, с. 420-424.

219. "Смена вех как социальный симптом // Вестн. лит. № 12, с. 1-3. Полемика: Изгоев A.C. Власть и личность // Вестн. лит. № 1, с. 3.

1922

220. Влияние войны на состав населения, его свойства и общественную формацию // Экономист, № 1, с. 77-107.

221. Влияние голода на социально-экономическую организацию общества // Там же. № 2, с. 23-53.

222. Война и милитаризация общества // Артельное дело. № 1-4, с. 3-10.

223. Голод и идеология общества // Экономист. № 4-5, с. 3-32.

224. Голод и психические переживания // Психиатрия, неврология и эксп. психология. Вып. 1, с. 4-21.

==539

==225

. Начало великой ревизии // Вести, лит. № 2-3, с. 1—3.

226. Об "англо-саксонской позиции" // Утренники. Кн. 1, с. 15-18.

227. Основные проблемы социологии П.Л. Лаврова // П.Л. Лавров: Статьи, воспоминания, материалы. Пб., с. 249-291. То же: СПб., 1922,43с.

228. Отправляясь в дорогу: (Речь на торжественном собрании в день 103-й годовщины Петербургского университета, 21 февраля 1922) // Утренники. Кн. 1, с. 10-13.

229. Состояние психологии в Америке за последние годы (с 1914 по 1918 гг.) // Вопр. изуч. и воспит. личности. № 4-5, с. 593-599.

230. Состояние русской социологии за 1918-1922 гг. // Новая русская книга. № 10, с. ΡΙΟ.

231. Тезисы к публичному научному диспуту по поводу "Системы социологии". Пб., "Колос", 4с.

232. Социология как объективная наука (Автореферат). Пг. — 6 с.

233.Рец : Бухарин Н.И. Теория исторического материализма: Популяр, учебник марксист. социологии. Пг., 1922, 383 с. // Экономист. № 3, с. 143-148.

234. Рец.: Васильев H.A. Вопрос о падении Западной Римской Империи и античной культуры в связи с теорией истощения народов и человечества. Казань, 1921 // Там же. № 4-5, с. 259.

235. Рец : Лазарев П.П. Физико-химические основы высшей нервной деятельности. М., 1922, 62 с. // Веста, лит. № 2-3, с. 24.

236. Рец.: Франк С.Л. Очерк методологии общественных наук. М., 1922, 121 с. // Экономист. № 3, с. 149-150.

237. Рец.: Яковенко Б. Философия большевизма. Берлин, 1921, 64 с. // Летопись Дома литераторов. № 3, с. 9.

238. Рец.: [Hayes E.C. Introduction to the study of sociology. N.Y.; London, 1921. 775 p.] // экономист. № 4-5, с. 260-261.

239. Рец.: [Hayes E.C. Sociology and ethics: The facts of social life as the source of solution foi the theoretical and practical problems of ethics. N.Y., 1921, 354 p.] //Там же, №4-5, с. 258-259.

240. Рец.: [Richet С. La sélection humaine. Paris, 1919, 262 p.; Starch D. Educational psychology. N.Y., 1920 473 p.] // Там же. № 3. с. 150-151.

241. Рец.: [Ross E.A. The principles of sociology. N.Y., 1920 708 p.] // Там же. № 4-5, с.256-258.

242. Рец : Жижиленко А. Преступность и ее факторы. Пг., 1922; Тарле Е. Печать при Наполеоне I. Пг., 1922 // Утренники. Кн. II, с. 20.

1922-1923

243. Нравственное и умственное состояние России // Воля России (Прага). 1922. № 4, с. 25-33; №5, с. 21-33.

244. Еще раз о моральном состоянии России (ответ Е.Д. Кусковой) // Воля России. 1923 № 1,с. 32-39.

245. На лоне природы // Современные записки. Париж, 1923. № XV (II) с. 262-280.

246. То, что часто забывается // Крестьянская Россия. Прага, 1923, сб. II-III, с. 14-31.

247. Россия после НЭПа // Там же. с. 140-159.

248. Город и деревня // Там же. сб. IV, с. 3-23.

249. Современное состояние России. Прага. 1922 (1923), 107 с.

250. Система социологии. 2 изд., сокращ. Прага. Кн-во "Хутор", 1923 (1924). Содерж.: Т 1. Соц. аналитика, ч. I Учение о строении простейшего (родового) социального явления.

251. Популярные очерки социальной педагогики и политики. Ужгород, 1923.

252. В новую жизнь (рассказ) // Малыши: Сборник рассказов и стихотворений. Книжка III. М.; Пг., 1923, с. 3-12 (подп.: "С. Вьюгов").

253. Идеология аграризма. Прага. Кн-во "Хутор", 1924, 35 с.

1944-1946

254. Причины войны и условия мира // Новый журнал. 1944. М« 7.

255 Течение социальных отношений, войн и революций // Грани. 1946. М» 2.

256. Рец : [Timascheff N. The sociology of Luigi Sturze] // Новый журнал. 1963, № 73.

==540


'Творческая эволюция Питирима Сорокина

'Творческая эволюция Питирима Сорокина

Питирим Александрович Сорокин (1889-1968) относится к тому редкому типу ученых, чье имя становится символом избранной ими науки. На Западе он давно уже признан как один из классиков социологии XX столетия, стоящий в одном ряду с О. Контом, Г. Спенсером, М. Вебером. Возможно, в этом есть известная доля преувеличения. Однако бесспорно, что к началу 1960-х, когда он уже около сорока лет был "американским" социологом, забытым, а точнее, преданным на своей родине забвению, казалось, уже навсегда, он прочно занимал место в первой "десятке" ведущих социологов мира. Взлет на вершины науки уроженца зырянской деревушки, не знавшей даже замков на дверях, был стремителен и чем-то напоминает жизненный путь Ломоносова; а по человеческому, личностному темпераменту его можно сравнить с Джеком Лондоном - столь захватывающей и полной драматических коллизий была его жизнь.

Здесь речь пойдет только о российском периоде творчества Сорокина, начавшемся в начале 10-х гг. и закончившемся в 1922 г. высылкой ученого из страны. Этот период имеет для нас особый интерес. Он меньше всего известен на Западе и в Америке и, по-видимому, совсем "не участвовал" в становлении всемирной известности Сорокина. Для "американского" социолога П. Сорокина "русский период" творчества является своего рода инкубационным, "годами учения", очень замечательными и по-своему продуктивными, но — не более того.

Однако именно за эти десять лет у Сорокина созрели замыслы всех дальнейших его тем и, что особенно важно, наглядно обозначились те этапы его творческой эволюции, которые он и проделал в течение своей последующей жизни, хотя эта эволюция и растянулась на сорок с лишним

лет.

В самом общем и схематичном виде эту эволюцию можно охарактеризовать типично русской формулой "от марксизма к идеализму", хотя и с целым рядом оговорок. И все же, несмотря на эти оговорки, эволюция Сорокина представляет собой, может быть, самое замечательное явление в истории русской социальной мысли и позволяет яснее понять общий путь ее развития.

Дело в том, что и по своему направлению, и по самому своему "духу" П. Сорокин, казалось бы, должен быть весьма далек от той общей магистрали развития русской философии, которая выше была обозначена формулой "от марксизма к идеализму". Социолог, позитивист, революционер, политик - что еще нужно, чтобы навсегда отлучить человека от русской религиозно-идеалистической философии? Но, вопреки всему, Π.Α. Сорокин от нее неотлучим. Более того. "Причуды" его "творческой эволюции" бывает довольно трудно понять без учета того обстоятельства, что каким бы "американцем" он ни был, истоки его мировоз==541

зрения нужно искать именно здесь - в идеях и замыслах русского религиозного ренессанса". Да и сам "ренессанс" в лице Сорокина имеет драгоценное свидетельство своей всеувлекающей мощи и величия. Раз уж ученик "самого" М.М. Ковалевского (позитивиста, настолько вообще далекого от всякой философии и чуждого ей, что не мог осилить пяти страниц из Бергсона: засыпал) заговорил о Достоевском и Серафиме Саровском, о "творческом альтруизме", о грядущем перемещении центра мирового творческого лидерства - и куда? - в Россию, да чуть ли и не в Сибирь! - стало быть, не напрасно написались "Вехи".

А что такое знаменитая философия П. Сорокина — "интегрализм", как не перевод русской идеи Всеединства на "американский лад"?

Трудно сказать, что оказалось решающим для творческой эволюции П. Сорокина: "зима, Барклай, иль русский Бог"? Заряд религиозности, полученный Сорокиным в детстве, оказался, по-видимому, столь сильным, что уголек чистой и детски-наивной веры всегда теплился в его душе, как бы ни стремились его погасить и задуть позднейшие идеологические напластования, будь то социализм, позитивизм, "интегрализм" и т.п. "измы".

Но, несомненно, сильнейшим "фактором", приведшим к своего рода "перерождению убеждений" у Сорокина, явилась революция.

"В 1918 г., - пишет он в одной из своих книг на английском языке, правители коммунистической России объявили на меня охоту. В конце концов я был брошен в тюрьму и приговорен к расстрелу. Ежедневно в течение шести недель я ожидал смерти и был свидетелем казни моих друзей и товарищей по заключению. В течение следующих четырех лет, пока я оставался в коммунистической России, мне довелось испытать многое; я был свидетелем беспредельного, душераздирающего ужаса от царящей повсюду жестокости, смерти и разрушения. И именно тогда я занес в свой дневник - в качестве "ума холодных наблюдений и сердца горестных замет" - следующие строки: "Что бы ни случилось со мной в будущем, я уверен, что три вещи навсегда останутся убеждениями моего сердца и ума. Жизнь, как бы ни тяжела она была, - это самая высшая, самая прекрасная, самая чудесная ценность в этом мире. Превратить ее в служение долгу — вот еще одно чудо, способное сделать жизнь счастливой. В этом я также убежден. И наконец, я убежден, что ненависть, жестокость и несправедливость не могут и никогда не смогут построить на земле Царство Божие. К нему ведет лишь один путь: путь самоотверженной творческой любви, которая заключается не в молитве только, а прежде всего — в действии" [1, V].

Нравственный переворот, пережитый Сорокиным, по своей сути тот же самый, который пережили в свое время авторы "Вех" (разумеется, с учетом как личных особенностей первоначального мировоззрения и индивидуального темперамента, так и обстоятельств времени и места). До революции и в короткую пору безграничных демократических свобод отношение Сорокина к веховцам и вообще к представителям религиозноидеалистической философии было в лучшем случае ироничным. В статье "Национальность, национальный вопрос и социальное равенство" он приводит дефиниции "национального" из сочинений С.Л. Франка, П.Б.

==542

Струве и E.H. Трубецкого. Все эти дефиниции он признает бессмысленными: "Читатель! Вы понимаете? - Я, признаюсь, — нет. Впрочем, я понимаю одно, что в эти фразы можно всунуть любое содержание: и Бога, и Сатану. Так пишут философы" [2,245].

Теперь же, после пережитого нравственного переворота, Сорокину предстояло в конце концов занять место в одном ряду с ними.

Но "убеждения сердца" не сразу пришли в гармонию с "убеждениями ума". Еще и в 1920 г. П.А. Сорокин предлагал изгнать философию из области социологии. Зная обстоятельства его жизни в эти годы, можно с большой долей вероятности утверждать, что Сорокин переживал тогда мучительный процесс внутреннего раздвоения. И если в автобиографии он ни словом не упоминает о нем, это вполне понятный результат мемуарной ретроспекции, пропускающей сквозь сито позднейшего и вполне сложившегося мировоззрения только окончательные итоги и отсеивающей все промежуточные сомнения и колебания. Но есть немало документальных свидетельств, что эти сомнения и колебания существовали. Первая его статья, написанная в 1917 г. по поводу Февральской революции, начиналась словами: "Давно желанное свершилось. Старая власть и старый порядок, сковывавшие жизнь великого народа по рукам и ногам, — пали" [3, ЗЗЗ]. Будучи секретарем А.Ф. Керенского, П.А. Сорокин вскоре убедился, что страна приближается к пропасти; вместе с Ф.Ф. Кокошкиным он был сторонником жестких мер и требовал от правительства их принятия. Большевистский переворот Сорокин воспринял как контрреволюцию: к власти, по его мнению, пришли "преторианцы". Но еще и "из стен каземата" Петропавловской крепости в январе 1918 г. он писал свое приветствие журналу "Русское богатство" (справлявшему свой двадцатипятилетний юбилей, оказавшийся одновременно и поминками, так как вскоре журнал был закрыт), заканчивающееся оптимистической тирадой: "... как ни темна ночь, все же впереди огни. Не умрет трудовая Россия. Не умрут и великие идеалы свободы и социализма" [4,306].

1918 г. оказался самым бурным в жизни П.А. Сорокина. В плане научном он был исключительно неплодотворным; достаточно открыть любую библиографию Сорокина, чтобы убедиться: 1918- пусто, нет даже ни одной рецензии (вышла, правда, статья в коллективном сборнике, но и она была написана годом раньше).

Едва освободившись из Петропавловской крепости, Сорокин ввязался в архангельскую "авантюру". Есть сведения, что его прочили в состав нового правительства Северного края после свержения там власти большевиков, но до Архангельска он не добрался и вместо министерского кресла угодил в застенки великоустюжской ЧК, в лапы "сумасшедшего" комиссара Кедрова. Спасло его лишь "чудо": статья В.И. Ленина "Ценные признания Питирима Сорокина", написанная по поводу его знаменитого "отречения". В тексте этого документа есть слова, на которые следует обратить особое внимание. Отказываясь от звания члена Учредительного собрания и объявляя о своем выходе из партии эсеров, П.А. Сорокин объяснял свое решение так: "В силу чрезвычайной сложности современного внутреннего государственного положения я затрудняюсь не только другим, но и самому себе указывать спасительные

==543

политические рецепты и брать на себя ответственность руководства и представительства народных масс" [наст. изд., с. ЗЗО].

Трудно сказать, было ли "отречение" со стороны П.А. Сорокина лишь маневром, попыткой утопающего ухватиться за соломинку или же оно написано совершенно искренне, - наверное здесь было и то и другое. В любом случае этот документ нельзя расценивать иначе как свидетельство глубокого мировоззренческого кризиса, что в конце концов привело ученого к отказу от позитивистской веры в бесконечный "прогресс" и к призыву следовать "заветам Достоевского", то есть ступить на "путь религиозно-нравственной, деятельной любви человека ко всем людям, ко всему живому, ко всему миру, любви безусловной и постоянной" [5,246].

Он еще много книг написал словно по инерции, как верный ученик своих учителей - М.М. Ковалевского и Е.В. де Роберти (чему в немалой степени способствовал его переезд из Европы в США, где почва для русской религиозно-идеалистической философии была гораздо менее благоприятной, чем, скажем, во Франции, и где она, тем более на английском языке, пожалуй, только и могла пробиться в "социологической" упаковке).

Жизнь и судьба П.А. Сорокина сложились так, что прошло почти тридцать лет после его "обращения", прежде чем он смог вплотную приступить к разработке и пропаганде идей "творческого альтруизма". Только с 1959 г., когда П.А. Сорокин по возрасту вышел на пенсию, он всецело посвятил себя деятельности в созданном им незадолго до этого Гарвардском центре по изучению творческого альтруизма. Известный в Америке филантроп Эли Лилли пожертвовал на нужды Центра более ста тысяч долларов, и за короткое время Центр выпустил 12 томов научных трудов, в каждом из которых значительное место занимают работы самого П.А. Сорокина.

Теперь, для того чтобы оживить эту слишком общую картину, вернемся к началу 1910-х гг., когда научная деятельность Сорокина только начиналась. Выберем точки отсчета: начальная - книга "Преступление и кара" (1913 г.); конечная - 1922 г., речь на митинге Петербургского университета "Отправляясь в дорогу". Многие детали придется, разумеется, опустить. Уже в то время П. Сорокин был автором чрезвычайно плодовитым, и проанализировать все его наследие, хотя бы даже только русское, во всем его богатстве и разнообразии удастся разве лишь в специальном исследовании.

"Преступление и кара, подвиг и награда" (на титуле 1914 г., книга фактически вышла в 1913 г.: опечатка, как увидим впоследствии, весьма знаменательная) занимает исключительное место в жизни и творчестве П.А. Сорокина. Этот объемный и весьма значительный по богатству мыслей труд был написан 24-летним студентом и сразу же вывел его если не на вершину, то все-таки на весьма высокую ступень российского социологического "Олимпа". Одну из рецензий на книгу написал не кто иной как В.М. Чернов, "большой человек" в партии эсеров, в которой состоял и Сорокин. Рецензия в целом была отечески-благожелательной, Чернов только посоветовал автору поскорее освободиться от схоластического влияния его учителей - Ковалевского и де Роберти.

==544

Нас сейчас главным образом интересует не конкретное содержание книги, а та "политико-правовая утопия", которую создает Сорокин, основываясь на итогах своего исследования. Но все же в двух словах коснемся и этого содержания. Прежде всего отметим, что перекличка названия труда Сорокина с "Преступлением и наказанием" - мнимая. Нельзя сказать, что ее вовсе нет, она, скорее, носит характер поверхностный, чисто внешний. Взгляды Сорокина и Достоевского на преступление и наказание совершенно противоположны.

Преступление, по Сорокину, есть конфликт разнородных шаблонов поведения. Например, когда одна страна в результате победоносной войны захватывает другую, так что они отныне образуют одну "замиренную группу", в рамках единого теперь государства возникает конфликт двух разных шаблонов поведения. Резко возрастает амплитуда колебаний кар и наград. Через одно-два-три поколения шаблоны выравниваются, необходимость в слишком суровых карах и слишком высоких наградах отпадает.

И вот, считает Сорокин, когда мир будет составлять единую замиренную группу, когда, по словам поэта, "народы, распри позабыв, в единую семью объединятся", - тогда надобность в карах и наградах исчезнет, преступлений и подвигов больше не будет, тогда, считает Сорокин, возникнет сверхчеловек, стоящий по ту сторону права и морали.

Истоки этой утопии надо искать в общем мировоззрении Сорокина тех лет. Уместно здесь сказать о том, что в своей автобиографии, написанной уже на склоне лет, Сорокин скрыл одну немаловажную деталь: собственное учение о масонском движении. Для ученика Е. де Роберти и М. Ковалевского1 в этом нет ничего удивительного. Добавим, что и примечательного в том смысле, какой ищут в подобных фактах нынешние обличители "всемирного заговора", здесь тоже не найти. Существеннее, что масонство учителей Сорокина было своего рода предельной точкой европейского Просвещения с его верой в бесконечный линейный прогресс и возможность земного рая.

Наверно, ни одна утопия не разрушалась так быстро под натиском жизни, как эта. Прошло чуть больше полугода после выхода в свет "Преступления и кары", как разразилась первая мировая война, которая поставила свой кровавый крест на утопиях "вечного мира", и на теориях прогресса, и на наивно-сентиментальных верованиях в человека - что он якобы "по природе добр".

И пройдет совсем немного времени, и сам П. Сорокин будет скрываться в северодвинских лесах от жаждавших его крови "сверхчеловеков", которые поставили себя по ту сторону права и морали.

"Конфуз" получился столь сильный, что его... никто не заметил. По-видимому, его не сразу осознал и сам П. Сорокин. Понадобилось пережить революцию, угрозу расстрела, пожить под "красным террором", увидеть голод 1921 г., чтобы в сердце образовались новые убеждения.

Многое, написанное Сорокиным в 1919-1922 гг., написано, как уже отмечалось, как бы по инерции. Несомненной заслугой Сорокина-социо-

1 Об участии всех троих в отечественном масонском движении начала века см.: H.H. Берберова. Люди и ложи: Русские масоны XX столетия. Нью-Йорк, 1986 (страницы по именному указателю).

35.П.А. Сорокин ==545

лога является глубокое осмысление русской революции, которой он посвятил книгу "Современное состояние России" (Прага, 1923) и статью "Россия после НЭП'а". Но и в них он все еще стоит, по-видимому, на позициях просветительского гуманизма. Рассмотрим, однако, его "социологию революции" подробнее. Наиболее краткий ее вариант Сорокин дал в своей автобиографии.

"Всякая революция, - пишет он здесь, — описывая полный цикл своего развития, проходит три типичных фазы. Первая фаза, как правило, быстротечна. Она отмечена радостью по поводу освобождения от гнета старого режима и великими надеждами на реформы, которые обещают все революции. Эту первоначальную стадию можно назвать лучезарной: ее власть гуманна и великодушна, действия мягки, нерешительны и довольно бессильны. В человеке начинает просыпаться "звериное начало". Эта короткая увертюра начинает сменяться обычно второй, разрушительной фразой. Революция превращается теперь в неистовый ураган, который разрушает все без разбору на своем пути. Он безжалостно выкорчевывает не только устаревшие, но и полнокровные институты, которые он разрушает наравне с мертвыми или отжившими свое ценностями; он убивает не только паразитарную старорежимную властвующую элиту, но также и множество творческих личностей и групп. На этой стадии революционная власть безжалостна, тиранична и кровожадна. Ее действия в основном разрушительны, ее методы — насилие и террор. Если ураганная фаза не разрушит нацию до основания, революция постепенно перерастает в третью, конструктивную фазу. Все контрреволюционные силы уничтожены, начинается строительство нового порядка, новой культуры, нового человека. Этот новый порядок создается не только на основе революционных идеалов, но предусматривает и реставрацию наиболее жизненных дореволюционных институтов, ценностей и тех особенностей быта, которые на время были разрушены во второй фазе революции и которые оживают и восстанавливаются независимо от желаний революционной власти. Таким образом, послереволюционный порядок обычно представляет собой смешение новых порядков и нового образа жизни со старыми, жизненными и продуктивными порядками дореволюционного времени. Примерно с конца 20-х годов начался переход русской революции к этой продуктивной фазе, которая в настоящее время достигла своего полного развития" [6,105-106].

В теоретическом плане с приведенными соображениями трудно не согласиться. "Три фазы" действительно просматриваются в любой великой революции, если она проходит полный цикл своего развития. Но попытаемся применить эту абстрактно-теоретическую схему к конкретной ситуации - русской революции 1917 г. По мнению Сорокина, ее первую фазу нужно отсчитывать с событий февраля-марта, в результате которых к власти пришло Временное правительство, большевистский октябрьский переворот знаменует наступление второго этапа, и, наконец, начало третьей фазы совпадает с введением нэпа.

Однако такая периодизация вызывает возражения. Из истории великих революций, описавших полный цикл своего развития, мы знаем, что

==546

переход от второй фазы к третьей обязательно связан с победой контрреволюции и более или менее длительным периодом реставрации, коим нэп, конечно же, не являлся. Вместе с тем Сорокин чутко уловил подлинный парадокс русской революции, парадокс столь же знаменательный, сколь и актуальный. "История, - пишет он, - поистине сыграла злую шутку с коммунистами. Она заставила их собственными руками вводить снова капитализм, так усердно разрушавшийся ими. И они увидели, наконец, что коммунизм привел к полному развалу всей хозяйственной жизни, и им стало понятно, что коммунистическая система не в состоянии возродить хозяйство, и что без капитализма нет спасения" [7,130].

В марксистской историографии (особенно"перестроечного" периода) годы нэпа оценивались преимущественно со знаком плюс. Мрак и ужас последующих лет списываются на произвол Сталина, который "свернул голову" новой экономической политике и направил историю в совсем другую сторону. Логика рассуждений при этом такова: если бы те экономические возможности, которые открылись перед страной, не были пресечены насильственной коллективизацией, победа и процветание "гуманного социализма" были бы обеспечены. Сорокин с самого начала отчетливо видел внутреннюю антиномичность нэпа, который, с одной стороны, был провозглашен "всерьез и надолго", а с другой - определялся как "временное отступление". (Вспомним В.В. Маяковского: "Прищурился Ленин: - Чинитесь пока чего... Коммуна - столетия, что десять лет для ней? / Вперед - и в прошлом скроется нэпчик") В результате такой политики, с полным на то основанием считает Сорокин, "на месте погибшего коммунизма оказался введенным не настоящий капитализм, а хозяйственно-социальный строй, представляющий смесь всех отрицательных сторон капитализма (...) без его положительных организационнопроизводственных функций и всех отрицательных сторон деспотического коммунизма (тирания, опека, бесправность, подавление стимулов к инициативе, труду и т.д.) без его положительных (уничтожение неравенства, эксплуатации и т.д.).Этому "монстру" было дано громкое название "государственного капитализма" [7,131].

Оценка Сорокина находит свое подтверждение в таком, на первый взгляд неожиданном, источнике, как "Краткий курс истории ВКП(б)". Здесь читаем: "Свобода торговли, указывал Ленин в своем докладе, приведет к некоторому оживлению капитализма в стране. Придется допустить частную торговлю и разрешить частным промышленникам открывать мелкие предприятия. Но не надо этого бояться. Ленин считал, что некоторая свобода товарооборота создаст хозяйственную заинтересованность у крестьянина, повысит производительность его труда и приведет к быстрому подъему сельского хозяйства, что на этой основе будет восстанавливаться государственная промышленность и вытесняться частный капитал, что, накопив силы и средства, можно создать мощную индустрию - экономическую основу социализма, и затем перейти в решительное наступление, чтобы уничтожить остатки капитализма в стране" [8, 245].

Это описание "сущности" нэпа чуть ли не дословно совпадает, говоря словами Сорокина, со "сказкой про белого бычка, логически вытекающей

==547

из аргументации гг. коммунистов". «Введя нэп, - пишет он, - гг. коммунисты продолжали упираться и стали бормотать о "передышке". Нэп "капитализм" - это передышка, она нужна для восстановления хозяйства. "Когда оно будет восстановлено - мы снова перейдем к коммунизму", так говорили они. Поистине архистранная логика и политика! На обычном языке она гласит: "для восстановления хозяйства нужен капитализм, и мы его вводим. Когда хозяйство возродится - мы введением коммунизма снова разрушим его. По достижении полного развала для восстановления снова введем капитализм, как передышку. По восстановлении снова заменим его коммунизмом, то есть разрушением; потом опять будет капитализм, за ним - опять коммунизм" и т.д....» [7, 130-131].

И все-таки Сорокин считает, что именно отсюда берет начало третья стадия революции, которая "предусматривает реставрацию наиболее жизненных дореволюционных институтов, ценностей". Но, как нам хорошо известно, ничего подобного в результате "временной передышки" не произошло. «Уже через год после введения нэпа, - с явным удовлетворением отмечается в "Кратком курсе", - на XI съезде партии, Ленин заявил, что отступление кончено, и выдвинул лозунг: "Подготовка наступления на частнохозяйственный капитал» [8, 245].

Явное противоречие между реалистической оценкой нэпа и связанными с ним же упованиями на скорое падение власти большевиков можно, конечно, объявить сугубо "психологическими" причинами, которые побуждают порой принимать желаемое за действительное. Но была еще одна (причем, капитальная) причина такого обольщения. Дело в том, что оценка Сорокиным общего состояния России тоже может показаться если не противоречивой, то, по крайней мере, двойственной, если не сказать двусмысленной.

С одной стороны, он рисует картину полной разрухи, деградации и одичания России, с другой — подмечает каждый, пусть даже самый незначительный, росток "нового", переносит на него все свои упования, предсказывая скорое падение большевизма и возрождение России. Хотя с расстояния семи десятков лет эти предсказания кажутся утопичными, тем не менее их стоит рассмотреть.

У Сорокина мы находим, по сути дела, три варианта (или, если угодно, сценария) будущего развития России. Первый: власть "еще несколько лет просуществует, но при условии дальнейшей эволюции в сторону капитализма и правового строя. Иначе - она будет сброшена насильственно", - и второй: "Если эта революция будет - в конце ее власть ожидает тоже падение, но более мягкое". Оба эти сценария предусматривали крах большевизма. Что касается третьего варианта — описанной выше ситуации "белого бычка", когда "капитализм" и "коммунизм" попеременно сменяют друг друга, - то его сам Сорокин считал, по-видимому, лишь теоретической моделью, неосуществимой на практике.

По-видимому, худший вариант развития Сорокин отвергал в силу присущей гуманистическому сознанию веры в социально-экономический прогресс. Согласно гуманистической (точнее, позитивистской) иллюзии прогресса, худшее - позади, а лучшее - впереди. Проистекает эта иллюзия не столько от прекраснодушной наивности (в данном случае о ней и

==548

вовсе не может быть никакой речи), сколько от того, что гуманизм в первую очередь озабочен судьбой Добра. Зло же рассматривает как своего рода математический минус, или, если воспользоваться формулой B.C. Соловьева, "естественный недостаток, несовершенство, само собою исчезающее с ростом добра". Такой тип сознания способен самое большее персонифицировать Зло, которое в конечном счете все равно функционирует по законам Добра. Между тем законы функционирования Зла принципиально отличны от аналогичных законов Добра. Кажется, впервые на это указал декабрист Н.И. Тургенев в одном из писем к П.Я. Чаадаеву: "Зло, чтоб не погибнуть, должно, так сказать, быть осуществлено, в одной мысли оно жить не может; добро же, напротив того, живет не умирая, даже и в свободной идее, независимо от власти человеческой" [9, 414]. Отсюда же проистекает и другое фундаментальное различие: Добро в качественном отношении статично. То, что было Добром тысячу лет назад, то и сейчас Добро и останется таковым, пока стоит мир. Зло, напротив, должно постоянно разнообразиться, постоянно наращивать свою мощь.

Будучи очевидцем революции, гражданской войны, голода, разрухи, Сорокин, вероятно, считал, что всякую меру зла большевики уже превзошли: большего быть не может. Новая экономическая политика, как бы половинчата и непоследовательна она ни была, привела к относительному оживлению экономики страны и без чудовищного насилия над народом не может быть сломлена. Для этого понадобится уничтожить несколько десятков миллионов человек, а страна и без того обескровлена, обезглавлена и разорена дотла. Мало кто из современников Сорокина мог предвидеть в то время, что способность большевиков к насилию безгранична, что для сохранения и распространения своей власти они готовы уничтожить не только половину населения всей России, но и всего мира.

Вместе с тем нельзя не сказать о том, что все это писал о революции уже другой Сорокин, не тот, или, по крайней мере, не совсем тот, который писал в 1913 г. "Преступление и кару".

В феврале 1922 г. Сорокин выступил на торжественном собрании в честь 103-й годовщины Петербургского ун-та. Обращаясь к молодежи, он заявил, что "вера отцов" оказалась "банкротством". «... Их опыт в форме традиционного мировоззрения интеллигенции оказался недостаточным, иначе трагедии бы не было. От берега этого мировоззрения волей-неволей вам приходится оттолкнуться: он не спас нас, не спасет и вас. Он надолго исчез в зареве войн, в грохоте революций и в темной бездне могил, все растущих и умножающихся на русской равнине. Если не мы сами, так эти могилы вопиют о неполноте опыта "отцов" и ошибочности их патентованных спасительных рецептов» [наст. изд., с. 411].

Советуя молодежи обрести "новую веру", Сорокин прежде всего рекомендует ей "взять с собой в дорогу" знание, чистую науку, любовь и волю к производительному труду.

Такую речь могли произнести П.И. Новгородцев, С.Н. Булгаков, E.H. Трубецкой... Но Сорокин?.. По-видимому, он и сам был удивлен и обескуражен не меньше, чем иные из его слушателей, отчего и назвал свою новую точку зрения "быть может, весьма несуразной"...

==549

Уезжая навсегда из Росии, Π.Α. Сорокин увозил с собой и тот внутренний разлад, который образовался у него между сердцем и разумом. Знал он одно, верил в другое... Привести свой внутренний мир в гармоничное состояние, прийти к выводу о том, что Истина неотделима от Добра и Красоты, предстояло уже другому Сорокину - американскому социологу.


Отсутствует в книге, или осталась в тексте

Примечания отсутствуют в книге, не отсканированы, или остались в тексте, или расположены каждое после своего раздела, также остались в тексте.


Отсутствует в книге, или осталась в тексте

Предметный указатель отсутствует в книге, не отсканирован, или остался в тексте


Отсутствует в книге, или осталась в тексте

Словарь отсутствует


Предисловие

Перейти

00 – оглавление

002 - параметры в начале книги - издательства

kom -Комментарии.

kons1 - Конспект

lit - Список литературы.

page - Данные о страницах

pril - Приложение.

pril2 - Приложение дополнительное.

prim - Примечание

PU - Предметный указатель.

Slov – Словарь

UI - Указатель имен.

za - Данные типографии, в конце книги.

zz - Аннотация

zzz - Запас

Сорокин Π.Α.

С 65 Общедоступный учебник социологии. Статьи разных лет / Ин-т социологии. - М.: Наука, 1994. — 560 с. - (Социологическое наследие). - ISBN 5-02-013464-3 (в пер.).

Издание включает "Общедоступный учебник социологии", в котором в краткой и популярной форме излагаются идеи первых трех томов задуманной П.А. Сорокиным "Системы социологии", третий том которой так и не появился в печати. Статьи, написанные Сорокиным в период с 1909 по 1944 г. и отражающие разнообразие его научных интересов, многогранность его личности, посвящены проблемам этнографии, социологии, этики, социальным вопросам развития России накануне, во время революции 1917 г. и в первые годы после революции.

Для социологов, философов, студентов, аспирантов, всех, кто интересуется историей общественных наук в России в первой четверти XX в.

С 0302010000-124 ББК 60.55

==1

==2

==3

==4

Предисловие

Писать не только общедоступный, но и непопулярный систематический курс социологии - задача очень трудная. Большинство таких систематических курсов, как в нашей, так и в иностранной литературе, представляют скорее сборники статей по отдельным вопросам социологии, а не систему социологии.

Трудности, стоящие перед всяким автором систематического курса социологии, становятся несравненно большими перед автором "общедоступного учебника социологии". Не все можно излагать в популярном курсе: ряд проблем приходится обойти молчанием, другие задеть мельком, третьи изложить догматически. Результатом такого упрощения часто является такая "общедоступность", что вместо популярного курса социологии под этим именем читателю преподносится книжка, в которой от социологии остается только ее название. Такова "Сцилла" популяризации этой дисциплины. Ее "Харибдой" служит противоположная опасность. Стремясь дать наукообразную популяризацию социологии, часто дают учебники совершенно не популярные, недоступные широким кругам читателей. Стремясь избегнуть этих опасностей в данном учебнике, по примеру некоторых американских социологов, я попытался избрать среднюю линию. В учебнике затронуты не все вопросы социологии, но все основные. Стремясь к возможно более доступному изложению, в ряде вопросов я принужден был прибегать к упрощению, но не в такой мере, чтобы упрощение вредило научности. Ряд проблем очерчены слишком кратко, но суть дела при всей краткости указана. Дело преподавателей — разъяснить и развить эти вопросы. Более подробное знакомство со всеми развиваемыми положениями учащийся и читатель найдут в литературе, указываемой в конце каждой главы. Этот указатель литературы краток. За двумя-тремя исключениями в нем приведены работы, имеющиеся только на русском языке. Иностранная литература не указана ввиду ее недоступности.

В расположении материала я руководствовался как своим педагогическим опытом, так и опытом социологов-педагогов других стран. Читая курсы социологии в ряде учебных заведений, начиная с Петроградского университета и кончая рабочей аудиторией общеобразовательных курсов и школ, я убедился, что гораздо целесообразнее дать систематическое изложение социологии, чем формальное знакомство с ней путем изложения истории социологии и множества социологических теорий, вселяющих в итоге один сумбур в головы слушателей. Этим объясняется, почему истории социологии и характеристике ее направлений я отвел не много места и то в конце, а не в начале учебника. Этими же соображениями, , плюс требованиями самой науки, вызвано то обстоятельство, что генетическая социология у меня занимает второстепенное место. На первом плане стоит учение о строении и жизни общества. То, что обычно понимается под генетической социологией, представляет мешанину и обрывки

==5

знании по истории отдельных общественных институтов ("история культуры", "история семьи", религии, собственности и т.д.). Социология, в частности генетическая, не может и не должна быть обрывочным а плохим конспектом множества историй. Развитие этих институтов - предмет изучения истории и ее соответствующих ветвей. Задача генетической социологии дать основные исторические тенденции в развитии общественной жизни людей. Краткой характеристикой главнейших из них исчерпывается задача генетической части популярного учебника. Это мной

сделано.

Социология - наука живая. Популярный курс должен показать "вечную злободневность" вопросов, ею изучаемых. Он должен ввести читателя в лабораторию социальных явлений. Всем своим построением он должен говорить читателю: de te fabula narratur ("это о тебе идет речь")1* и помогать ему ориентироваться в окружающих его явлениях. Неважно, если он не будет знать n + 1 имеющихся социологических теорий. Но важно, чтобы учебник открыл ему глаза на прочитанную связь и закономерность общественной жизни; важно, чтобы общие теоретические положения он сразу же позволял применять в текущей общественной жизни. Это задание также руководило автором в способе изложения и расположения материала. Им вызвано, в частности, то обстоятельство, что ряд положений я иллюстрирую на фактах сегодняшнего дня, а не на фактах глубокой

древности.

К этим выводам привел меня собственный педагогический опыт; о том же говорит и опыт социологов других стран, в частности С.-Американских Соед. Штатов. Те же черты и задания мы находим и в их популярных

учебниках.

В нашей стране социология, как учебный предмет, вводится впервые. Наша потребность в социологических познаниях - огромна. В ряду многих причин, вызывающих наши нестроения и плохую общественную жизнь, немалую роль играло и играет наше социологическое невежество. Если нам суждено быть гражданами великой культурной страны, если нам суждено быть настоящими сообщественниками, а я в это продолжаю верить, то одним из средств, ведущих к этой цели, является распространение знаний вообще и социологических знаний в частности. Посильно помочь достижению этой великой задачи, содействовать превращению русского в гражданина-сообщественника - такова практическая цель учебника. Но эта цель достигается в нем не апологией того или иного строя, не акафистом2* той или иной конституции (как делают многие, преподнося вместо социологии свои аппетиты, вкусы и симпатии), а просто сообщением знаний. Дело социологии давить знания, а не раздавать "монтионовские премии"3*. Если знания будут даны - остальное само приложится. Если знаний не будет, то никакие акафисты или апологии этих знаний не заменят, нестроений и неурядиц не уменьшат, плохое не сделают хорошим, антисоциальное - социальным.

За все указания недостатков учебника, неизбежных по существу дела, автор заранее приносит благодарность всем тем, кто такие указания сделает.

Петроград. 1919 г. Август Питирим Сорокин

==6

Введение

00.htm - glava01

Глава l

ПРЕДМЕТ И ЗАДАЧИ СОЦИОЛОГИИ

§ I. РОСТ ЧЕЛОВЕЧЕСКИХ ЗНАНИЙ

С давних пор пытливая человеческая мысль старалась и старается познать явления, окружающие человека. Из поколения в поколение она стремилась проникнуть в тайны мира. И не напрасно. Многие явления, бывшие когда-то загадками, теперь понятны и объяснены. Мы знаем теперь состав и строение материальных тел. Мы знаем многие законы, согласно которым совершаются изменения "мертвой природы". Эти знания дают нам физика и химия. Мы многое поняли и в явлениях жизни в области "живой природы". Мы знаем теперь строение организмов, начиная с простой клетки и кончая многоклеточными организмами. Мы изучили, как рождаются, растут, живут и умирают живые организмы. Мы в основных чертах можем встретить теперь, как возникла и развивалась жизнь на земле, как образовались многочисленные растения и животные, словом - мы знаем теперь многое из того, что носит название жизни. Эти познания нам дают биологические науки или науки о жизни.

Мысль человеческая, однако, на этом не успокоилась. Стараясь познать мир мертвой природы и мир жизненных явлений, она пыталась и пытается познать самого человека и самое себя. Что представляет собою человек? Как он явился на земле? Как произошел? Каким образом он оказался наделенным мыслью-разумом? Почему жизнь и судьба различных людей не одинакова? одни люди счастливы, другие - несчастны, одни умные, другие - глупые, одни - богаты, другие - бедны, одни - властвуют, другие - подчиняются. Как и почему возникли явления, сопровождающие жизнь и деятельность людей: понятия добра и зла, правды и неправды, религия, искусство, хозяйственная жизнь и т.д.

Все эти вопросы и тысячи других возникли уже давно. Пытливый человеческий ум не раз пытался решить их. Теперь над изучением человека и человеческой жизни работает ряд наук. Одной из них, и едва ли не главной, является та наука, которая носит название социологии. Вот с этой-то наукой и намерены мы познакомить читателя в этой книжке.

Что же изучает социология и какие задачи она ставит себе?

==7

§2. ЧТО ТАКОЕ СОЦИОЛОГИЯ И ЧТО ОНА ИЗУЧАЕТ

Определение социологии Социология представляет науку, которая изучает жизнь и деятельность людей, живущих в обществе себе подобных, и результаты такой совместной деятельности, - таково общее определение социологии.

Остановимся на этом определении.

Социология изучает жизнь и деятельность людей.

Наблюдая свою собственную жизнь и жизнь других людей, мы видим, что она состоит в непрестанной деятельности. Мы постоянно действуем, постоянно что-то делаем. То мы делаем одну работу, то другую; то отдыхаем, то трудимся; временами мы смеемся, временами плачем; временами помогаем и любим кого-нибудь, иногда - враждуем и ненавидим. Каждый человек с момента своего рождения непрестанно действует. Одни из его действий сознательны, другие — бессознательны; одни поступки обдуманы, другие - нет; одни хороши, другие — плохи. Но пока человек живет, - он действует. Только в часы сна напряжение этого действия ослабевает. Только в эти часы шумное море человеческих действий затихает на время. В остальные же часы человеческие поступки похожи на бурный и стремительный водопад, кипящий, бурлящий, бьющий ключом. В таком непрестанном действии и состоит человеческая жизнь. Рядом с этим мы видим и другое. Видим, что поступки или действия разных людей не одинаковы. Крестьянин большую часть жизни трудится над землей; рабочий - на фабрике; чиновник - в канцелярии; купец - в магазине. Одни люди властвуют и правят, другие - подчиняются. Одни богаты, другие - бедны. Одни живут хорошо, ведут себя честно, другие совершают преступления и попадают в тюрьму.

Вот и встает вопрос: почему же деятельность людей такова, а не иная? Почему у одних жизнь сложилась .одним образом, у других - иначе? Почему они действуют не одинаково? Вместе с этим мы знаем, что не только отдельные люди, но и целые группы людей, целые народы по своей жизни и истории отличаются друг от друга. Английский народ не похож на русский, оба отличны от японцев и т.д. Характер, образ жизни, религия, язык, нравы, обычаи этих народов отличны друг от друга.

Несходны также их история и исторические судьбы. И здесь снова встает тот же вопрос: чем объяснить это различие? Почему жизнь англичан сложилась одним образом, а жизнь китайцев — другим?

Социология и ставит своей главной и конечной задачей объяснить жизнь, поведение и судьбу отдельных людей и целых народов.

Но ясно, что эта задача очень трудная. Для того, чтобы решить ее, нужно изучить ряд других вопросов, которые связаны с этой главной загадкой. Чтобы уметь считать миллионы, нужно предварительно знать, как складываются, вычитаются, умножаются и делятся единицы, десятки, сотни и тысячи. То же и тут.

Какими условиями определяется поведение людей

==8

Чтобы понять жизнь и деятельность людей, судьбу как отдельных лиц, так и целых народов, нужно знать те условия, от которых зависит эта судьба.

Каковы же эти условия?

Зависимость поведения человека от его строения

Первым из них является строение человеческого организма и его свойства. Движения всякой машины ближайшим образом определяются ее строением. Самовар не может вертеться и шить материю, швейная машина не может кипятить воду, а веялка не может тащить вагоны, потому что так действовать не позволяет им их строение. Корова не может быстро бегать, свинья - доить молоко, а лошадь - летать, потому что их строение не дает им возможности так поступать. То же применимо и к человеку. Его действия и поступки ближайшим образом зависят от его анатомического строения. Если бы у нас было иное устройство гортани, мы не могли бы говорить; если бы у нас не было таких членов, как руки и ноги, мы не могли бы двигаться и делать тысячи постоянно выполняемых нами тонких и сложных движений. Если бы у нас не было мозга или развитой нервной системы, мы не могли бы мыслить. Если бы наши пищеварительные и питательные органы были устроены так, как они устроены у коровы или овцы, тогда мы могли бы питаться травой и пастись подобно этим животным. Но они устроены у нас иначе, потому и пища иная и добывать ее мы должны иным способом.

Значит, чтобы понять поведение людей и характер их деятельности, мы должны знать анатомическое строение человеческого организма и его жизненные (физиологические) свойства. Эти знания дают нам науки о жизни, в частности анатомия и физиология человека. Социология берет их готовыми у этих наук. Отсюда следует, что успешное усвоение социологии требует хотя бы элементарного знакомства с этими науками.

Если бы, однако, поведение или деятельность людей зависели и объяснялись только их анатомическим и физиологическим строением, то дело обстояло бы сравнительно просто. Тогда не нужно было бы и социологии. Анатомия и физиология человека тогда нам объяснили бы все.

Но дело обстоит иначе. Ежедневное наблюдение показывает нам, что люди, имеющие более или менее одинаковое строение, ведут себя самым различным образом. Бедняк по своему строению не больше отличается от богача, чем от бедняка. Между тем, жизнь и деятельность богача и бедняка совершенно различны. Один и тот же человек, не меняющий своего строения, иногда в течение одного, двух месяцев или годов резко меняет свое поведение. Сегодня он - царь, окружен почетом, все перед ним преклоняются; все ему подвластно. Завтра - он ничто, пленник, который не может выйти из своего дома, которого никто не слушает, которым командует первый приставленный к нему солдат или стражник. Такова, например, была судьба Николая Романова. И обратно. Сколько мы видим людей, которые в короткое время из бедняков делались богачами, из незаметных лиц - героями, из подчиненных - начальством. Вместе с изменением их положения изменялась и вся их жизнь, все их поведение. Их анатомо-физиологическое строение оставалось тем же самым, а поведение

==9

и жизнь коренным образом менялись. Такие факты наблюдает и знает каждый. Значит строение человека не объясняет еще его поведения. В чем же дело?

Зависимость поведения человека от других людей

Дело в том, что жизнь и судьба человека зависит не только от него самого, но и от других людей. В поговорке: "каждый человек кузнец своего счастья" - только половина истины, а не вся. Если бы люди жили уединенно, одиночками, если бы они не встречались друг с другом, если бы они похожи были на Робинзона, попавшего на необитаемый остров, тогда, быть может, дело и обстояло бы так. Но мы знаем, что люди жили и живут не уединенно, а в среде других людей. Дома их построены рядом. Скопления таких домов образуют деревни, села, города. В последних на небольшом клочке земли бок о бок живут целые тысячи, сотни тысяч и миллионы людей. Иными словами, люди живут не уединенно, а в обществе себе подобных, ведут они не одиночную, а общественную жизнь. Постоянно встречаются друг с другом, разговаривают, совместно работают. Совместно веселятся или горюют, борются или помогают друг другу и т.д.

При такой общественной жизни поведение и деятельность человека зависят не только от него самого, но и от других людей.

Мы влияем на жизнь и судьбу других людей, и другие люди влияют на нас самих. Не все зависит от нашей воли и желаний, но многое зависит и от воли других. Часто мы ставим себе определенную цель и думаем ее достигнуть, но вмешиваются люди, встают "поперек нашей дороги", препятствуют нам, и наша цель оказывается неосуществленной. Иногда бывает и наоборот: то, что не под силу нам одним, оказывается возможным и осуществимым благодаря помощи других людей. Один крестьянин не может купить много товару и не может бороться с купцом, но много крестьян, соединившись в одно кооперативное общество, эту задачу решают успешно. Один человек не может построить громадный дворец, но много людей совместными силами строят громаднейшие дворцы, огромные города, прорывают туннели, засыпают реки и т.д.

Но влияние людей друг на друга такими фактами не исчерпывается. Оно гораздо больше и глубже. Поясним, в чем дело. Каждый человек, с момента своего рождения, оказывается в среде других людей. С этого же момента начинается их влияние на каждого из родившихся. Вольно или невольно, сознательно или бессознательно, они начинают формировать вновь появившегося человека по своему образу и подобию. Каковы будут окружающие ребенка люди, таковым становится и он сам. Язык, на котором будет говорить этот ребенок, будет языком тех, кто его окружает. Родившийся в среде русско-говорящих людей, будет говорить по-русски, в среде немепко-говорящих — по-немецки. Религия, которую он будет исповедовать, будет религией тех, кто его окружает. Дети православных становятся обычно православными, католиков - католиками, евреев евреями. Взгляды и убеждения ребенка определяются опять-таки взглядами и убеждениями окружающих людей. Он будет считать злом то, что считают злом его окружающие, добром - то, что называют добром

К оглавлению

==10

последние. Его одежда, его манеры, образ жизни, занятия, нравы, привычки будут такими, какими привьют их ему окружающие. Манеры "барчука" - одни, крестьянского ребенка - другие. Занятия первого одни, второго — другие.

От окружающих же людей будет зависеть и дальнейшее образование характера и склонностей молодого мальчика. Его семья определяет, чем он будет: поступить ли в школу или нет. Если поступить, то в какую. Школа, учитель и сотоварищи ребенка продолжают дальнейшую его переделку. От первых в значительной мере будет зависеть: что будет знать ребенок, какие черты в нем будут воспитываться, к чему он будет готовиться. Дети англичан получают в школе одно образование и воспитание, дети турок - другое. Дети русских - третье, дети дикарей не учатся совсем и выходят невеждами.

Если различна эта среда людей, окружающих и влияющих на ребенка, - различными будут и дети, различные люди из них и вырастут. И действительно, англичанин не похож на русского, тот и другой на индуса, все три - на самоеда. И язык, и религия, и нравы, и вкусы, и понятия о добре и зле, и весь образ жизни у них - несходны. Какова окружающая ребенка, а затем взрослого, человеческая среда, такими выходят и люди. Если она хороша, то хорошим становится и выпускаемый ею на житейский базар человеческий товар. Если она похуже - неважными оказываются и бывшие у нее в переделке люди. Сказанное объясняет, что влияние других людей на нас огромное, решающее. Мы мыслим, чувствуем, живем, веруем, любим, ненавидим, делаем то и так, что и как "привили" нам окружающие и окружавшие нас сочеловеки. Каждый родившийся (кроме детей совершенно больных, калек, уродов и т.п.) похож на мягкий воск; что из этого воска получится - "богу ли свечка или черту кочерга", православный или язычник, земледелец-хлебороб или чиновник, монархист или социалист, образованный или невежда, "работяга" или "лентяй", русский или американец, честный или преступник, - все это зависит от того, каковы были окружающие человека люди, какие убеждения, верования, нравы они ему "привили", как его "формировали", как воспитывали. Дети преступников обычно становятся преступниками, русских - русскими, магометан - магометанами, крестьян — хлеборобами, чиновников - чиновниками, социалистов - социалистами, монархистов — монархистами и т.п.

Таким образом, жизнь и деятельность каждого человека, весь его характер, весь его умственно-нравственный уклад коренным образом определяется другими людьми, тем "обществом", которое его окружало и окружает (семья, товарищи, школа, земляки и все люди, с которыми он встречался в жизни) с первых дней рождения и в течение всей жизни.

Теперь легко понять, почему одно анатомо-физиологическое строение человека не может объяснить' жизни и деятельности людей. Мы видим, что наряду с этим строением приходится учитывать и характер того общества, в среде которого родится и живет человек.

Таково второе основное условие, необходимое для понимания поведения и жизни как отдельных лиц, так и целых народов. Вот это-то условие и является важнейшим предметом изучения социологии. Жизнь и деятель-

==11

ность любого человека мы не можем понять, не изучивши жизни и деятельности других людей, их взаимных влияний, их взаимоотношений, их совместного существования.

Вот почему социологии приходится изучать жизнь и деятельность не отдельного, одиноко живущего человека, а жизнь и деятельность многих совместно живущих и совместно действующих людей, оказывающих взаимное влияние на поведение друг друга. Без такого изучения мы не можем понять ни жизни, ни поведения отдельного человека.

Явление, когда люди взаимно влияют на поведение друг друга, будем для краткости называть взаимодействием (взаимным действием). Так, если А ударил В и, благодаря этому, В ответил ударом, то между А и В, согласно сказанному, существует взаимодействие: без влияния (поступка) Л, В не ударил бы его. Если А готов дать В фунт сахару за то, что В дает ему пять фунтов муки, то мы опять скажем: А и В взаимодействуют; их поступки взаимно обусловлены. Если при виде своего ребенка мать бросилась к нему и стала его целовать, мы опять должны сказать, что ребенок и мать находятся в состоянии взаимодействия, ибо не будь ребенка, - мать не стала бы целовать и ласкать его. И обратно:

Понятие взаимодействия и общества

между мной, напр., и китайцем, живущим в Китае, нет такого взаимодействия: он не влияет на мои поступки, я не влияю на него. Отсюда ясно, что взаимодействие людей существует всюду, где один или одни люди влияют на поведение других или другого; и обратно, взаимодействия нет, если поведение одного или одних людей не зависит от поведения другого или других.

Всякая совокупность совместно живущих людей, которые влияют друг на друга или взаимодействуют друг с другом, называется социальной группой или обществом. Их совместная жизнь называется общественной жизнью. Их взаимные отношения - общественными или социальными отношениями. И общество, и общественную жизнь, и общественные отношения будем называть социальными явлениями.

Изучение общества (населения), общественной жизни и общественных отношений и является фактически главной задачей социологии. Изучив их, мы многое поймем в жизни и поведении каждого отдельного человека. И обратно, не зная ничего об обществе и общественной жизни, мы не сумеем объяснить и жизнь отдельных людей.

Теперь легко понять и само слово "социология". Оно означает в переводе на наш язык - "слово об обществе". В нашей науке человек рассматривается не как уединенно живущее существо, а как "сообщественник", socius4*, живущий в среде других людей и взаимодействующий с ними, т.е. влияющий на поведение других и, в свою очередь, обусловливаемый в своем поведении другими людьми. Таким образом мы пришли к следующим выводам.

Конечной и главной задачей социологии является понимание поведения и деятельности людей. Но так как люди живут не уединенно, так как

==12

поведение и судьба любого человека зависит от поведения других людей, то для решения этой задачи нужно изучить совместную жизнь многих людей, нужно понять общество, общественные отношения и общественную жизнь: нужно рассматривать человека не как одинокое существо, а как " сообщественника", socius'a, живущего в среде себе подобных.

§3. ОСНОВНЫЕ ОТДЕЛЫ СОЦИОЛОГИИ

Теперь пойдем дальше и спросим себя: как и с какой точки зрения следует изучать общество, общественную жизнь и общественные отношения?

Подобно другим наукам социология рассматривает их с следующих точек зрения.

Она изучает, во-первых, строение и состав общества или населения. Для познания любой сложной машины нужно познакомиться с ее частями и с тем, как эти части сложены. То же применимо и к любому обществу или населению. Важно знать, из каких людей оно составлено, сколько их и на какие слои или классы население распадается. Изучение строения населения составит первую часть социологии.

Во-вторых, она изучает главные формы совместной человеческой деятельности и поведения, иными словами - характер взаимоотношения людей и социальные процессы. Ниже мы увидим, что поведение людей не случайно, а закономерно. Оно определяется рядом сил и условий, которые побуждают людей делать одно и не делать другое. В этой части социология исследует те силы, которые определяют собой наше поведение и ход общественно-исторических событий. Для познания любой машины важно знать не только ее строение, но и то, как эта машина работает, какова она в действии и какие силы толкают ее на работу. Если мы не будем знать, как работает паровоз, если нам будет неизвестно, что эта машина приводится в действие паром, то наше знание паровоза будет неполным. То же применимо и к обществу. Мало знать, из каких людей оно составляется; мало знать, на какие слои оно распадается; важно еще знать, как внутри общества люди ведут себя, какие взаимоотношения существуют между ними, как из поступков отдельных людей создаются огромные общественно-исторические процессы и какие силы управляют поведением человека, а тем самым и общественными движениями. Таким путем мы познаем жизнь общественной группы. Изучение общественных сил и процессов составит вторую часть социологии.

В-третьих, социология изучает общество с точки зрения его развития. В мире все изменяется с ходом времени. Зерно становится растением, растение созревает, живет и умирает. Дитя становится юношей, юноша взрослым, взрослый стариком. Одни нравы и обычаи сменяются другими, другие - третьими. Тысячу лет тому назад люди жили не так, как живут теперь, через сотни лет они будут жить иначе, чем живут в наше время. Для того чтобы хорошо знать любую вещь, важно знать не только ее строение, ее действия или движения, но и то, как эта вещь возникла, как она изменялась, как она развивалась. То же применимо и к

==13

обществу. Для полного понимания общества важно знать не только его строение и жизнь, но и его историю: как оно возникло, как изменялось, как развивалось. Только в этом случае наше знание общества и общественной жизни будет полным. Изучение развития общественной жизни составит третью часть социологии.

Таким образом, социология изучает общество с трех главных точек зрения; с точки зрения: 1) его строения и состава, 2) с точки зрения данных в нем. процессов или его жизнедеятельности; 3) с точки зрения происхождения и развития общества и общественной жизни. Строение, жизнь, происхождение и развитие общества - таковы основные задачи изучения социологии. Согласно со сказанным выше, познание этих фактов является тем самым познанием жизни, поведения и деятельности отдельных людей.

Таковы вкратце явления, изучаемые социологией, и ее основные задачи. Ниже мы более подробно познакомимся с ними.

§4. ВАЖНОСТЬ ИЗУЧЕНИЯ СОЦИОЛОГИИ

Из сказанного ясна важность изучения социологии. Знакомство с ней диктуется прежде всего пытливостью нашей мысли. Если человеческая мысль стремится познать строение и процессы мертвой природы, если она хочет знать явления жизни - мир растений и животных, - то тем настойчивее ее желание познать самого человека, жизнь и деятельность людей и законы человеческой истории.

Но изучение социологии важно не только с этой точки зрения. Оно важно и практически. Наука и знание всегда были орудиями в борьбе за существование. Благодаря знанию и через знание человек поднялся выше всех других животных. Благодаря знанию он подчинил себе силы мертвой природы: пар и электричество, воду и воздух. Знание позволило ему плавать по воде и летать по воздуху; знание дает ему возможность проводить туннели в горах, засыпать реки и озера, опоясывать сетью мостов, железных дорог, телефонов и телеграфов всю землю, засевать поля полезными злаками, культивировать растения и т.д.

Знание же сделало человека господином других организмов, в частности - животных. По силе человек уступает многим животным, по величине и росту - тоже. И однако он властвует над ними. Полезных животных он приручил; вредных - истребляет и гонит из обитаемых мест. Благодаря знанию же он начинает успешно бороться с болезнями и явлениями, вредными для жизни. Медицина с ростом науки все более и более совершенствуется. С каждым годом она дает человеку все новые и новые средства для борьбы с болезнями.

То же нужно ждать и в области общественной жизни людей. Мы страдаем не только от сил мертвой и живой природы, но и от плохого устройства общества и плохо налаженной общественной жизни. Благодаря нашему невежеству в области социальных явлений мы до сих пор не умеем бороться с бедствиями, берущими начало в общественной жизни людей. Мы не умеем глупого делать умным, преступника - честным, лентяя - трудолюбивым. Мы не умеем так устроить нашу совместную

==14

жизнь, чтобы все были сыты и довольны, чтобы взаимные отношения людей были справедливы, чтобы человек не обижал и не угнетал другого, чтобы все были умны и трудолюбивы. Люди продолжают грызться друг с другом. Голод и холод, разврат и преступление, несправедливость и эксплуатация продолжают быть спутниками человеческого общества. Все попытки борьбы с этими бедствиями до сих пор не дали успешных результатов. Не помогают ни тюрьмы, ни виселицы, ни расстрелы, ни множество подобных мер борьбы. Только тогда, когда мы хорошо изучим общественную жизнь людей, когда познаем законы, которым она следует, только тогда можно рассчитывать на успех в борьбе с общественными бедствиями. Подобно тому как познание живой и мертвой материи дало человеку средства подчинить их силы его целям, так и познание явлений общественной жизни может указать человеку действительные лекарства против общественных бедствий. Только знание и здесь может указать, как бороться с ними, как нужно устроить совместную жизнь, чтобы все были и сыты, и счастливы, и образованны, и честны, чтобы человек был для человека не волком, как теперь, а богом.

Вот с этой - практической - точки зрения изучение социологии приобретает громадное значение. В настоящее время социология стоит еще на очень низком уровне; мы знаем еще очень мало о тех предметах, которые она пытается изучить и понять. Потому-то и практические советы социологии пока что малоценны. Но нет сомнения, что с ходом времени социология будет все более и более совершенствоваться. Соответственно с этим будет расти и ее практическое значение. Сказанного достаточно, чтобы понять, почему знакомство с социологией важно и необходимо.

Литература: П. Сорокин: Система социологии т. I, стр. 1-76; "Новые идеи в

социологии". Сборы.№ 1.

Остальная литература указана в "Системе социологии".

==15

00.htm - glava02

Часть I

Учение о строении общества

00.htm - glava03

Глава II

СТРОЕНИЕ

ПРОСТЕЙШЕГО СОЦИАЛЬНОГО ЯВЛЕНИЯ, ЕГО ЭЛЕМЕНТЫ И ФОРМЫ

§ 1. ПРОСТЕЙШАЯ МОДЕЛЬ СОЦИАЛЬНОГО ЯВЛЕНИЯ (ОБЩЕСТВА)

Прежде чем перейти к описанию строения населения или общества в том сложном виде, в каком они существуют, мы должны изучить их в их простейшем виде. Так необходимо поступать потому, что этим путем облегчается понимание сложного явления. Так же поступают и все науки. Химия в качестве простейшей модели изучаемых ею явлений берет химический элемент, биология - клетку, астрономия - отдельное небесное тело. Так же поступим и мы.

Взаимодействие двух людей как модель социальных явлений

Раз обществом как предметом изучения социологии будет группа совместно живущих и взаимодействующих (влияющих друг на друга) людей, то простейшей моделью общества будут, очевидно, два взаимодействующих индивида. Если бы мы взяли одного человека, то он общества не мог бы составить. Из одного человека не сделаешь многих. Если бы мы имели двух или большее число людей, но эти люди друг с другом не встречались бы, не взаимодействовали бы, а жили уединенно, наподобие сардинок, закупоренных в коробках, то и в этом случае мы не получили бы общества; этот случай свелся бы к первому: в каждом отдельном случае мы имели бы только одного человека. Значит, для того чтобы общество могло быть, нужно, по меньшей мере, двое людей и чтобы эти люди были бы связаны друг с другом связью взаимодействия. Такой случай будет простейшим видом общества или социального явления. На такие простейшие случаи разлагается вся общественная жизнь и все сложные общества. Возьмем ли мы семью, или партию, или группу верующих, или население государства - все эти группы или общества разлагаются на множество пар взаимодействующих людей. Какой бы общественный процесс мы ни взяли: будет ли то совместная молитва верующих в церкви, или тяжба двух

==16

противников в суде, или борьба насмерть двух полков, или совместная работа ряда лиц над постройкой дома, или обучение учителем ученика и т.д. - все эти формы социальной деятельности представляют частные случаи общего явления взаимодействия; всюду здесь один или одни люди влияют на поведение другого или других людей.

§2. ЭЛЕМЕНТЫ ЯВЛЕНИЯ ВЗАИМОДЕЙСТВИЯ

Индивиды, действия и проводники как элементы

Остановимся подробнее на изучении строения этой простейшей модели общества. В ней мы видим, что в качестве ее составных частей даны: 1) индивиды (по меньшей мере два); 2) их действия - акты; 3) проводники взаимодействия. Все эти части и элементы должны быть даны в явлении взаимодействия. Если бы не было двух или большего числа людей, то некому было бы взаимодействовать; не было бы общества. Если бы люди не совершали действий, поступков, актов, то они не могли бы влиять друг на друга или "раздражать" один другого. Они были бы похожи на недвижные статуи, которые целые годы могут стоять рядом, не оказывая друг на друга никакого влияния. Потому именно люди и могут влиять на взаимное поведение, что они двигаются, действуют, совершают постепенно множество актов, направленных на других людей. Каждый из нас с раннего утра до ночи оказывается погруженным в море человеческих действий, которые в виде слов, прикосновений, толчков, движений направлены по нашему адресу и влияют на наше поведение, как и мы, в свою очередь, своими словами и актами влияем на поведение других людей.

Наконец, в явлении взаимодействия людей имеются проводники взаимодействия, передающие, подобно телеграфной проволоке, влияние или раздражение, идущее от одних людей другим. Эти проводники, как сейчас увидим, связывают, подобно проволоке, взаимодействующих людей; они дают им возможность влиять друг на друга и тогда, когда они отделены большим пространством и временем. Благодаря проводникам взаимодействия могут взаимодействовать люди, одни из которых находятся в России, а другие в Америке,, одни из которых живы, а другие уже умерли.

Таковы основные элементы явления взаимодействия или общества.

Из сказанного видно, что взаимодействие людей похоже на взаимодействие двух телеграфных или двух радиотелеграфных станций. Один человек, подобно радиостанции, посылает "волны раздражений"; проводники взаимодействия, подобно телеграфной проволоке или воздушной среде, эти раздражения доводят до других людей; те, подобно радиостанции, получающей радиограмму, воспринимают их и затем отвечают (реагируют) на них теми или иными действиями.

Воспрвнимающие

и раздражающие органы

человека

Сходство взаимодействующих людей с радиостанциями, посылающими друг другу радиограммы и воспринимающими их, идет дальше. Как радио-

2.П.А. Сорокин

==17

станции должны иметь особые аппараты для восприятия радиограмм, идущих с другой станции, так, очевидно, и взаимодействующие люди должны иметь особые аппараты для восприятия раздражений, идущих от других людей. Такие аппараты действительно у человека имеются. Ими служат все "органы чувств" человека и все тело, покрытое разветвлениями нервной системы. Органы зрения воспринимают все движения, поступки, мимику лица других людей. Органы слуха воспринимают все звуки (слова, восклицания и т.п.), исходящие от другого человека. Органы обоняния - все запахи, испускаемые другими; органы осязания и все наше тело служит прекрасным аппаратом, воспринимающим всякое прикосновение (удар, поглаживание, пожимание, щекотание и т.п.) другого человека к нашему организму. Словом, каш организм обладает рядом прекрасных и чувствительнейших аппаратов восприятия раздражений, идущих от других людей. В этом отношении он вполне похож на радиостанции.

Но чтобы возможен был обмен радиограммами, радиостанции должны обладать не только аппаратами, улавливающими радиограммы, но и аппаратами, могущими посылать радиограммы другим станциям. Такими аппаратами радиостанции действительно обладают. То же применимо и к взаимодействующим людям. Чтобы их общение было возможно, они должны обладать не только органами восприятия раздражений, идущих от других людей, но и органами, способными посылать такие раздражения другим. Так оно и есть. Все тело человека приспособлено к такой задаче. Оно позволяет человеку двигаться, приводить в движение все тело и его отдельные части (руки, ноги и т.д.); устройство нашей гортани дает нам возможность издавать звуки; общее устройство нашего тела и высокая степень умственного развития человека позволяют ему приводить в движение силы природы; словом, анатомическое устройство человека дает ему возможность производить множество самых разнообразных действий или актов. Эти-то акты и служат раздражителями других людей, а органы, их выполняющие, являются аппаратами-раздражителями.

Выходит, таким образом, что человек обладает, подобно радиостанции, не только аппаратами восприятия раздражений, но и аппаратами, посылающими волны раздражений другим людям. Наконец, чтобы телеграмма или радиограмма могла дойти от одной станции к другой, между станцией отправления и станцией получения должны быть проводники. При телеграфных сношениях таким проводником служит проволока. Для беспроволочного телеграфа им является воздушная среда. То же применимо и к взаимодействию людей.

Для того чтобы раздражение, идущее от А, дошло до В, особенно когда Л и 5 разделены друг от друга большим пространством (напр., А живет в России, В - в Америке) или временем, - очевидно, между ними должны быть проводники. Без последних А не мог бы влиять на В и обратно.

Каковы же главные виды проводников человеческого взаимодействия? Что под ними следует разуметь?

==18

Под проводниками взаимодействия следует разуметь все те средства, при помощи которых раздражение, идущее от

Проводники взаимодействия и их виды

одних людей, доходит до других.

Таковые прежде всего звуковые проводники. Их главным видом является человеческая речь, слова. Когда кому-нибудь мы хотим передать какую-либо мысль, или чувство, или просим что-либо сделать, мы обращаемся к помощи звуковых проводников. Мы "говорим", т.е. приводим в движение наши голосовые связки, они приводят в движение воздушные волны, последние долетают до других людей, воспринимаются ими, в итоге вызывают тот или иной ответный акт. Звуки, как проводники, перелетая от одних людей к другим, передают переживания, мысли, чувства, хотения одного человека другому или другим. Наши слова являются настоящими "звуковыми телеграммами", проводящими раздражения одних людей другим. Этими проводниками люди пользуются на каждом шагу. Посредством их мы легко, дешево и удобно можем, подобно телефонным абонентам, соединяться без помощи телефонной барышни сразу со многими людьми, со всеми теми, кто знает наш язык и кто слышит нас. Отсюда важное значение языка и речи для общения людей друг с другом.

Вторым видом звуковых проводников может служить музыка. Когда

кому-либо грустно, он может сообщить о своей грусти другим людям не только словами "мне грустно", а сесть за пианино и начать играть что-либо грустное. Аккорды музыки, порождаемые им, перелетая к другим людям, передают им грусть играющего.

Звуковые проводники выступают и в других формах. Свисток паровоза сообщает нам о его отходе или приходе, гудок фабрики - о начале или конце смены, рожок автомобиля "предупреждает" нас об опасности и т.д.

Вторым важным видом проводников взаимодействия людей являются проводники светоцветовые. Главнейшими видами их являются письменность (книги, рукописи и т.п.) и живопись (рисунки, картины). Свою мысль "2Х2 = 4" я могу передать другим не только словами (звуками), но и светоцветовыми значками, написавши: "2Х2=4" или "дважды два равно четырем". Любая книга, любая рукопись, наконец, любая картина или рисунок представляют не что иное, как множество цветных значков (черных в книге) определенной формы, которые передают наши переживания другим. А, живущий в России, может передать посредством письма, т.е. клочка бумаги с черными значками, свои переживания В, живущему в Америке. Письмо "проводит" переживания Л и дает ему возможность взаимодействовать с В, несмотря на огромное расстояние, лежащее между ними. Чтение книги заменяет беседу с ее автором. Любая библиотека с этой точки зрения похожа на громадную телеграфную станцию, где ряд людей ежедневно "соединяется" с авторами читаемых ими книг и ведет с ними неслышную беседу. Благодаря этим проводникам мертвые могут взаимодействовать с живыми. Дарвина, Ньютона, Спенсера, Маркса, Толстого, Пушкина уже давно нет в живых. Но благодаря

==19

книгам — светоцветовым проводникам - мы можем общаться с ними: знать их мысли, учения, теории. Благодаря книгам же они могут влиять на поведение живых людей: на их мысли, переживания, идеалы и поступки. Сказанное о письменности применимо к рисункам и к картинам. Последние, как и книги, служат средствами передачи переживаний от одних людей к другим.

Светоцветовые проводники выступают в сотне других форм. Они применяются в виде светящихся фонарей на пароходах, давая знать людям, что идет пароход; в виде цветных огоньков на трамваях, в виде цветных галунов и петличек на форменной одежде различных ведомств, указывая, к какому ведомству принадлежит данное лицо, и т.д.

Третьим видом проводников являются проводники двигательные. Они состоят в определенных движениях человека, в частности в движениях его руки и мускулов лица. Вместо слов "убирайся вон" то же хотение люди часто передают жестом руки, указывающим на дверь; вместо "да" мы часто ограничиваемся легким кивком головы вперед; вместо "нет" движением головы слева направо и обратно; бессилие мы выражаем жестом пожимания плеч, гнев — сжиманием кулаков, любовь - поцелуем и объятиями, приветствие - снятием шапки и т.д. Особенно распространены двигательные проводники среди глухонемых людей. Они взаимодействуют и "говорят" друг с другом не путем звуковой речи, а путем "языка жестов" или "языка движений", - движений руки и ее пальцев, движением мускулов лица. Примером двигательных проводников, соединенных со свето-цветовыми, может служить кинематограф. Здесь сложнейшие драмы, комедии, переживания передаются путем двигающихся цветных рисунков, изображающих различные предметы и людей, совершающих ряд действий (акты убийства, спасания, ласки, поцелуя и т.д.).

Четвертым видом проводников общения служат предметные проводники. Для передачи другим ряда переживаний — мыслей, чувств, волевых действий и обусловливания их поведения люди часто пользуются определенными предметами, сигнализирующими или символизирующими эти переживания. Так, красный флаг служит символом-проводником революционных идей, чувств и настроений. Государственные флаги употребляются для обозначения достоинства государства, принадлежности судна или дома к определенному государству. Скипетр и держава царя изображали собой мысль о его власти, о том, что царь держит в руках всю землю. Ключи города, передаваемые побежденными победителю, означали изъявление покорности первых последнему. Распространенным видом предметных проводников могут служить деньги. Посредством денег люди передают друг другу самые различные переживания: и благодарность за услугу или спасение, и переживание радости и горя, и вознаграждение за работу или преступление. Словом, деньгами передаются разнообразнейшие настроения. Путем их одни люди весьма сильно могут влиять на поведение других. К предметным проводникам в широком смысле относятся все вещи, на которых остались, запечатлелись следы деятельности или работы людей. Другие люди, соприкасаясь с ними, получают ряд впечатлений, в них возникает ряд переживаний, которые не возникли бы, если бы их не было. С этой точки зрения предметным проводником будет и

К оглавлению

==20

здание храма (напр., Иван Великий), и здание дома, и обделанный человеком камень, и утварь, и одежда, и инструменты — словом, все, на чем отразилась деятельность людей, все,

Что такое "материальная культура»

что носит печать работы и труда последних. Совокупность таких предметов, на которых отразилась деятельность людей, или которые нарочито ими созданы, носит название "материальной культуры". Все перечисленные вещи, как и целые города и села со всеми своими зданиями, входят в состав "материальной культуры". Напротив, все то, к чему человек не прикасался, на чем не осталось следов его деятельности, все это не относится к материальной культуре. Не входят в число последней ни дерево, само собою выросшее в диком лесу, ни земля, к которой человек не прикасался, ни река, которую он не трогал, не изменял ее течения и берегов, и т.д.

Все предметы "материальной культуры", согласно сказанному, являются предметными проводниками в широком смысле. Мы со всех сторон окружены ими и находимся под постоянным их влиянием. Дороги, проложенные без нас и до нас, определяют собой пути нашего движения, направление улиц города обусловливает собой те линии, по которым мы принуждены ходить (ибо по крышам домов мы не можем путешествовать), памятники творчества предыдущих поколений воспитывают наш вкус. Подобно губке, мы с момента своего появления на свет впитываем в себя раздражения, излучаемые этими предметными проводниками, и складываемся под их влиянием. Каждое поколение людей в процессе своей жизни и взаимодействия оставляет после себя следы своей деятельности в виде множества предметных проводников. Люди подобны полипам, выделяющим из себя коралловые рифы. Такими же рифами являются и предметные проводники, образующие в своей совокупности материальную культуру. Слой за слоем выделялись они жившими людьми, слой за слоем оседали, и в итоге образовали целый мир материальной культуры, в который мы погружены, который окружает нас со всех сторон, передает нам раздражения, исходившие от других поколений, и влияет на наши переживания и поведение. Сколько новых чувств и мыслей возникает в человеке, когда он с простора полей попадает в каменный город! Сколько новых переживаний появляется в нас, когда мы впервые видим кремль, старую башню или старый

храм!

Словом, предметные проводники окружают нас со всех сторон и выступают в тысяче различных форм.

Далее, можно различать проводники электрические. В наше время они получили широкое распространение. Электричеством пользуются сейчас и для передачи телеграмм, радиограмм, для передвижений людей (трамвай, электрические жел. дороги); электричество же передает наши слова другому при телефонном разговоре; путем электричества взаимодействуют доктор и пациент при электролечении; оно употребляется для нагревания других людей путем электрических подушек и т.д.

Иными словами, электричество в ряде случаев проводит раздражения,

==21

идущие от одних людей к другим, т.е. позволяет им взаимодействовать и влиять на поведение друг друга.

В качестве особого вида проводников выступают проводники тепловые. Пользуясь теплом, одни люди могут обусловливать поведение других. Так, человек, поджигающий дом, может весьма сильно повлиять на поведение лиц, живущих в этом доме; машинист парохода или паровоза, регулирующий температуру кают или вагонов, может определенным образом действовать на поведение пассажиров: при чересчур жаркой температуре последние будут чувствовать и вести себя одним образом, при холоде - другим.

Упомянем, далее, про проводники химические и механические. Примером первых служат все формы общения людей, где один человек влияет на другого посредством химических свойств того или иного предмета. Так, доктор, заставляя больного принять лекарство, воздействует на его состояние и поведение путем химического проводника. Преступник, подсыпающий яд в пищу жертве, определяет судьбу последней посредством того же химического проводника. Купец, продающий гнилую рыбу •населению, влияет на его здоровье посредством того же проводника и т.п.

Примерами механических проводников могут служить: пуля, выпущенная одним солдатом в другого; камень, брошенный А в В; палка, брошенная и опущенная одним человеком на другого, и все явления механического воздействия (прикосновение, удар, рванье волос, царапанье, поглаживание, нанесение ран и т.п.) одного человека на других.

Таковы важнейшие виды проводников взаимодействия людей, т.е. тех средств, путем которых передаются раздражения, идущие от одних к другим, или путем которых одни люди влияют на поведение и переживания других.

Из сказанного мы видим, что во всяком явлении взаимодействия действительно имеются указанные три элемента: 1) люди (индивиды), 2) их действия (акты), 3) проводники взаимодействия. Мы видим также, что взаимодействующие люди действительно похожи на две радиостанции, обменивающиеся друг с другом радиограммами и таким образом влияющие друг на друга. Раз всякая группа взаимодействующих людей составляет общество, то, значит, и во всяком обществе или социальном явлении можно различать: 1) людей, 2) их действия и 3) проводники, составляющие материальную культуру общества.

Таково вкратце устройство явления взаимодействия как простейшей модели социального явления.

§3. ОСНОВНЫЕ ФОРМЫ ВЗАИМОДЕЙСТВИЯ

В зависимости от числа индивидов

Теперь рассмотрим основные формы взаимодействия. В зависимости от количества взаимодействующих индивидов можно различать

социальные группы, составленные из взаимодействия: 1) двух людей друг с другом, 2) одного и многих (напр., лектор и аудитория, артист и зрите-

==22

ли), 3) многих и многих (напр., схватка двух полков, борьба двух государств и т.п.). Сообразно с этим и общества бывают малочисленные и многочисленные.

В зависимости от каче ства индивидов

В зависимости от качества взаимодействующих лиц социальные группы или общества распадаются на множество форм. Они могут быть составлены из лиц одного пола (напр., женские монастыри, женские пансионы, воинские части, Запорожская сечь и т.п.) и из лиц разных полов; из лиц сходных друг с другом (по религии, по языку, по подданству, по профессии, по расе, по образованию и т.д.) и из лиц различных между собой в этих отношениях. Каковы будут люди, составляющие общество, таковым будет и последнее. Если эти люди будут темны и невежественны, отсталым будет и все общество. Если члены общества будут злыми и ленивыми людьми, - весьма плохой будет и вся общественная жизнь такой группы: в ней не будет ни мира, ни спокойствия, ни богатства, ни довольства, ни свободы. Одни будут угнетать других, власть будет тиранической, свобода в таком обществе невозможна. Если же, наоборот, члены общества образованы, друг друга уважают, все трудятся, никто не пытается жить на чужой счет, в таком обществе будет и порядок, и свобода, и довольство, и хорошая власть.

Взаимодействие одностороннее и двустороннее

В зависимости от характера взаимоотношений взаимодействующих людей можно различать взаимодействие одностороннее и двустороннее. Односторонним будет всякое взаимодействие двух лиц, где одна сторона влияет на поведение другой, а другая не влияет на поведение первой. Так, человек, власть имеющий, определяет своими приказами поведение подвластного. Но подвластный не всегда .может влиять на поведение властелина. От воли господина зависит судьба и жизнь раба; от раба же редко зависит поведение господина. Двусторонним будет всякое взаимодействие, где обе стороны влияют на поведение друг друга. Пример: А согласен доставить В пуд муки, если В доставит Л 20 арш. материи. В таких явлениях поступки обеих сторон взаимно обусловлены.

Солидарное и антагонистическое

Рядом с односторонним и двусторонним взаи модействием можно различать взаимодействие солидарное (согласное) и антагонистическое (враждебное). Солидарным будет всякое взаимодействие, где стремления обеих сторон совпадают, где одна сторона не только не мешает, но, напротив, помогает достижению стремлений другой стороны. Пример: Л хочет есть, В дает ему свой кусок хлеба. Л хочет перенести бревно, В помогает Л в этом деле. Общество, в котором члены взаимодействуют солидарно, будет обществом солидарным. Примерами его могут служить: все группы, где люди помогают друг другу; все группы, где люди совокупными силами стремятся к одной цели; все кооперативные союзы, где ряд лиц добровольно соединяет свои силы для достижения общих целей и интересов.

==23

Противоположностью солидарному взаимодействию будет взаимодействие антагонистическое. Под ним разумеется такое взаимодействие, где одна сторона мешает или препятствует осуществлению стремлений другой стороны. Примеры: А хочет есть, В вырывает у него кусок хлеба; Л хочет жить, В стремится убить его. Общество, в котором члены взаимодействуют друг с другом антагонистично, - будет обществом антагонистическим. В таком обществе неизбежны взаимная борьба людей друг с другом, начиная с смертельных войн и кончая судебной тяжбой, бранью, взаимной враждой, принуждениием, угнетением и насилием одних над другими.

В солидарном обществе человек не принижен, не угнетен; здесь все равны друг другу. Здесь не нужно принуждения, не нужно деспотической власти. В антагонистическом обществе порядок приходится поддерживать силой; здесь власть неизбежно деспотична, царствует неравенство, права и достоинства человека не уважаются.

Кратковременное и длительное

По своей длительности взаимодействие бывает кратковременным и длительным. Сообразно и социальные группы бывают кратковременными и длительными. Примерами первых могут служить: взаимодействия двух лиц, встретившихся в трамвае или в поезде. Обменявшись несколькими словами друг с другом, проведя несколько минут или часов вместе, они расходятся в разные стороны и забывают друг о друге. Примерами длительного взаимодействия являются: взаимоотношение мужа и жены, родителей и детей, пожизненных друзей и т.п. Здесь взаимодействующие люди живут вместе и влияют на взаимное поведение в течение годов и даже в течение всей жизни. Такие социальные группы существуют годами и десятилетиями. Кратковременные же социальные группы похожи на бабочек-однодневок: не успели они возникнуть, как уже рассыпались и прекратили существование.

Организованное и неоргаорганизованное

Далее можно различать взаимодействие низованное и неорганизованное, а сообразно с этим общества или социальные группы организованные и неорганизованные. Под организованным взаимодействием и обществом разумеется такое, где взаимное поведение людей совершается по определенному, повторяющемуся шаблону или порядку, где права и обязанности членов определены, где каждый знает, что и как он должен делать, как вести себя по отношению к другим людям. Примером таких групп может служить семья или кооперативный союз. Отношения членов этих групп определены, права и обязанности их ясны; эти отношения устойчивы и шаблонны. Дальнейшими примерами таких групп могут служить: государственная группа, политическая партия или заседание парламента. Всюду здесь мы видим организацию. Очередь выступления ораторов в парламенте, характер их речей определены наказом; порядок поддерживается председателем; отступлений от него не допускается.

Иное представляют общества или процессы взаимодействия неоргани

==24

зованные. Здесь нет ни порядка, ни точного разграничения прав и обязанностей, ни устойчивости и шаблонности во взаимоотношениях индивидов. Здесь все случайно. Пример таких групп дает случайно собравшаяся толпа. В толпе нет ни порядка, ни организации. Здесь все шумят и "галдят". Порядок "галдящих" никем не определен. Нет ни очереди в выступлениях ораторов, ни наказа, ни председателя. Настроение толпы неустойчиво и случайно. Она легко подвержена панике. В ней постоянно скандалы. Она часто становится буйной и доходит до преступлений (разгром рынков, погром интеллигенции, убийство людей и т.п.). Неорганизованные группы похожи на бесскелетную массу, рыхлую, бесформенную, неустойчивую.

Сознательное и бессозиательное

Упомянем про деление форм взаимодействия сточки зрения их сознательности. В этом отношении можно различать следующие четыре вида: 1) индивид А может действовать сознательно; В отвечает на его действия (реагирует) также сознательно. А сознательно дает В 10 руб. денег; В сознательно дает А за эти 10 руб. фунт мяса. 2) Обе взаимодействующие стороны действуют бессознательно. Л бессознательно зевает. В силу бессознательного подражания зевает и В. Спящая мать придавливает маленького ребенка. Ребенок бессознательно кричит. 3) А бессознательно совершает акт. В сознательно реагирует. Маленький ребенок плачет. Мать подходит и дает ему грудь. 4) А сознательно совершает акт; В бессознательно реагирует. Полицейский расталкивает и поднимает мертвецки пьяного человека, лежащего под забором. Тот бессознательно мычит и отбивается.

Примеры всех этих четырех форм взаимодействия даны в сотнях других форм и случаев.

Интеллектуальное, чувственное и волевое

Наконец, отметим еще один вид взаимодейст вия в зависимости от того, что служит "материей" обмена в процессе общения. Если возьмем такие собрания людей, как аудитория научной лекции, то здесь материей обмена служат главным образом идеи. Лектор и его слушатели находятся в процессе идейного общения; от лектора к слушателям идут волны идей. Дальнейшими примерами такого идейного взаимодействия служат: заседания научных обществ, лекции, идущие в стенах университетов, взаимодействие учителя и учеников, кружки самообразования

и т.д.

Назовем такие виды взаимодействия взаимодействием интеллектуальным (умственным), а соответствующие группы - интеллектуальными

группами или обществами.

Теперь возьмем такие собрания людей, как публику, собравшуюся на бал, на концерт, на "танцульку", на цирковые представления, на пьяную оргию, на похороны. Здесь люди обмениваются друг с другом не идеями, а главным образом чувствами и эмоциями. Вальсирование или пляска в течение ряда часов, созерцание борьбы цирковых борцов, одурманивание в пьяной компании вином, шествие в похоронной процессии, слушание

==25

симфонического концерта знаний не дают. Не идеями здесь обмениваются люди, и не идеи они возбуждают друг в друге, а чувства и эмоции. Чувства веселья, радости, "сильных и острых переживаний", печаль и горе - вот чем обмениваются в таких собраниях люди и вот что они здесь разжигают друг в друге.

Назовем такое взаимодействие чувственно-эмоциональным, а соответствующие группы - чувственно-эмоциональными группами. Теперь посмотрим на такие процессы взаимодействия, как взаимодействие командира, командующего "пли", и солдат, стреляющих по команде; как взаимодействие воспитателя, говорящего воспитаннику: "не смей делать тогото", "не плачь", "не тронь" или "сделай то-то"; взаимодействие комиссара, приказывающего крестьянину отдать хлеб, взаимодействие "барина" и "прислуги", где первый посылает вторую в лавку, приказывает "поставить самовар", "вычистить сапоги" и т.д. Здесь предметом обмена служат не идеи, не чувства, а волевые решения и приказы, требующие или предлагающие исполнения определенных велений. Командир, командуя солдатам "пли", "равняйся", "смирно", "поворот направо" и т.п., не стремится сообщить им знания, не разжигает в них определенные чувства, а сообщает им свою волю и требует ее исполнения. Это же самое применимо и к другим указанным случаям, как и к тысяче других. Назовем такое взаимодействие волевым, а соответствующие группы - волевыми группами.

Все социальные группы и все общественные явления распадаются на очерченные формы взаимодействия

Таковы основные формы взаимодействия и соответствующие социальные группы. На такие процессы общения и на такие мелкие - группы взаимодействующих людей распа дается вся та человеческая среда, в которой мы живем и существуем и которая покрывает все население земного шара.

Если охватим умственным взором весь человеческий мир, то он покажется нам похожим на огромное человеческое море. Это море составляется из отдельных волн. Такими отдельными волнами являются отдельные процессы взаимодействия и образуемые ими социальные группы.

Все человеческое население распадается на ряд более тесных групп, образующихся из взаимодействия одного с одним, одного с многими и одной группы с другой. Какую бы социальную группу мы ни взяли - будет ли ею семья, или класс, или государство, или религиозная секта, или партия, — все это представляет или взаимодействие двух, или одного со многими, или многих людей со многими. Все бесконечное море человеческого общения составляется из процессов взаимодействия: односторонних и двусторонних, временных и длительных, организованных и неорганизованных, солидарных и антагонистических, сознательных и бессознательных, идейных, чувственно-эмоциональных и волевых. Какое бы общественное явление мы ни взяли, оно в конечном счете разложится на эти элементы. Явления войны, классовой борьбы, борьбы государств,

==26

национальностей, религии, экономическая конкуренция, состязание двух противников представляют различные формы антагонистического взаимодействия. Все явления взаимопомощи людей друг другу, кооперация в деле обучения и воспитания, достижения совокупными силами общей цели в научной, религиозной, в художественной и экономической области, создание общими силами всевозможных предметов и явлений, начиная с таких маленьких дел, как совместное перенесение бревна, и кончая такими делами, как постройка громадной железной дороги, прорытие Панамского канала или многоверстного туннеля, как создание всемирных кооперативных союзов, "Интернационала", "Лиги Народов", - все это различные формы солидарного взаимодействия. Весь обширный океан мировой истории человечества составляется из отдельных ручьев и речек, каковыми являются отдельные длительные и мгновенные процессы взаимодействия. Одни из них, а именно организованные потоки взаимодействия, имеют определенные очертания берегов, определенное русло, другие — неорганизованные процессы или группы, подобны бесформенной болотной воде, не имеющей определенного русла, ясных береговых очертаний и точно выраженного течения. Одни исторические события - результат сознательного взаимодействия людей. Таковы научные открытия и изобретения, таковы все сознательно обдуманные движения и организации. Другие события - плод бессознательных аппетитов людей. Таковы стихийные восстания, массовые погромы, бессознательные подражания (явления моды, психических эпидемий, распространения нелепых верований, абсурдных учений) и т.д.

Словом, весь сложнейший мир общественной жизни людей распадается

на очерченные процессы взаимодействия.

Вот почему важно было познакомиться с ними. Как море составляется из отдельных ручьев, рек и потоков, так и океан общественной жиззни человечества составляется из таких отдельных процессов взаимодействия. Как море вечно, хотя отдельные его волны рождаются и исчезают, так вечен и весь мир общественной жизни человечества, хотя отдельные процессы взаимоотношений рождаются и умирают.

§ 4. ЯВЛЕНИЕ ВЗАИМОДЕЙСТВИЯ КАК КОЛЛЕКТИВНОЕ ЕДИНСТВО

Из сказанного выше само собой вытекает, что группа взаимодействующих людей представляет особого рода коллективное целое или коллективное единство. Люди, взаимодействующие друг с другом, как бы связаны общей веревкой. Чем теснее взаимодействие, т.е. чем сильнее они влияют друг на друга, тем эта веревка короче. Подобно тому, как люди, связанные друг с другом веревкой, при своем движении "дергают" друг друга, двигаясь приводят в движение и других, так и люди, связанные друг с другом процессом взаимодействия, "дергают" всех взаимодействующих с ними лиц. Поступки и переживания каждого из них отражаются на поступках и переживаниях остальных. И чем взаимодействие теснее, тем это "дергание" других сильнее. Так, напр., члены одной семьи весьма

==27

сильно обусловливают взаимное поведение. Все, что случается с одним супругом, сразу же отражается на другом; радость одного нормально становится радостью и другого: несчастье, выпавшее на долю мужа, обычно делается несчастьем и для жены, и обратно. Точно так же переживания и поведение детей (напр., хорошее учение, удачные экзамены и т.п.) радуют и родителей; неудача последних (напр., разорение) отражается и на детях. Члены семьи, как видим, действительно связаны веревкой взаимодействия: поведение одного из них сразу же "дергает", отражается на поведении и переживаниях других членов семьи. Если взаимодействующие не связаны веревкой в буквальном смысле, то, как мы видим, они связаны рядом подлинных проводников.

Вот эта-то тесная (причинная) взаимозависимость их поведения и дает основание рассматривать взаимодействующих лиц как коллективное целое, как одно существо, составленное из многих лиц. Подобно тому, как многие доски бочки, скрепленные обручами, мы рассматриваем как одно целое, как одну бочку, или подобно тому, как множество отдельных клеток, тесно связанных друг с другом и составляющих наш организм, мы рассматриваем как одно существо, как одно "я", так и ряд взаимодействующих людей, в силу связанности и зависимости их поведения, мы можем рассматривать как коллективное целое, выделяющееся из массы остальных людей.

Это мы можем сделать еще и потому, что группа взаимодействующих людей совсем не похожа на простую сумму тех же людей, но не взаимодействующих друг с другом. Пятьдесят человек, взаимодействующих друг с другом, в итоге дадут группу резко отличную от тех же пятидесяти человек, живущих уединенно, не взаимодействующих. В первом случае неизбежно появится разделение этих пятидесяти на "властвующих" и "подчиненных", одни из них будут угнетать других, появится разделение их на более способных и менее способных; соединяя свои силы, пятьдесят человек могут сделать то, чего не могут сделать пятьдесят человек, живущих уединенно и не кооперирующих. Ничего подобного не может появиться при уединенно-одиночной жизни тех же пятидесяти человек. Если человек живет один, он сам - и власть, и подвластный слуга и господин, аристократ и демократ. 50 робинзонов, живущих на 50 уединенных островах, не создадут ни правительства, ни деления на богатых и бедных, угнетателей и угнетаемых. Не могут также своими одиночными силами они создать то, что создадут 50 взаимодействующих лиц, соединяя свои силы.

Подобно тому, как кислород и водород, взаимодействуя друг с другом, образуют воду, резко отличную от простой суммы изолированных кислорода и водорода, так и совокупность взаимодействующих людей резко отлична от простой их суммы.

И с этой точки зрения группа взаимодействующих людей резко выделяется, как особое целое, от остальной массы людей. В силу этих условий такую группу приходится рассматривать как коллективное единство, как особое существо, составленное из ряда отдельных людей. Так и будем мы поступать в дальнейшем. Всякую группу людей, взаимодействующих друг с другом, мы будем называть коллективным единством или,

==28

короче, - коллективом. Так как общество или социальную группу мы определили как совокупность взаимодействующих людей, то отсюда следует, что всякое общество или всякая социальная группа представляет коллективное единство или коллектив.

Резюме Прорезюмируем сказанное.

I. Простейшей моделью социального явления служит взаимодействие

двух индивидов.

П. Во всяком явлении взаимодействия имеются три элемента: 1) индивиды, 2) их акты, действия, 3) проводники.

Ш. Главнейшими видами проводников являются проводники звуковые, светоцветовые, двигательные, предметные, химические, тепловые, механические и электрические.

IV. Главнейшими формами взаимодействия соответствующих социальных групп являются: 1) взаимодействие двух, одного и многих, многих и многих; 2) взаимодействие сходных и несходных лиц; 3) взаимодействие одностороннее и двустороннее, длительное и мгновенное, организованное и неорганизованное, солидарное и антагонистическое, сознательное и бессознательное.

V. Весь океан общественных явлений распадается на такие отдельные

формы взаимодействия.

VI. Группа взаимодействующих людей составляет особое коллективное единство или единое существо, составленное из отдельных лиц. Такая группа резко отлична от суммы не взаимодействующих индивидов.

ΥΠ. Всякое общество или всякая социальная группа является коллективным единством.

Литература: Сорокин: Система социологии, т. I, гл. IV, V, VI; "Новые идеи в социологии", сборник № 2; Элементарные учебники по анатомии и физиологии человека. Особенно главы о строении и физиологии нервной системы; Курсы по психологии человека: Джемса, Геффдинга, Цигена; Вагнер: Биологические основания сравнит, психологии, т. I и II; Бехтерев: Общие основания рефлексологии; Петражицкий: Введение в изучение права и нравственности. Главы, посвященные психологии человека; Кропоткин'. Взаимная помощь как фактор эволюции (для изучения солидарного взаимодействия); Делевский: Социальные антагонизмы (для изучения антагонист, взаимодействия).

==29

00.htm - glava04

Глава III

УСЛОВИЯ ВОЗНИКНОВЕНИЯ, СОХРАНЕНИЯ И РАСПАДЕНИЯ КОЛЛЕКТИВНЫХ ЕДИНСТВ

§ 1. ГДЕ, КАК И ПОЧЕМУ ВОЗНИКАЮТ СОЦИАЛЬНЫЕ ГРУППЫ И ОБЩЕСТВЕННАЯ ЖИЗНЬ ЛЮДЕЙ

В предыдущем мы изучили строение любой социальной группы. Мы видим, что всякая социальная группа как совокупность взаимодействующих лиц состоит из: 1) индивидов, 2) актов, 3) проводников. Теперь спрашивается: почему же люди вступают во взаимодействие друг с другом! Какие условия заставляют их общаться, взаимодействовать и составлять коллективные единства?

Чтобы это было возможно, очевидно, люди должны жить рядом, вблизи друг от друга. Тогда они неизбежно будут встречаться и сталкиваться. А раз они будут встречаться, — неизбежно они будут вступать во взаимодействие и образовывать общества или коллективные единства. Наш вопрос, стало быть, сводится к вопросу: какие условия заставляют людей скопляться и жить в одном месте, в близком соседстве друг к другу. Ряд условий заставляет людей поступать так, чтобы жить; человек должен удовлетворять свои потребности. Он не может, напр., не удовлетворять голод и жажду; иначе — он умер бы от голода. Он не может жить в слишком холодном или горячем месте; иначе он замерз или сварился бы. Он должен удовлетворять свои половые потребности; иначе род человеческий вымер бы; целый ряд таких условий толкает человека в те места, которые наиболее благоприятны для его жизни. Ряд других условий заставляет его искать других людей и вступать в общение с ними. Без этого удовлетворение основных потребностей человека было бы невозможно.

Рассмотрим подробнее эти условия. Разделим их на три основные группы: 1) на условия космические или физико-химические, 2) на условия биологические, 3) на условия социально-психические.

Космические условия возникновения социальных групп

Под космическими условиями я разумею ряд условий неорганического мира ("мертвой природы"), среди которых приходится жить человеку. Таковы: свет, звук, теплота, влажность, очертания воды и суши, гористость и долинность земной поверхности, минералогическое строение почвы и т.п.

Человек живет среди неорганической природы. Она со всех сторон его окружает. Она может быть благоприятной и неблагоприятной для жизни людей. "Рыба ищет где глубже, человек стремится туда, где лучше". Ему трудно жить в местах, лишенных света. Поэтому он стремится в страны, где светло. Ему трудно, а временами и невозможно жить в стране с слишком холодной или, напротив, с слишком жаркой температурой. Он стре-

К оглавлению

==30

мится в те области, где последняя наиболее благоприятна: где и не слишком холодно и не слишком жарко (подобно тараканам, собирающимся в теплых местах, около печки, и бегущих от холода). Человек не может жить в местах безводных. Вода ему нужна для удовлетворения жажды, умывания, купания, приготовления пищи и т.д. Поэтому люди бегут из безводных мест в места богатые водой. Далее, человек не может существовать в местах непроходимых; он предпочитает селиться там, где имеются удобные пути сообщения (дороги, река и т.п.). Не безразличен для человека и состав той почвы, где он живет. Плохая почва не плодородна. Она не может прокормить его. Далее, для изготовления разных орудий и инструментов ему нужен ряд предметов; для первобытных людей, изготовлявших каменные орудия, нужен был кремень; нужен лес, нужны металлы и т.п. Места, где почва неплодородна, где не имеется камней, леса, металлов и т.п., опять-таки неудобны для жизни. Из таких мест люди уходят. Они стремятся в места, которые были бы удобны и в этом отношении. Если же масса людей будет стремиться в те места земного шара, которые удобны, во всех этих отношениях, то, естественно, в таких местах будет скопляться население; люди окажутся в пространственной близости друг к другу и принуждены будут встречаться друг с другом и вступать во взаимодействие, т.е. образовывать общества или коллективы. Оставаясь и оседая в таких местах, они будут жить рядом друг с другом, образуют постоянные общества и

будут жить постоянной общественной жизнью.

Таков первый ряд космических условий, объясняющих нам, почему люди живут группами, а не в одиночку; почему они живут рядом друг с

другом и вступают во взаимодействие.

История заселения отдельных областей земли и карта населенности земного шара вполне подтверждают наши положения. Взглянув на карту населенности земного шара, мы видим, что почти половина поверхности земли не обитаема людьми. Безлюдны места около полюсов земли, где температура слишком холодная, безлюдны пустыни (вроде Сахары), где слишком жарко, где почва бесплодна, где нет воды; безлюдны обычно непроходимые леса и болота, неприступные и бесплодные вершины гор, места, неудобные в смысле путей сообщения, и т.п. Это относится как ко всему земному шару, так и к России. Северные части России, полярные страны, северные тундры, вся северо-восточная часть Сибири - необитаемы или почти необитаемы. Необитаемы и среднеазиатские пустыни. Необитаемы бесконечные болота и тайговые леса Севера и Сибири и т.д.

И обратно, наиболее населенными оказываются такие части земной поверхности, которые наиболее благоприятны во всех этих отношениях. Таковы, напр., богатые растительностью, удобные для сообщения, плодородные, не слишком жаркие и не слишком холодные долины рек и другие области земли. Таковы долины Желтой реки, Ганга, Инда - в Азии, долины Рейна в Германии, Сены - во Франции, По - в Италии, Темзы в Англии, долины Волги, Днепра, Днестра, Двины, Невы и других рек в России. Такие места наиболее густо населены людьми. Они притягивали и притягивают их к себе. Из истории нашей родины, а равно и других стран,

==31

мы знаем, что первые поселения людей и первые крупные города возникли именно в таких местах. Киев - главный город древней Руси, возник на Днепре, Новгород - на Волхове, Москва - на Москве реке, в центре развития системы рек, Петербург - на Неве, у ее впадения в Балтийское море. И большинство наших крупных городов, т.е. наиболее густо населенных мест, напр., Ярославль, Архангельск, Кострома, Нижний, Казань, Симбирск, Саратов, Астрахань, Одесса, Вологда и т.д., стоят на берегах рек. Большинство наших деревень и сел тянутся полосой также по берегам рек. То же видим и в других странах. Само собой разумеется, что не только берега рек, но и ряд других мест, не лишенных воды, могут быть удобны для жилья во всех указанных отношениях. Такие места, как и долины рек, также заселены. Иногда в том или ином необитаемом прежними поколениям? месте позднейшие поколения открывают ряд благоприятных условий. Тогда в эти места устремляются люди и быстро их заселяют. Ряд таких случаев был с открытиями богатых месторождений золота в Калифорнии, в Аляске, в Южной Африке. Сразу же по открытии их сотни и тысячи людей устремлялись в такие области, и в течение нескольких лет необитаемые места делались населенными, возникали села и города. Дикая область становилась культурной. История заселения земли, возникновения городов и столиц, образования первых крупных государств (Египет, Ассиро-Вавилония, Греция, Финикия, Рим и т.п.) вполне подтверждают сказанное.

Таков первый ряд условий, объясняющих нам, где и почему скоплялось население, возникала совместная жизнь людей. Скопляясь в одном месте, люди неизбежно сталкивались друг с другом, вступали во взаимодействие и образовывали общества или коллективные единства.

Биологические условия возникновения социальных групп

Второй группой условий, вызывавших и вызывающих совместную жизнь людей и взаимодействие их друг с другом, являются условия биологические. Под ними я разумею совокупность условий живой природы, в среде которой приходится жить человеку. Они сводятся к явлению нуждаемости одного животного организма в других, одного человека в другом.

Животные плотоядные для удовлетворения голода должны искать других животных. Животные одного пола для спаривания и размножения нуждаются в животных другого пола. Опасность от других животных часто заставляет животных соединяться в стада и совместно обороняться. В поисках пищи животные стекаются в места, богатые добычей; для удовлетворения потребности размножения они принуждены встречаться с животными другого пола, для самозащиты соединяться в стада, в стаи, в группы. А все это ведет к скоплению животных в определенных областях, ставит их в пространственную близость друг к другу, заставляет вступать во взаимодействие и образовывать кратковременные и длительные, солидарные и антагонистические коллективные единства. То же применимо и к человеку. В силу своих жизненных потребностей человек нуждается в другом человеке. Мужчина нуждается в женщине, и обратно, для удовлетворения потребности размножения, без чего род человече-

==32

ский прекратил бы свое существование. Это ведет к ряду взаимодействий и союзов между обоими полами, начиная с союза ночного гуляки и проститутки и кончая семьей как союзом супругов. Результатом удовлетворения потребности размножения является увеличение народонаселения. Это обстоятельство снова благоприятствует возкникновению взаимодействия. Чем больше размножаются люди, тем плотнее населяется страна, следовательно, тем больше и многочисленнее становятся общества, тем чаще возникают между людьми процессы взаимодействия. Если бы не было препятствий, то в течение нескольких десятков лет люди весьма плотно заселили бы весь земной шар и не могли бы, при всем желании, не встречаться друг с другом. Рождение - следствие удовлетворении половой потребности — служит главным источником увеличения населения на всем земном шаре. У большинства народов обычно ежегодное число рождающихся превышает число умирающих. Так, в Соединенных Штатах Америки в среднем на каждую тысячу жителей ежегодно приходится 26 рождений и 19 смертей. Ежегодный избыток рождаемости над смертностью на каждую тысячу равняется 7-ми, а на все население Американских Штатов даст ежегодный прирост в несколько сот тысяч. Те же цифры для других государств таковы: Средний обычный прирост на 1000 жителей для Англии дает 13 человек, Германии 10 человек, Австрии 7 человек, Италии 5 человек, Норвегии 10 человек, Франции 2 человека, России 14 человек.

Отсюда видно, что благодаря рождаемости из года в год население всех стран, исключая Францию, ежегодно увеличивается. В течение года на все население земли приращение выразится в несколько сот тысяч. В силу этого земля населяется плотнее и плотнее, люди принуждены жить вместе, ибо жить в одиночку не хватает места, они чаще и чаще встречаются, значит чаще и чаще вступают во взаимодействие и образуют социальные группы.

Таково влияние биологического условия размножения. Оно притягивает людей друг к другу, заставляет их взаимодействовать и прямо и косвенно. Но этим его роль не исчерпывается. На почве половой связи людей между ними возникает не только телесная, но и духовная близость: симпатия, любовь, духовная потребность в близком человеке. Такие же чувства возникают между родителями и детьми. Все они начинают чувствовать себя близкими, своими, родными; зарождается родительский инстинкт и родительская симпатия, а все эти чувства заставляют их жить вместе, помогать друг другу, заботиться взаимно, т.е. взаимодействовать и жить совместно, одной семьей. Иными словами, к биологической связи, прикрепляющей мужчину к женщине, родителей к детям, и обратно, присоединяются новые социально-психические связи (симпатия, любовь и т.п.), которые еще сильнее связывают людей, мешают им рассыпаться и заставляют жить совместно. На этой именно почве образо-

з.п.а. Сорокин .

==33

вались социальные группы вроде семьи, рода, союза, единокровных и родственных людей и т.п. Рядом с биологической потребностью размножения к тому же результату вели и ведут и другие биологические потребности, в частности потребность в пище и самозащите: потребность в пище содействует возникновению коллективных единств или взаимодействию людей тем, во-первых, что она гонит их в места, богатые пищей. Такими местами являются места, богатые дичью, рыбой, плодородные и урожайные земли у земледельческих народов, богатые лугами области у пастушеских или скотоводческих племен. В такие места люди стекаются отовсюду: они "тянут" их к себе; из мест же, бедных пищей, бегут. Плодородные места оказываются густо населенными. При густоте населенности люди волей-неволей принуждены встречаться друг с другом, взаимодействовать и жить совместно. В итоге - общественная жизнь в таких местах становится неизбежной'. Так было в прошлом. Так происходит дело и теперь. В таких местах возникли первые человеческие поселения - починки, городища, села, деревни, города и первые государства. В таких местах зарождались первые социальные группы. В такие места стремится население и теперь. Отсюда густота их населения, бьющая ключом общественная жизнь и множество коллективных единств, то длительных, то мгновенных, образуемых постоянно совместно живущими людьми.

Места, служащие пунктами удовлетворения голода - столовые, рестораны, рынки, базары и т.п., и теперь служат местом встречи множества людей и зарождения бесчисленных процессов взаимодействия.

Та же потребность удовлетворения голода заставляет одних людей нападать на других и отнимать их пищевые запасы, образовывать союзы для совместной добычи пищи (путем обработки земли, общей охоты, рыболовства, добывания плодов, путем закупочно-реквизиционных отрядов нашего времени и т.д.). Словом, голод заставляет людей встречаться с сочеловеками, ведет к стечению населения в плодородных местах, к созданию общих союзов для совместной добычи пищи, т.е. заставляет их взаимодействовать и образовывать коллективные единства или общества.

К тому же результату ведет и потребность в самозащите. В отдаленные времена, когда человек еще не был вооружен современными орудиями борьбы - ружьем, ножом и т.п., - когда он не имел еще укрепленных и хорошо построенных жилищ, в эти времена его жизни угрожало множество опасностей от диких зверей. Многие из них по своей силе и ловкости превосходили человека. Последний едва ли бы сумел выжить и победить их, если бы он боролся с ними один на один. Спасение заключалось в том, чтобы соединить свои силы многим людям и бороться совместно. По этому пути и пошло человечество. То, что было не по силам одному человеку, то было под силу многим людям, соединившимся вместе для защиты своей жизни. Но человеку угрожали и угрожают не только звери, но и

' Хорошее подтверждение сказанному дают нам голодные времена. В деревнях сейчас в общем живется сытнее, чем в городах. Поэтому люди бегут из городов в деревни. Города пустеют, деревни увеличиваются в населении. Рядом с этим мы видим, что люди бегут из областей, бедных хлебом и продовольствием (напр., из Петрограда и с севера), на юг, в губернии, богатые хлебом и питательными продуктами.

==34

другие сочеловеки. И в прошлом и теперь люди охотились и охотятся друг за другом: грабят, насилуют, убивают и т.д. От людей человеку угрожала большая опасность, чем от животных. Необходимость бороться за жизнь с людьми-врагами заставляла и заставляет людей, которым грозит опасность, соединять силы - взаимодействовать, - совместно защищаться и нападать. Это снова делало необходимым взаимодействие людей друг с другом и их совместную жизнь. На этой почве возникли и возникает множество оборонительных и наступательных союзов людей, начиная от сговора Ивана и Петра помогать друг другу в случае нападения на них Павла, начиная с каравана путников пустыни, соединяющихся в одну группу на случай нападения разбойников и кончая оборонительными и наступательными союзами двух племен, родов, государств и т.п.

Таким образом и эта потребность притягивала людей друг к другу, заставляла их встречаться и взаимодействовать, т.е. жить общественной

жизнью.

Таковы основные биологические условия, заставлявшие и заставляющие людей составлять коллективные единства или общества.

Наконец, к тому же следствию приводили и приводят людей условия и потребности социально-психические. Под ними я разумею совокупность потребностей социально-психических, свойственных человеку как существу, обладающему сознанием и развитой душевной жизнью, во-первых; во-вторых, совокупность условий, вытекающих из самого факта жизни человека в обществе себе подобных. В ряду потребностей человека, наряду с потребностями в пище, размножении, в самозащите, имеются другое потребности, в частности - потребность общения с другими людьми, потребность умственной деятельности, чувственно-эмоциональных переживаний и потребность волевой деятельности.

Социально-психические условия возникновения социальных групп

Потребность общения с себе подобными состоит в том, что человеку трудно жить абсолютно уединенно. Его тянет к другим людям. Радость человека толкает его поделиться ею с другим человеком, горе требует утешения, уныние - ободрения, страх - защиты. Во всех подобных случаях человек ищет общения с другими людьми. Эта потребность, по форме различная у различных людей, одних влечет на улицу, потолкаться между сочеловеками, других - в кружок близких друзей, третьих - покалякать с соседями, четвертых - на бал, пятых - на митинг, шестых - в театр и т.д. Даже те, кого зовут "медведями нелюдимыми", и те не живут уединенно, а также общаются хотя бы с тесным кругом своих близких и родных. Полное одиночество оказывается невыносимым для человека. Даже относительное одиночество, в какое попадают люди в одиночном тюремном заключении, оказывается крайне тяжелым: оно быстро старит организм, вредно отзывается на здоровье, причиняет мучительные страдания и ускоряет смерть. Наблюдения над самоубийством людей в свою очередь показывают, что одной из главных причин самоубийства является рост одиночества человека. Словом, у человека есть подлинная

==35

потребность общения с себе подобными, и эта потребность повелительно толкает человека искать общества других людей, вступать с ними во взаимодействие и жить совместной, общественной жизнью.

Наряду с этой потребностью человеку как организму, обладающему развитой нервной системой, свойственна потребность умственной деятельности и умственного общения с сочеловеками. Плохо ли или хорошо люди мыслят, это другой вопрос, но несомненно одно: человек мыслит и хочет мыслить. У каждого индивида есть умственный голод. Для его удовлетворения каждый человек создает множество теорий; иногда нелепых, абсурдных, наивных, реже - теорий точных, научных. Один утоляет духовный голод суевериями, верованиями в чертей, духов, в божества, другой - теорией Дарвина или Спенсера. Благодаря именно этой потребности история духовного развития человечества привела не только к созданию и развитию наук, но и множества суеверий и несуразных верований (вроде "дьявол покупает человеческую душу", "в каждом предмете есть своя душа" и т.п.), наполняющих эту историю от ее начала до наших дней.

Словом, эта потребность в умственной деятельности присуща человеку. Когда же человек понял, что знание — могучая сила, что оно составляет главное орудие в борьбе за существование, тогда он стал сознательно стремиться к усвоению точных знаний. Для достижения этой цели человек опять нуждается в других людях. Ученик нуждается в учителе, студент в профессоре, неграмотный в грамотном, чтобы один мог приобрести, а другой - передать знания. Все это вело и ведет снова к взаимному общению людей и к созданию коллективных единств. Мало того, любая наука для своего совершенствования требует объединения научных сил и совместной работы над научными вопросами. Это снова ведет к взаимному общению людей друг с другом. В итоге этой потребности создались и создаются множества коллективных единств в виде школ, гимназий, университетов, научных собраний, обществ, кружков, научных лекций и т.д., где удовлетворяется взаимно потребность в умственном голоде. Она же привела людей к общению путем книг, газет, журналов и др. проводников общения.

К взаимодействию вынуждала и потребность в чувственно-эмоциональных переживаниях. Она заставляла людей искать "сильных ощущений" и гонит снова человека к человеку. Одних — в театр, других — на кулачные бои, третьих — на всевозможные зрелища, четвертых — в компанию собутыльников, пятых — в цирк, шестых - просто в толпу, седьмых — на бал, на концерт, на "танцульку", восьмых — на религиозное собрание верующих и т.д. Все искусство и все общение людей на почве искусства выросло из удовлетворения этой потребности. Вне людей - она трудно удовлетворима. Радость в среде других радующихся людей гораздо сильнее и острее, чем радость одинокого, горе в среде других людей дает совершенно иные переживания, чем горе одиночное, и т.д. В тысяче форм эта потребность толкала и толкает людей друг к другу, заставляет их вступать во взаимодействие и образовывать коллективные единства. Влюбленный стремится к возлюбленной, человек, ненавидящий другого, -

==36

к врагу, чтобы отомстить ему, любящий и симпатизирующий людям стремится к тем, кого он любит и кому симпатизирует, и т.д.

То же может быть сказано и о потребности в волевой деятельности. Человеку свойственно ставить себе цели и стремиться к их осуществлению. Эти цели могут быть разными у разных людей, но несомненно одно: что в той или иной форме они ставятся всеми людьми. Большинство из них таково, что осуществление их силами одного человека невозможно, во-первых; во-вторых, часто они затрагивают других людей. Все это ведет к тому, что человек волей-неволей должен встречаться и вступать в общение с другими людьми. Своими силами один человек не может даже перенести большого бревна. Для таких же дел, как постройка дома, церкви, города, как проведение дороги, как постройка парохода и лодки, как производство ряда орудий и инструментов, не говоря уже о тысяче других, еще более сложных и трудных дел, помощь других людей необходима. Осуществление этих целей опять требует взаимодействия с другими людьми. Хочет ли, далее, человек достигнуть власти над другими или славы, стремится ли он овладеть любимым человеком или убить врага, - для достижения всех этих желаний он снова и снова вынужден искать других людей и вступать с ними во взаимодействие.

Наблюдая за своим и чужим поведением, мы постоянно убеждаемся в правильности этих положений.

Таковы основные психические потребности, вызывавшие вместе с космическими и биологическими условиями взаимодействие людей друг с другом и возникновение коллективных единств. В том же направлении действовали и действуют множество условий, вытекающих из факта общественной жизни людей.

Таково, например, условие разделения труда. Человек, живущий в обществе, не самодостаточен. Он не может сам делать все. Развитие общественной жизни привело к тому, что каждый человек специализировался в какой-либо одной профессии: один - в земледелии, другой - в сапожном деле, третий - в кузнечном, четвертый - в столярном, пятый - в деле обучения и т.д. Число таких профессий в современном обществе — громадно; оно доходит до нескольких тысяч. При таком разделении труда, естественно каждый из нас не может сам все выполнять для себя и постоянно принужден обращаться к другим людям. Когда нам нужна одежда, мы обращаемся к портному, в случае нужды в сапогах - к сапожнику; за хлебом мы идем к хлебнику; за мясом - к мяснику; за газетой к газетчику, за книгой, материей и множеством других вещей - в магазин; для удовлетворения своих религиозных убеждений мы идем в церковь, для восстановления попранного права - в суд; для обучения - в школу и т.д. Словом, мы не можем удовлетворить почти ни одной потребности, не можем сделать шагу, чтобы не обращаться к посредству других людей. Разделение общественного труда (или профессий) ставит нас в постоянную зависимость от других людей, прикрепляет нитями необходимости к ним и мешает нам оторваться от других людей и жить без них.

Рядом с разделением труда людей тянет к другим людям их сходство. В настоящее время люди отличаются друг от друга рядом свойств: и по росту, и полу, и цвету кожи, и по убеждениям, и по религии, и партии, и

==37

профессии и т.д. Среди множества людей нас тянет к тем, кто подобен нам. Мы любим и стремимся к людям сходным с нами в том или ином отношении. Русский стремится к русскому, православный - к православному, чиновник - к чиновнику, крестьянин - к крестьянину, коммунист всего больше к коммунистам, монархист - к монархистам; торговец вращается главным образом среди торговцев, дети всего лучше чувствуют себя в обществе детей, белые - в обществе белых, негры - среди негров и т.д. Словом, человек идет и стремится к сходным себе людям. Это условие снова заставляет людей вступать в тысячи взаимодействий с сходными индивидами.

Громадную роль в этом отношении играют и очерченные выше проводники общения людей. Создание языка, изобретение письменности книг, газет, журналов - открытие телефона и телеграфа, почты и железнодорожного движения, — все это привело к тому, что взаимодействие людей стало возможным через пространство и время. Благодаря этим проводникам коллективные единства рождаются ежеминутно пачками. Путем газет ежедневно тысячи и сотни тысяч людей общаются друг с другом и с редакцией газеты, узнают все то, что происходит на всей земле, это оказывает влияние на наше поведение, а наши поступки, в свою очередь, влияют на других. То же происходит путем книг, телефонов, телеграфа и т.д. Наш язык позволяет нам в любую минуту "соединяться" и взаимодействовать со всеми, знающими этот язык. Благодаря проводникам могут взаимодействовать тысячи людей, не знакомых друг с другом. Если тысячи людей веруют в одного Бога, то они могут быть не знакомы друг с другом, но так как все они веруют в одного Бога и все связаны с ним, то через его посредство они оказываются связанными друг с другом. Тысячи людей могут не ведать о своем взаимном существовании. Но если каждый из них признает своим вождем одного и того же человека, например, Ленина или императора, Керенского или Колчака, Вильсона или Ллойд-Джорджа, то, будучи связанными с одним и тем же лицом, они, через его посредство, оказываются связанными друг с другом.

Не будем перечислять других условий. Сказанное объясняет нам, каковы те главные условия, которые толкали и толкают людей к взаимодействию друг с другом и к общественной жизни. Оно делает понятным для нас, почему одни части земной поверхности густо населены, другие необитаемы; почему возникало и возникает постоянно множество коллективных единств; почему общественная жизнь была неизбежна для людей, почему она неизбежна и теперь. Наконец, вышесказанное делает для нас понятным отчасти (подробнее об этом ниже) и прочное зарождение общественной жизни в отдаленные времена, на заре человеческой истории.

Литература: П. Сорокин: Система социологии, т. I, гл. VII; Β.Ο. Ключевский: Курс русской истории, т. I, лекции III и IV; Палант: Очерк социологии, 1-я часть; Майр: Статистика и обществоведение, т. II, 50-93. Полезно проиллюстрировать диаграммы, показывающие степень населенности различных областей земной поверхности и познакомить с соответствующими статистическими данными. Дюркгейм: Разделение общественного труда (для влияния разделения труда); Михайловский: Что такое прогресс и статья о Дюргкейме (в "Откликах") для значения соц. сходства.

Остальную литературу см. в "Системе социологии".

==38

§ 2. КАК СОХРАНЯЮТСЯ И ОБРАЗУЮТСЯ КОЛЛЕКТИВНЫЕ ЕДИНСТВА

В предшествующем параграфе мы видели, как возникают процессы взаимодействия и коллективные единства. Появившись, одни из них быстро распадаются. Люди, обменявшись двумя-тремя актами (например, случайный продавец и покупатель, люди, встретившиеся в трамвае, и т.п.), расходятся в разные стороны, забывают друг о друге и перестают взаимодействовать. Другие процессы взаимодействия, напротив, не исчезают быстро. Они тянутся годами. Люди, вступившие во взаимодействие, продолжают его. Продолжает свое существование и образуемое ими коллективное единство. Таковы, например, семья как коллектив супругов, пожизненная дружба ряда лиц как коллектив друзей; многолетнее взаимодействие учителя и ученика; постоянного покупателя и продавца; членов научного общества, совместно работающих в течение ряда лет, и т.п.

Встает вопрос: как это возможно? Каковы условия, поддерживающие это длительное взаимодействие и сохраняющие соответствующее коллективное единство! Иными словами, что заставляет людей не только вступать во взаимодействие, но и продолжать его!

Космические, биологические и сощ.-психические условия существования группы

Ответ на эти вопросы после сказанного не труден. Такими условиями в общем и целом являются те условия, которые вызывают возникновение коллективных единств. Так, местность, удобная для жизни, прикрепляет к себе всех, кто в ней поселился. Прикрепляя к себе, она тем самым закрепляет их друг другу, т.е. заставляет продолжать взаимодействие, а тем самым поддерживает существование коллектива взаимодействующих. То же может быть сказано и о биологических факторах. И голод, и половая потребность, и потребность самозащиты, постоянно, требуя своего удовлетворения, не только сталкивают людей, но и прикрепляют их друг к другу и таким образом благоприятствуют сохранению возникшего коллективного единства. То же применимо и к социально-психическим факторам.

Почему группа из неорганизованной становится организовашюй

Все сказанное об услових, вызывающих возникновение коллективных единств, с соответствующими изменениями применимо и здесь. Не будем поэтому повторять сказанное. Но обратим наше внимание на следующее обстоятельство. Коллективное единство по мере продолжения своего существования из единства, часто не имеющего вполне определенных форм и очертаний, приобретает таковые, становится все более и более определенным; взаимоотношения его членов из неясных становятся ясными, из неопределенных - определенными, из неустойчиво-колеблющихся - устойчивыми и шаблонными, т.е. организованными. Короче, коллективное единство по мере продолжения своего существования кристаллизуется и организуется. Подобно тому, как насыщенный раствор какой-либо соли, испаряясь в спокойном состоянии, постепенно кристаллизуется, подобно тому, как

==39

мутная вода, оставаясь в покое, постепенно проясняется и муть оседает на дно, так и взаимодействие людей, повторяясь много раз, постепенно шаблонизируется и принимает точные очертания.

Этот процесс кристаллизации или организации отношений взаимодействующих людей обычно происходит так. Люди, поставленные в необходимость жить совместно, волей-неволей должны выработать какой-либо порядок сосуществования. Никакая продолжительная совместная жизнь их невозможна, если их отношения сегодня будут одни, завтра другие, если каждый из людей не будет знать, что он должен делать, как должен относиться к другим людям, на что он имеет право и что он обязан делать. Возьмете ли вы семью или партию, государство или кооператив, — во всех случаях продолжительное существование этих коллективов немыслимо, если взаимоотношения детей и родителей в семье не будут определенными, если в государстве все одновременно будут править, судить, издавать законы, если в кооперативе все будут членами правления и все одновременно будут распоряжаться. Следствием такого положения дел будет "кавардак". Не будет никакого порядка, никто не будет знать, что он должен делать; приказы и запреты, издаваемые всеми, будут противоречить друг другу, будет царить полный хаос и путаница. Совместное существование людей окажется невозможным. Если оно и возможно, то будет сплошным адом, войной всех против всех, подобием того, что делалось в 1919 г. на Украине5*. Здесь, что ни деревня, то свое государство, что ни лес - то своя банда. Петлюровцы, белые, красные, ангеловцы, банды Зеленого и многие другие - все претендуют на власть; каждая банда считает себя самодержавной; в итоге — нескончаемые взаимные схватки, грабежи, сражения. Ни мира, ни порядка, ни сносной жизни нет. Жизнь становится адом. Всякий мирный труд делается невозможным. Такое положение дел долго тянуться не может. Если совместно живущие люди при таких условиях не уничтожают поголовно друг друга (такие случаи многочисленны в прошлом), то рано или поздно какой-нибудь порядок или организация должны установиться. Рано или поздно взаимодействующие люди должны приспособиться друг к другу и выработать определенный шаблон взаимоотношений.

Этот порядок во всяком коллективе устанавливался и устанавливается двумя путями: 1) путем бессознательного приспособления и 2) путем сознательным. Первым способом возникли все организованные коллективы (племя, род, семья, государство, цех, гильдия, каста) в прошлом. Он имеет место и теперь, но в культурной среде нашего времени чаще наблюдается второй порядок - порядок сознательного установления организации.

Два пути установления организации и порядка

В первом случае дело происходит так: поставленные указанными условиями в необходимость жить совместно, люди вначале взаимодействовали без всякого порядка. Никакого шаблона не было. Но, продолжая свое сосуществование, они постепенно приспособлялись друг к другу. Определенные взаимоотношения чаще и чаще повторялись. Повторявшиеся взаимоотношения становились привычными. Привычные поступки

К оглавлению

==40

становились с течением времени обычаем. Соблюдение обычая постепенно делалось обязательным правилом. От каждого члена стали требовать, чтобы он поступал по "обычаю", "как все", "как заповедали наши деды и прадеды", "по старине". Кто не соблюдал обычая, того принуждали соблюдать или наказывали. Обычай, таким образом, мало-помалу превращался в юридическое правило. Совокупность таких юридических правил, указывающих надлежащее поведение в определенной области взаимоотношений (например, во взаимоотношениях родителей и детей, и супругов, или в области владения, распоряжения и пользования вещами, или в области наследования, или в области суда и властвования), составляла социально-правовой институт, например, институт семьи, наследования, институт суда и власти. Совокупность таких институтов любой группы составляет ее социально-правовую организацию. Таким образом, при бессознательном возникновении организации установление последней проходит через следующие этапы: 1)акты, которыми обмениваются взаимодействующие индивиды, 2) их повторение, 3) привычка как следствие повторения актов, 4) обычай как укоренившаяся привычка всех или большинства членов группы, 5) юридическое правило как осознанный обычай, 6) социально-юридический институт как совокупность юридических правил, 7) социальная организация группы как совокупность институтов. Через такие этапы происходит бессознательная организация любого коллектива. Так именно устанавливался порядок (организация) во всех древних обществах. Никто сознательно не вырабатывал здесь законов; никто преднамеренно не устанавливал прав и обязанностей членов первобытных обществ. Они сложились постепенно, сами собой, согласно этой схеме. Такие явления мы наблюдаем часто и теперь. Возьмем учеников какой-либо школы. Вначале они не знакомы друг с другом. Встретившись в одной школе, они не знают еще, как относиться друг к другу, с кем дружить, кого из товарищей слушаться, что делать. По мере того, как их встречи продолжаются, определенные взаимоотношения между ними начинают чаще и чаще повторяться. После небольшой совместной жизни начинает проясняться: кто из учеников будет "застрельщиком" и "коноводом", кого будут слушаться; кто будет наиболее знающим; кому будут подражать, с кем дружить и т.д. С течением времени "коновод", в виде власти, выделяется. Он мало-помалу привыкает "верховодить" и "властвовать", требовать послушания и исполнения своих приказов, непокорных товарищей - укрощать, покорных одобрять. Остальные мало-помалу привыкают его слушаться, ему повиноваться. В итоге - организация взаимоотношений учеников, или организация школьного коллектива, приобретает ясность. В ней есть свой вождь и подданные. Одни берут на себя задачу подсказывать, подсовывать шпаргалки, другие - пользоваться этими услугами, одни (обычно старшие классы) становятся аристократами, имеющими право на подчинение других (новичков), другие - низшими членами, обязанными "слушать", что говорят им "старшие", и т.д. Без всяких законов, нарочитых "конституций" само собой образуется таким образом маленькое ''школьное государство" со всеми признаками организации.

==41

Таким же путем совершается организация и многих других коллективов.

Сознательный порядок установления организации группы или общества совершается быстрее и иначе. Примером его может служить открытие любого общества, например, научного или акционерной компании. Лица, желающие образовать такое общество, сознательно собираются вместе, сознательно и обдуманно вырабатывают "устав" или "конституцию", делают об этом заявление власти госудаства, и "общество" (например, "Социологическое общество" или "Кооперативное о-во" такой-то деревни) появляется на свет уже организованным; - устав его точно определяет: кто может быть членом общества, каковы его права и обязанности, как выбирается правление или комитет общества, каковы права и обязанности членов комитета или правления, из скольких лиц они составляются и т.д. Словом, в этом случае общество или группа появляются на свет сразу готовыми, организованными.

Но такое явление возможно, очевидно, только в культурной среде, где люди привыкли жить совместной жизнью, где они имеют общие интересы, общие цели и симпатии.

Так или иначе, но всякая совместная живущая и взаимодействующая друг с другом в течение продолжительного времени группа людей в конце концов из неорганизованной становится организованной, взаимные отношения членов шаблонизируются, приобретают точную форму, права и обязанности их определяются, группа оказывается упорядоченной, организованной. В ней выделяются властвующие и подвластные, начальники и подчиненные, каждому члену отводится своя профессия, вырабатываются правила взаимного поведения каждого члена в тех или иных случаях жизни (например, как вести себя при вступлении в брак, при приобретении собственности, при исполнении своих обязанностей, при заключении договоров и т.д.).

Это относится ко всякому организованному коллективу, начиная с семьи, с кружка самообразования, с кооперативного союза, с церковного объединения верующих, с политической партии и кончая государством, союзом государств, "Интернационалом" и "Лигой народов". В каждом из этих организованных коллективов есть властвующие (глава семьи, "коновод" школьного кружка, правление кооператива, патриарх или церковный синод, комитет партии или ее лидер, государственная власть, президиум "Интернационала", "Совет пяти" "Лиги народов") и подвластные, поведение их членов определено, права и обязанности очерчены, взаимоотношения членов группы выяснены.

Трудность установления порядка

Не следует думать, однако, что организация социальной группы совершается легко и

безболезненно. Если подробно изучать процесс ее установления, то дело это представляется весьма сложным и стоющим колоссальных жертв. Эти жертвы особенно велики были в прошлом. В любой сколько-нибудь обширной группе всегда имеется некоторое число членов, которые не желают или не могут подчиняться установленному порядку. Вольно или невольно они его нарушают и ста-

==42

раются нарушить. Так, в государстве имеются преступники, нарушающие законы государства, лица и партии, сознательно не подчиняющиеся государственной власти и стремящиеся низвергнуть установленный порядок. В церковной группе были и остаются еретики, не разделяющие догматов веры и не подчиняющиеся органам церковной власти. В семейной группе часто имеются члены, не подчиняющиеся главе семьи и поступающие наперекор установившемуся порядку. В политической партии имеются члены, не согласные с тактикой и политикой центрального комитета, пытаются их сместить, а политику партии сделать иной.

Для того чтобы сохранить установленную организацию или установившийся порядок группы, чтобы помешать его нарушению, группа или органы групповой власти принуждены этот порядок поддерживать принудительно. Это принуждение может выражаться в разных формах. В союзах добровольных, вход и выход из которых свободен, например, в современных политических партиях, непокорные члены исключаются из группы. В союзах недобровольных, например, в государстве, принуждение может выразиться в том, что "бунтовщика" насильственно заставляют подчиняться установленному порядку. Так, должник, который не платит долга, принуждается уплатить его насильственно, его имущество распродается и из вырученной суммы долг уплачивается. Свидетель, не явившийся на суд, подвергается насильственному приводу. Человек, буянивший в публичном месте, насильственно уводится в участок. В других случаях виновный наказывается за нарушение порядка. Начинаясь с краткого ареста, наказание кончается полным уничтожением виновного: расстрелом, повешением, гильотинированием, в прошлом колесованием, сожжением, зарытием живым в землю, утоплением, раздиранием на части и т.д. Число жертв - нарушителей порядка - огромно. Вся история человечества полна карами и жертвами кар. И в прошлом и теперь, вплоть до порядка Советской России, государственная власть сотнями и тысячами убивала нарушителей закона, лиц, стремящихся ее низвергнуть, десятки тысяч их сажались в тюрьмы, посылались на каторгу, всячески "обезвреживались", и такими же мерами власть старалась поддерживать существующую организацию государства. То же меньших размерах происходило и происходит и в других группах. В семье некоторые члены наказываются семейной властью или изгоняются из семьи.

В древности наказание часто принимало форму убийства. В церковном коллективе в прошлом непокорные еретики сжигались, убивались, на них накладывались тяжкие епитимий, анафема и отлучение. То же, кроме смертной казни, практикуется и теперь. В партии, в кооперативе, в любом обществе - в научном, в экономическом, в профессиональном и т.д. — непокорные члены принудительно исключаются, подвергаются выговору, штрафам и др. наказаниям. Словом, организация групп редко существует и поддерживается без принуждения. Исключение или отлучение от группы, принудительное подчинение порядку группы, наказание — таковы обычные принудительные способы поддержания организации коллективов. И чем люди менее приспособлены к совместной жизни, чем более порядок группы для них или для части членов группы неприемлем, тем при-

==43

нуждение сильнее, наказание беспощаднее, террор - безграничнее. Так было в прошлом, так обстоит теперь и, по-видимому, долго еще будет продолжаться так в будущем.

Таковы два основных способа — сознательный и бессознательный установления организации группы и обычные приемы поддержания и сохранения этой организации. Кристаллизировавшись в форме определенной организации, любая группа тем самым из бесформенного социального тела превращается в социальное тело с определенным скелетом, в тело устойчивое, имеющее ясные очертания.

Литература: П. Сорокин: Система социологии, т. I, гл. VII; М. Ковалевский: Современный обычай и древний закон, т. I и II; Ross: Social Control; Л. Сорокин: Преступление и кара, подвиг и награда, гл. VI и VII; Палант: Очерк социологии, 2-я часть.

§3. КАК РАСПАДАЮТСЯ И ИЗМЕНЯЮТСЯ КОЛЛЕКТИВНЫЕ ЕДИНСТВА

Коллективные единства подобны волнам моря. Они возникают, длятся и распадаются. Одни очень быстро после своего возникновения. Другие после продолжительного существования. На место распавшихся коллективных единств, т.е. оборвавшихся процессов взаимодействия, рождаются новые и рано или поздно снова исчезают, давая место новым процессам взаимодействия. Общественная жизнь представляет не что иное, как непрерывный поток и смену возникающих, длящихся и исчезающих коллективных единств. Они как волны — временны, океан же общественной жизни вечен. Одна семья сменяется другой, на место одного государства приходит другое, на место одной партии - новая, одной религии — иная и т.д.

Распад социальных групп

Встает вопрос: каковы же условия разрушения коллективных единств или возникших процессов взаимодействия'] Что заставляет людей обрывать взаимодействие и таким образом прекращать бытие возникшей социальной группы!

Все то, что ведет к изолированию (к разъединению) взаимодействующих индивидов, — все это является и может быть условием, вызывающим распадение образуемого ими коллектива.

Такими условиями могут быть условия космического, биологического и социально-психического порядка.

В правильности этого мы можем убедиться из изучения причин смерти людей. Смерть членов группы или всей группы, очевидно, является абсолютным "разлучником" взаимодействующих людей. Со смертью человека непосредственное взаимодействие с ним невозможно. Оно прекращается.

Причинами смерти могут быть: 1) космические условия (смерть от удара молнии, от огня, от оборвавшегося куска скалы, от наводнения, от холода и т.п.); 2) биологические условия (смерть от ужаления змеи, от заражения бактериями чумы, холеры, тифа, от нападения хищных животных, от голода и т.п.); 3) социально-психические условия (смерть на поле брани, от

==44

отравления или кинжала другого человека, смерть "от ужасной вести", самоубийство от несчастной любви, проигрыша казенных денег, позора, смерть по приговору суда или власти и т.д.).

Отсюда видно, что причинами смерти, а следовательно, и прекращения существования группы, может быть ряд явлений трех указанных порядков. Вызывая смерть членов группы, эти условия вызывают тем самым и распад группы.

Но для этого распада, т.е. прекращения взаимодействия, вовсе не нужно физической гибели взаимодействующих лиц. Достаточно, если они будут разъединены (изолированы) друг от друга. Это разъединение может быть вызвано и космическими причинами (например, кораблекрушением, следствием чего может быть то, что один попадает на один остров, другой — на другой, наводнением, землетрясением, высыханием почвы, в силу чего группа должна будет разделиться на части и искать "новые места", и т.д.), и биологическими причинами (голодом, неурожаем, заставляющим часть членов группы идти в хлебные места, болезнью, например, холерой, сифилисом, ведущей к изоляции больного от здоровых и к разрыву супружеских союзов, дряхлостью и т.п.); и социально-психическими условиями (закрытие общества полицией, ссылка или заключение преступника в тюрьму, несогласия и раздоры, уничтожение телефонов, почты, телеграфа и др. средств общения и т.п.).

Таких фактов можно указать сколько угодно. Все они подтверждают правильность нашего положения.

От указанного понимания распада или исчезновения коллективных единств следует отличать процессы изменения их организации.

Изменение социальных групп

Коллективное единство перестает существовать только тогда, когда прекращается взаимодействие между частью или всеми его членами. Организация же его может измениться без прекращения этого взаимодействия. Так, в государстве монархия может смениться республикой, или обратно. Но ни население государства, ни взаимодействие между его подданными от этого не прекращается. Организация государственной группы изменилась, но сама группа не прекратила существования. Больше того: государство может потерять свою независимость и попасть под власть другого государства. Но если его население составляло и составляет тесное взаимодействующее целое, то коллективное единство, образуемое им, не перестает существовать и после потери своей независимости. Кто-нибудь может развестись с женой и таким образом изменить порядок своих отношений к жене. Но если и после развода бывшие супруги продолжают влиять на взаимное поведение и переживания, то коллективное единство, составляемое ими, мы, согласно сказанному, должны признать существующим. Исчезла только организация образуемой ими группы, старая организация заменилась новой, но сама группа

осталась.

Из этих примеров мы видим разницу между исчезновением коллективного единства и изменением или исчезновением организации.

Эти различные явления часто путают, когда говорят об "упадке го-

==45

сударств" и "гибели нации", "крушении партии", о "падении церкви" и др. социальных групп. 1

Прекращение коллективного единства ведет к исчезновению его организации. Но падение одной организации и замена ее другой вовсе еще не означают исчезновения и распада коллективного единства, а означают только, что форма, порядок или организация последнего изменилась. '

Таковы вкратце основные условия, вызывающие возникновение, продолжение и исчезновение коллективных единств, т.е. возникновение, продолжение и исчезновение процессов взаимодействия между двумя или большим числом индивидов. : Литература: П. Сорокин: Система социологии, гл. VII; Палант: Очерк социологии. Главы о гибели обществ.

00.htm - glava05

Глава IV

СТРОЕНИЕ И РАССЛОЕНИЕ НАСЕЛЕНИЯ

§ 1. РАССЛОЕНИЕ НАСЕЛЕНИЯ НА МНОЖЕСТВО ГРУПП

В предыдущем мы познакомились с строением простейшей модели социального явления. Кратко рассмотрели его элементы, указали, почему взаимодействующие люди

Население как совокупность множества коллективных единств

образуют коллективное единство. Указали основные условия возникновения, продолжения и распадения коллективных единств. Наконец, подчеркнули, что любое население распадается на множество таких коллективов или групп, а вся общественная жизнь образуется из множества таких процессов взаимодействия.

Теперь мы можем перейти к изучению строения населения любой заселенной области земной поверхности.

Из предыдущего уже ясно, что совместно живущие люди не одинаково сильно связаны друг с другом'. Население любой территории не представляет однообразной серой массы, чего-то единого целого, а оно распадается на множество коллективов или групп, члены которых сильнее обусловливают свое поведение, чем поведение лиц, принадлежащих к другим группам. Подобно тому, как частицы слюды не одинаково прочно связаны друг с другом, а образуют ряд слоев, легко отделяющихся друг от друга, так население какой-либо области распадается на ряд слоев или групп, члены каждой группы теснее и сильнее связаны друг с другом, чем с членами других групп. По линии таких групп население расслояется легче, оно все как бы составлено из множества отдельных групп или слоев, с тем отличием от слюды, что здесь расслоение сложнее; оно идет не только параллельными горизонтальными рядами, но и вертикальными, и по линиям, пересекающим друг друга. Возьмете ли вы население деревни или города, вы легко заметите в нем указываемое расслоение на ряд

==46

седельных, более тесных групп или коллективных единств. Прежде всего Mbi видим, что в том населении имеется расслоение по семьям. И население деревни, и население города составлено из множества семейных коллективных единств. Члены каждой семьи теснее связаны друг с другом, чем с членами других семейств. Но семейным расслоением дело не ограничивается. Население города и отчасти деревни расслаивается и по иным линиям. Так, в населении города есть люди разных религий: православные, католики, протестанты. Католики чувствуют себя более близкими друг к другу, чем к людям иной веры. То же имеет значение для православных и протестантов. Значит, наряду с семейным расслоением имеется в населении расслоение на религиозные группы. Далее, в большом городе обычно живут подданные разных государств. В Петрограде есть русские, немцы, англичане, французы и т.д. Принадлежность к одному государству сильнее связывает граждан одного государства и образует из них особое коллективное единство. В силу этого население, где совместно живут подданные разных государств, снова расслаивается по линии государственной принадлежности, не совпадающей с линиями семейного и религиозного расслоения. Далее, любое население расслаивается на слои богатых и бедных, властвующих и подвластных, лиц различных профессий и т.д. Выходит, таким образом, что каждое население расслаивается на ряд групп, что оно составлено из множества коллективных единств, а не представляет чего-то цельного, единого, все члены которого одинаково связаны друг с другом.

Обратной стороной такого положения дел является факт принадлежности каждого человека не к одному коллективному единству, а к многим социальным группам. Каждый из нас член не одного общества, а многих обществ. Так, по семейнородственной связи я принадлежу к одной группе - к своей семье, по связи подданства — к другой, к русскому государству, по религии — к третьей: Принадлежность каждого индивида к ряду социальных групп

к православной церкви; по профессии - к четвертой, скажем, к преподавателям университета; по партии - к пятой: скажем, к партии социалистов, по объему прав — к шестой, наприм., к подвластным и т.д. Выходит, что я являюсь членом множества различных социальных групп. Членом множества групп является и каждый человек в наше время. Эти группы друг с другом не совпадают, ибо русское государство, как группа, не совпадает с группой православной церкви: не все русские граждане православные, есть русские католики, магометане и т.д., и не все православные - русские подданные; есть православные румыны, сербы, болгары. Если социальную группу, образуемую русскими подданными, обозначим кругом, кругом же обозначим группу православных, то при наложении друг на друга эти круги не совпадут, а пересекутся. Расслоение по государственной принадлежности проходит по иным линиям, чем расслоение религиозное. Не совпадают с ними и линии расслоения по семейной, партийной, имущественной, профессиональной и т.п. принадлежности. Каждое из этих расслоений или группировок людей в более тесные группы проходит по своим линиям... Выходит, что каждый человек связан с мно-

==47

жеством различных социальных групп; он является как бы столбом, от которого и к которому идут множество проволок, соединяющих его с те^яи различными группами, членом коих он является: с группой одноподданных, с партийной группой, с профессиональным союзом, с пайщиками кооператива и т.д. Каждая из этих групп не совпадает с другой. Каждую из них можно сравнить с особой электрической станцией, работающей независимо от других станций, а индивида - с абонентом множества таких станций; напр., приказ о мобилизации, он доходит до подданного государства и "дергает" его, напр., заставляет его идти на учет; пускается ток второй станции - религиозный, напр., призыв патриарха бороться с большевиками: он опять "дергает" индивида, являющегося членом православной церкви. Пускается ток третьей станции — партийной, напр., постановление партийного комитета агитировать и голосовать за такого-то кандидата, он опять "дергает" индивида, раз он является членом этой партии, и т.д. Поведение каждого из нас представляет непрерывное реагирование на такие "раздражения" или токи, исходящие из тех групп, с которыми мы связаны и членами коих состоим. То мы исполняем семейные обязанности и заняты семейными делами, то исполняем религиозные обязанности, то обязанности подданного и гражданина, то обязанности своей профессии (служебные), то обязанности партийные, то обязанности члена кооператива или любительского общества и т.д., то одна, то другая группа, с которой мы связаны, непрерывно "дергают" нас и заставляют отвечать (реагировать) на эти "дерганья". В этом и проходит большая часть нашей жизни.

Теперь легко понять, до какой степени жизнь и поведение каждого человека обусловлено поведением других людей, в частности тех социальных групп, членами которых, по воле или против воли, мы являемся. Человек похож на звонок, которым социальные группы, связанные с ним, заставляют постоянно звонить, нажимая то одну, то другую кнопку.

Такова обратная сторона расслоения населения на множество слоев или социальных групп. Это расслоение ведет к тому, что человек оказывается членом не одной группы, а множества различных групп. Такой факт в свою очередь, как видим, весьма резко влияет на поведение человека и делает его механизмом, который заводится и приводится в движение то одной, то другой из этих групп.

Литература: Сорокин. Система социологии, т. II, гл. I, II, III; Зиммелъ. Социальная дифференциация; Дюркгейм. Разделение общественного труда; Делевскш. Социальные антагонизмы.

§2. ВАЖНЕЙШИЕ ПРОСТЫЕ СОЦИАЛЬНЫЕ ГРУППЫ

Критерии важности Теперь спросим себя: каковы же важнейшие

из социальных групп, на которые распадается население. Мы видим, что население расслаивается на множество разнообразных коллективов. Каждый человек оказывается членом множества групп. Но очевидно, изучать все отдельные группы, начиная с какого-нибудь "общества любителей фотографии", нет возможности. Не все группы, далее, имеют одинаково важную историческую роль. От политики и поведения "общества любителей фотографии", насчитывающего пять человек, ничто не изменится: не будет ни революции, ни свержения

==48

государственной власти, не зависит от него и поведение населения; иное дело такая группа, как государство. От ее поведения и поведения государственной власти зависит многое: зависят и судьба церкви, и судьба семьи, и судьба партии и судьба ряда других социальных групп. Политика государственной власти весьма сильно отражается и на поведении всего населения. Словом, влияние государственной группы бесконечно велико по сравнению с влиянием "кружка любителей музыки или фотографии".

Вот и важно выделить такие наиболее влиятельные группы, на которые расслаивается одно и то же население.

Не останавливаясь на подробностях, наиболее важными группировками населения мы должны признать те, которые при прочих равных условиях: 1) охватывают большее число членов (влияние государства, состоящего из сотни миллионов людей, больше, чем влияние какой-либо маленькой секты); 2) которые наиболее организованы (организованная сотня солдат, как мы знаем, может разбить и разогнать многотысячный митинг или неорганизованную толпу); 3) которые наиболее солидарны внутри (в группах, члены которых грызутся друг с другом, вся энергия уходит на внутреннюю борьбу; в группах солидарных, где все стремятся к общей цели, где нет внутренней борьбы, энергия не тратится даром).

Социальные группы, удовлетворяющие этим условиям, будут наиболее влиятельными социальными группами; распадение населения на такие группы даст основные линии социального расслоения.

Перечень важнейших простых социальных групп

Такими наиболее важными группировками населения нашего времени мы должны считать группы: 1) семейно-родственные, 2) государственные, 3) расовые, 4) языковые, 5) профессиональные, 6) имущественные, 7) религиозные, 8) объемно-правовые, привилегированно-обделенные, 9) партийные и 10) группу великих людей. Из сочетания их образуются группы сложные. Из сложных наиболее важными в наше время являются: национальность и класс.

Остановимся на самой краткой характеристике каждой из этих групп.

Население любой культурной страны распадается на семейные коллективы. Семьей называется группа, представляющая, с одной стороны, союз супругов, с другой — союз родителей и детей. Хотя каждая семья обнимает небольшое число членов, но так как семейств множество, то в целом семейная группировка охватывает огромное число членов. Семья - организованный и обычно солидарный коллектив. Поэтому семейная группировка людей является очень важной.

Семейная группировка населения

Важной она является и потому, что характер семейного уклада, характер семейной организации, в значительной мере определяет собой судьбу других социальных групп и судьбу самого населения. Какова семья народа, таковой будет и историческая судьба самого народа. Семья является той средой, куда каждый человек попадает с момента рождения. Семья - первая мастерская, куда попадают люди для переделки сразу после своего рождения. Семья - первый скульптор, который формирует

4.П.А. Сорокин

==49

мягкую, как воск, неоформленную душу, - ум, волю, характер ребенка. Влияния семьи мы (за весьма редкими исключениями) избегнуть не можем. Плоха будет семья - плохими из ее рук выйдут на житейский базар и ее детища. Хороша будет семья — хорошими будут и ее продукты - люди. Подтверждение этому мы находим в изучении исторических судеб отдельных народов. Можно выделить три типа современной семейной организации: 1) тип семьи патриархальной, 2) тип семьи неустойчивой, ложно-индивидуалистической и 3) тип семьи индивидуалистической.

Характерной чертой патриархальной семьи является ее коммунистическое воспитание. Здесь молодые поколения приучаются полагаться не на себя и не на свои силы, а на силы общины, рода, коммуны. Личной инициативе не дается простора. Ребенок с малых лет приучается думать так, как все думают, поступать так, как поступают, жить в общине, слушаться общины, полагаться на общину. Таковы семьи пастушеских народов (киргизов, башкир и т.п.), живущих родами-коммунами. Из лона такой семьи выходят люди не энергичные, малоинициативные, не способные личными силами бороться за жизнь. Народы, имеющие такой тип семьи, народы ленивые, вялые, неизбежно побеждаемые при столкновении с народами индивидуалистическими. Примером таких народов служат народы Востока.

Семья неустойчивая, ложно-индивидуалистическая, похожа на патриархальную тем, что и она приучает молодые поколения полагаться не на свои силы. Но вместо общины-рода здесь занимает государство. Такая семья воспитывает человека как будущего чиновника государства. Человек привыкает полагаться на государство и все воспитание здесь направлено на то, чтобы получить диплом, нужный для занятия места в государственных учреждениях; отсюда - образование людей приноравливается к казенным программам; цель образования — вызубрить программу, сдать экзамен, - а там можно все перезабыть, раз человек добрался до казенного места. Из лона такой семьи выходят люди неустойчивые, казенные, будущие бюрократы и формалисты. Они не получают ни уважения к авторитетам, ни глубокого уважения к личности. Поведение их непринципиально, неустойчиво. Народы, имеющие такую семью, образуют государства, где царит бюрократия, государственная централизация, общественное мнение имеет малую силу и вес. Строй их непрочен. Революции здесь постоянны или часты. Несмотря на громадную кажущуюся силу таких государств, при столкновении с народами индивидуалистическими они побеждаются последними. Примерами народов, имеющих такой тип семьи, служат почти все народы Европы (Германия, Франция, Россия, Италия и др.), кроме англосаксов и скандинавов. Индивидуалистическая семья характеризуется тем, что здесь молодые поколения воспитываются с малых лет полагаться только на самих себя и больше ни на кого. Сообразно с этим в таких семьях с ребенком обращаются как с взрослым; приучают его к своим обязанностям, но и к правам. Все воспитание направлено на то, чтобы он сам мог бороться за свою жизнь, не полагаясь ни на общину или коммуну, ни на государство. Поэтому знания даются настоящие, а не казенные; человек воспиты-

К оглавлению

==50

вается не как будущий чиновник, а как самостоятельный гражданин общества. Отсюда - приучение к физическому труду, соответственно возрцсту и запросам не родителей, а будущей жизни детей, отсутствие привьички смотреть на детей, как на собственность, раннее отделение их от родителей и приучение к независимой жизни и т.д. Из лона такой семьи выходят люди энергичные, знающие, полные воли, с громадной инициативой, не полагающиеся ни на кого, кроме себя, все проверяющие своим опытом. Народ, имеющий такую семью, народ энергичный, сильный, творческий, непобедимый. Государственная власть у такого народа не может быть деспотичной, бюрократии - нет; царит "общественное мнение". Личность ценится и уважается. Примерами таких народов являются народы скандинавские и, в особенности, англосаксы. У них как раз семья организована по такому типу. И мы видим, что англосаксы действительно управляют миром. "На всем земном шаре мы не можем сделать шагу, чтобы не встретиться с англичанами, - пишет один французский ученый. Мы везде видим гордо развевающийся английский флаг. Из Канады и Соед. Штатов они управляют Америкой, из Египта и Кота - Африкой, из Индии диктуют свою волю Азии, из Австралии господствуют над Океанией; наконец, они же вершат дела Европы и всего мира... Англосаксы совершают нашествие на весь мир, и это нашествие представляет своего рода чудо, ибо завоеватель не располагает ни большой армией, ни сильной общественной властью. Он приходит не как германец с громадными батальонами и усовершенствованным оружием, а один, с мирною сохою. Его презирают, потому что не знают, что такое соха и что значит этот человек". Эти слова, написанные в 90-х годах, блестяще подтверждались великой войной и современными событиями. Англосаксы победили воинствующих германцев и по-прежнему правят миром.

Эти соображения достаточно ярко подтверждают важную роль семейной группировки и ее влияние на судьбы народов и других социальных групп. Мы видим действительно: какова семья - таков и народ. Пред силой семейной группировки нередко приходится отступать таким социальным группам, как церковь и государство. Попытки церковной и государственной власти изменить основы семейной организации обречены почти Всегда на неудачу, если реформа не требуется самим институтом семьи. Законы, издававшиеся государственной властью и церковью (напр., закон в Риме, пытавшийся ввести всеобщую брачную повинность или борьба церкви против невенчанных браков), не прививались в жизни, раз они шли вразрез с интересами семейной группировки. Самые громадные революции часто проходят не задевая основ семейного уклада. Это не значит, конечно, что при столкновении с другими социальными группами семья всегда выходит победителем и не испытывает никаких изменений. А значит только, что она — один из наиболее устойчивых и влиятельных социальных коллективов, в которые группируется население.

Государственная группировна населения

Население земного шара расслаивается не только на семейные группы, но и на государственные коллективы. Таковы коллективы, носящие название: Россия, Англия, Франция, Германия и др. Связью лиц, составляющих членов государства, является подчиненность вер

==51

ховной государственной власти, одно подданство и целый ряд отношений, указываемых в "основных законах" государства. Государство является одной из самых влиятельных социальных групп. Оно обычно обнимает большое число членов. Оно является организованной сверху донизу группой. Члены одного государства чувствуют себя солидарными в силу принадлежности к одному государственному телу. Эта солидарность проявляется в том, что носит имя "патриотизм".

Государство весьма сильно влияет на поведение своих членов. С самого рождения мы оказываемся прикрепленными к государству. Через своих агентов оно, подобно ангелу-хранителю, присутствует при нашем рождении и его "узаконяет", и через них же оно присутствует и "удостоверяет" нашу смерть. Чуть не каждый шаг мы совершаем, сталкиваясь с агентами и законами государства. Путем тех и других оно направляет наше поведение и указывает нам, если мы законы государства преступим.

Область вмешательства государства в поведение людей изменчива. Бывали времена, когда государство вмешивалось в каждый шаг индивида: указывало ему, как он должен себя вести, как думать, как верить, как одеваться, что есть, когда работать, когда гулять, какую работу делать и т.д. Такова эпоха т.н. "полицейского государства", когда государственная власть всесторонне опекала подданных, как неразумных детей, и не предоставляла им никакой свободы. Такой широкий объем государственного вмешательства обычно бывает у народов воинственных, а у одного и того же народа в периоды и годы ведения войн. Последняя война сопровождалась увеличением государственного вмешательства у всех воюющих государств, у нас же она привела к небывалому деспотизму государства над населением (к коммунизму). Эти эпохи сменялись другими, лозунгом которых было: никакой государственной опеки. Государство не должно вмешиваться в жизнь граждан. Если последним предоставят полную свободу, они сами установят наилучшие порядки. Конечно, государство продолжало вмешиваться в жизнь подданных, но объем этого вмешательства был гораздо скромнее. Личность сама решала: как она должна думать, как верить, что говорить, что писать и печатать (свобода мысли, религии, слова, печати, собраний, союзов, неприкосновенность личности и т.д.). Она добилась свободы и не позволяла государственной власти вмешиваться в эти области своего поведения. У нас до революции 1917 года были порядки "полицейского государства". За время войны и у нас, и в других странах область государственного вмешательства возросла. После октябрьского переворота объем государственной опеки населения достиг небывалых размеров. В Советской России, как и в древних военных государствах: в Перу, Египте и др., государство пытается регулировать всю жизнь подданных. Населению предписывается, как и чем оно должно заниматься, как думать, как верить, во что одеваться, чем питаться, какие газеты читать, какие книги писать, каких ораторов слушать и т.д. Словом, вся жизнь граждан поставлена под опеку государственного недреманного ока. Едва ли можно сомневаться в том, что в дальнейшем, с наступлением мира, это громадное вмешательство государства должно пасть или уменьшиться в своем объеме.

Из этих замечаний мы видим, что влияние государственной группы на

==52

жизнь и поведение населения громадно. Но государство весьма сильно влияет и на судьбу других социальных групп: семью, партию, профессии, церковь и т.д. От политики государственной власти весьма сильно зависит устройство и судьба этих групп. В столкновениях с государством эти коллективы нередко терпели поражение и принуждены были подчиняться велениям государственной власти. Это влияние государства столь значительно, что оно привело многих к мысли о всемогуществе государства. Государствоведы изображают нам государство чем-то вроде филаретонского бога; приписывают ему: вечность, всемогущество, вездесущность, неизменяемость и т.д. Многие отождествляют государство с обществом и думают, что кроме государственной группировки нет никаких других; и то, и другое, конечно, неверно. Мы видим, что государство только один из видов социальной группы, наряду с ним существует множество других социальных групп: церковь, семья, партия и т.д. Государство влиятельно, но не всемогуще. Умная государственная власть это сама сознает и потому не пускается на опыты, обреченные на неудачу. Немудрая власть часто издает множество законов, но они остаются на бумаге. Далее мы знаем немало случаев, где государство при столкновении с другими негосударственными социальными группами терпело поражение. Так было с семьей. В средние века государство было порабощено церковной группой. В Европе католическая церковь играла судьбою государственных союзов по своему хотению. Теперь могучим соперником государства выступают внегосударственные профессиональные и классовые группы. Словом, государство влиятельно, но не всемогуще. Оно не абсолютный монарх в среде других социальных групп, а только один из членов коллегии наиболее влиятельных социальных групп, перечисленных выше.

Население далее расслаивается по расовым признакам. Расовой группой называется совокупность лиц, сходных по своему анатомо-физиологическому строению, в частности по цвету кожи (черная, белая, желтая и краснокожие расы). Люди, принадлежащие к одной расе, чувствуют себя более близкими, чем с людьми другой расы. Чернокожий негр кажется нам, белым, каким-то чужим существом, мало похожим на нас. Слова "арот", "эфиоп", "черный дьявол" или "желтолицый дьявол" у белых рас стали ругательными словами. "Белый", "бледнолицый" являются ругательствами у небелых рас. Люди одной расы взаимно притягиваются, разных рас - отталкиваются. Появление негра в наших деревнях- событие. На него будут указывать пальцами. Им будут пугать детей. Даже в самых передовых странах, как Сев.-Американские Штаты, где негры давно живут бок о бок с белыми, до сих пор существует расовая отчужденность. Она выражается в том, что имеются свои кабаки, театры, школы, рестораны и т.п. для белых, свои — для черных. Англичанин не сядет за один стол с чисто одетым негром. Даже в тюрьмах белые и черные размещаются порознь. Негр-капиталист и негр-пролетарий часто чувствуют себя более солидарными, чем белый пролетарий и рабочийнегр. Недаром же негры не допускались в англо-американские профессиональные рабочие союзы (тред-юнионы).

Расовая группировка населения

Легко видеть, что это расслоение проходит по линиям, не совпадаю

==53

щим с линиями расслоения семейного, государственного и других. Расовая группировка очень численна. Она могла бы быть чрезвычайно влиятельной, если бы была достаточно организованной. Последнего условия часто не бывает. Поэтому действительное влияние расовых коллективов меньше, чем оно могло бы быть.

Языковая группировка населения

Дальнейшим расслоением населения является расслоение его по языковым социальным груп-

пам. Люди, говорящие на одном и том же языке, чувствуют себя более близкими, чем люди, говорящие на разных языках. Последние, согласно сказанному выше, не имеют в своем распоряжении наиболее удобного проводника — общего языка. Проявление этого расслоения мы можем наблюдать всюду. В городах, где живут разноязычные люди, русский тянется к русскому, немец к немцу, китаец к китайцу и т.д. Человек, попавший в чужую страну и не знающий ее языка, рад встретить лицо, говорящее на своем языке. То же мы видим и в пределах населения одного государства. Население России в зависимости от различия языка распадается на множество языковых коллективов; таковы группы: великоруссов, поляков, татар, черемис, зырян, армян, грузин, башкиров, эстонцев и т.п.

Легко видеть, что языковое расслоение проходит по линиям иным, чем линии государственного и расового расслоения. Население одного государства, напр. России, состоит из множества языковых групп. И обратно, одна и та же языковая группа по государственной принадлежности часто относится к двум и к трем государствам. Там было, напр., с польской языковой — и с украинской - группами. Поляки входили в состав России, Австрии и Германии. Украинцы — в состав России и Австрии. Немцы — в состав Германии и Австрии и т.д. Не совпадает языковая группировка и с расовой. Люди одной расы, напр. белые, говорят на разных языках, и обратно, люди разных рас могут иметь один язык.

То, что называется национальностью часто представляет не что иное, как языковую группу. Языковое расслоение, особенно за 19 и 20 вв., начинает играть громадную роль. Борьба за равноправие языка и языковых групп, борьба за "национальный суд", школу, за свою "национальную культуру", за "национальную автономию", — все это проявление влияния языковых социальных групп. Ряд государств, составленных из разноязычных народов, оказывается слабым и легко под напором влияния языковых групп распадается. Распадение России, Турции, Австрии — живое подтверждение этой части. Одноязыковая группа, разделенная между различными государствами, как части живого тела, стремится слиться и образовать свое государство. Это ведет к отпадению их от тех государств, куда они входили. Ведь 19 и 20 вв. стоят под знаком такого движения. Болгария, Сербия и Черногория выделились из Турции. Теперь выделяются из нее армяне. Италия выделилась из Австрии. Теперь присоединяются к Италии остававшиеся до последнего времени в составе Австрии области, населенные итальянцами. В 60 и 70 годах 19 в. ряд отдельных государств, состоящих из одной языковой группы - немцев - слился в одно германское государство. Теперь к нему стремится присоединиться и

==54

немецкая часть Австрии. Поляки, разорванные между Россией, Австрией и Германией, в наши дни вышли из состава последних и образовали

самостоятельное государство и т.д.

Отсюда мы видим, что языковая группировка действительно играет весьма значительную роль в исторических событиях. Это влияние можно легко наблюдать и в России. В ее распадении на ряд государств, в ее национальных сепаратизмах и движениях роль языковых групп огромна и дает себя знать на каждом шагу.

Расслоение населения на профессиональные группы представляет расслоение, опять-таки не сливающееся с другими видами расслоения.

Профессиональная группировка населения

Оно идет по своим линиям. Под профессией следует понимать постоянное занятие человека, служащее ему источником средств существования. Таковы занятия: врача, инженера, земледельца, фабричного рабочего и т.д. В современном населении профессий множество. Число их достигает нескольких тысяч; профессиональные занятия накладывают сильную печать на всю духовную природу человека, на его образ мышления, на его вкусы, привычки и интересы. Психология монаха - одна, врача - другая, солдата — третья, банкира — четвертая, рабочего - пятая. Сходство людей по профессии вызывает сходство их интересов, вкусов, привычек; делает одно - профессиональных лиц солидарными друг с другом. Однопрофессиональные лица взаимно притягиваются, разнопрофессиональные - отталкиваются. Проявлением этой тяги лиц, сходных по профессии, служат профессиональные объединения и Союзы, появившиеся уже давным-давно. Таковы были профессиональные коллегии в Риме (Collegiae fabrorum, pistorum и др.), средневековые цехи, гильдии, братства и профессиональные союзы нового времени. В настоящее время трудно найти профессию, члены которой не были бы объединены в целях совместной защиты своих интересов в профессиональные группы. Мы имеем профессиональные объединения врачей, инженеров, учителей, адвокатов, торгово-промышленных служащих, медиков, агрономов и т.д. вплоть до профессиональных шаек воров и преступников. Из множества профессиональных объединений особенно важную роль играют профессиональные союзы рабочих и капиталистов. Те и другие сейчас переросли границы государств и стали международными. Примером профессиональных объединений рабочих служат громадные рабочие Союзы, насчитывающие сотни тысяч и миллионы членов, таковы англо-американские трэд-юнионы, французская "Конфедерация Труда"6*, немецкие и русские профессиональные объединения. Примером профессиональных объединений капиталистов являются тресты и синдикаты, принявшие теперь также международный характер. В силу громадного количества членов рабочих профессиональных Союзов, в силу профессиональной их солидарности и организованности профессионального движения, это расслоение приобрело сейчас колоссальное значение; настолько колоссальное, что оно с успехом начинает конкурировать с государственными союзами. Ни одно правительство культурных государств не может сейчас не считаться с волей профессиональных союзов. Оно должно приспособляться к их требованиям

==55

и уступать их давлению. Расслойка по государствам начинает сменяться расслойкой по профессиям: вместо "русские граждане" объединяйтесь, "германцы объединяйтесь", начинает все сильнее и сильнее звучать: "рабочие всех стран объединяйтесь", "капиталисты всех стран объединяйтесь". Профессиональная расслойка на наших глазах вступила в единоборство с государственной. И сейчас мы присутствуем лично и видим различные проявления этой борьбы. Война государств закончена, ее место заступает война гражданская, представляющая в значительной мере войну профессиональных групп, в частности войну рабочих союзов с союзами капиталистическими. Мир дрожит от этой борьбы, ее влияние чувствует каждый.

Сказанного достаточно, чтобы понять громадное значение этого расслоения и соответствующих профессиональных объединений.

Имущественная группировка населения Расслоение по степени имущества или богатства, деление населения на богатых и бедных

с давних пор было и остается одним из самых важных расслоений. Борьба богатых и бедных заполняет собой историю человечества. Бедный притягивается к бедному, богатый - к богатому; но друг от друга они отталкиваются. Сходство имущественного положения, как и профессия, влечет за собой сходство интересов, взглядов, хотений и всего образа жизни. Бедный солидарен с бедным; богатый с богатым, но богатый и бедный враждебны друг другу. Они говорят на разных языках: "сытый голодного не разумеет". Отсюда вечная борьба тех и других, борьба, которая продолжается на наших глазах. Наша революция, в частности, представляла и представляет в огромной своей части именно проявление этого имущественного расслоения. Она шла под лозунгом "объединения бедноты и беспощадной борьбы с богачами", "с буржуями", "кулаками", "с помещиками" и т.д. "Мир хижинам и война дворцам", - такова другая формулировка сути этой борьбы: "буржуем у нас считался и считается всякий богатый". Достаточно человеку иметь приличную одежду — и для многих он делается буржуем.

Нетрудно видеть, что это расслоение по имуществу отлично от всех других. Часто оно смешивается с профессиональным расслоением. Это смешение ошибочно. Крестьянин-бедняк и крестьянин-кулак (богатый) принадлежат к одной и той же профессии (оба землевладельца и существуют обработкой земли. По имущественному же положению они стоят в разных группах. "Деревенская беднота" в наши дни поддерживала советскую власть, "кулаки" относились к ней отрицательно. Недаром и сама эта власть поддерживала бедноту и давила богатых крестьян. Эти факты показывают, что имущественное и профессиональное расслоение далеко не всегда совпадают. То же применимо и к другим профессиям.

Как сказано, борьбу богатых с бедными мы видим на протяжении всей истории человечества. Она не исчезла и теперь. И, очевидно, не исчезнет до тех пор, пока существуют богатые и бедные, дворцы и лачуги, миллионы у одних и голодная смерть у других. Социальная группа бедных гораздо численнее, чем богатых. Но далеко не всегда она выходила победителем из борьбы. Одной из причин такого исхода борьбы была неорга-

==56

низованность бедных. По мере роста последней растет и влияние бедных слоев населения. Чем выше будет эта организованность, тем больше шансов на победу бедняков в их борьбе с богачами.

Религиозная группировка населения

Расслоение населения по религиям - факт общеизвестный. Примерами религиозных социальных групп могут служить: группа лиц, в своей совокупности образующих православную церковь, церковь католическую, протестантскую, буддийскую, исламистскую или религиозные секты молокан, хлыстов, штундистов и т.п. Из них особенно влиятельными являются церкви, обнимающие большое число членов. Таковыми являются религии: буддийская, христианская и магометанская. Число их членов исчисляется десятками миллионов.

Сходство религиозных верований вызывает особую солидарность между людьми одной религии, несходство - отчужденность. Эта отчужденность в прошлом (отчасти и теперь) была столь велика, что людей инаковерующих не считали людьми. Их считали "погаными", "еретиками", "безбожниками". Не только позволялось, но считалось похвальным убивать и наказывать лиц, имевших иные религиозные убеждения. "Война с неверными", с "нехристями" поощрялась. В средние века еретиков, т.е. лиц инаковерующих, тысячами сажали в тюрьмы, преследовали, пытали и убивали, жгли на кострах, отсекали головы, вешали и т.д. Жертвы "святой инквизиции" насчитывались сотнями тысяч. Религиозные войны были обычным явлением. Война магометан с другими народами, христиан - с неверными, католиков с протестантами, православных с раскольниками, преследование сектантов и т.д. - все это заполняет собой летописи прошлых столетий. Люди верили, что они делают доброе дело, угодное Богу, отправляя на тот свет людей из-за различия двуперстия или триперстия, слова "Исус" или "Иисус", из-за различия того или иного догмата. У нас до 1905 года продолжались преследования еретиков, сектантов и др. инаковерующих. Полной религиозной свободы и равенства нет и теперь еще. В ряде государств религиозные различия и теперь еще не вполне

потеряли значение.

Религиозная группа оказывала и оказывает большое влияние на поведение верующего члена. Немалое влияние она оказывает и на судьбу других коллективов. В прошлые столетия церковь, как религиозная группа, имела силу колоссальную; от мановения церковной власти зависела судьба государств и ряда других групп. Как организованная группа, церковь, напр., католическая, во главе с папой играла колоссальную роль. С течением времени эта роль уменьшилась. Личность, придавленная деспотизмом церкви, объявила бунт против нее и добилась свободы религиозных убеждений. Но роль и влияние религии не исчезло и до сих пор. Она продолжает оказывать свое влияние на поведение населения и служит связью между единоверцами. В периоды государственного разложения религия выступает как действенная объединяющая сила, скрепляющая в одной целое рассыпанные части государства. Так было у нас в смутное время. Так обстоит дело и теперь. В этом положительная общественная роль религии. Нет надобности доказывать, что религиозное расслоение не совпадает со всеми остальными.

==57

Группировка населения социальному рангу (объему праваЪ

Совершенно особым расслоением населения по является его расслоение по социальному рангу объему прав. Оно не совпадает ни с каким другим. Возьмете ли вы государственную

группу или церковь, или партию, или профессиональное объединение, или любую социальную группу, — везде вы увидите распадение членов этих групп на два слоя: на "высших" и "низших", "привилегированных" и "обделенных", "властителей" и "подвластных", "лидеров" и "последователей" и т.д. К "высшим" в государстве относится власть и близкие к власти группы, в церкви - глава ее: папа, синод, патриарх, далай-лама и высшие церковные иерархи, в партии — комитет и лидеры, в профессиональном союзе - правление и т.д. Везде здесь имеются "влиятельные" лица и слои и невлиятельная, управляемая масса. Словом, имеется социальное неравенство в том или ином отношении. Оно выступает в тысяче форм, во всяком социальной группе. С этой точки зрения последняя делится на два слоя: высший и низший, с массой слоев промежуточных. Объем прав (юридически или фактически) того и другого слоя неодинаков. В итоге — наблюдается обычное явление: обделенность сближает обделенных в одну группу, привилегированность сближает привилегированных. Но это же обстоятельство разъединяет и делает врагами оба слоя. И чем резче различие между привилегированными и обделенными, тем глубже пропасть между ними, тем острее их взаимная борьба. Особенно важное значение имеет это расслоение в больших социальных группах, как, например, в государстве. Неравенство прав населения в государствах имело место с первых времен истории. Вражда господ и рабов, патрициев и плебеев, аристократии и народа, низших каст с высшими, обделенных сословий с привилегированными, обделенных классов с классами господствующими - все эти явления, заполняющие собой историю, представляют формы и проявления очерчиваемого расслоения.

Хотя со времени французской революции и провозглашено равенство всех перед законом, однако это равенство далеко еще не осуществлено. До сих пор и юридически, и фактически объем прав властвующих лиц и групп их неравен объему прав подвластных, права мужчин не равны с правами женщин, права богатых — с правами неимущих; лица одних вероисповеданий привилегированны, других обделены, не равны права разных национальностей и т.д. Неравенство в тысяче форм продолжает существовать: одни по-прежнему обделены, другие привилегированны. В одних странах обделены трудовые слои, в других, как у нас, - буржуазия. Феодализм - не умер. Не только в государственной группе, но и во всех других группах, вплоть до партий, и партий социалистических, расслоение на руководящее властвующее меньшинство и руководимое подвластное меньшинство продолжает существовать. Изменились только формы. Олигархия в группах социалистов, вплоть до коммунистов, факт бесспорный. Между объемом прав лидера или лидеров социалистической партии и объемом прав ее рядового члена разница меньше, чем между римским папой и рядовым католиком, но все же она весьма значительна. Это неравенство не удалось уничтожить и тем партиям, которые выставляют

==58

своим лозунгом равенство всех людей. Коммунизм не уничтожил неравенства в России. Он изменил только его формы.

До тех пор пока на деле неравенство и социальная табель о рангах будет существовать, громадное значение будет иметь и это расслоение. Неизбежной будет и борьба между привилегированными и обделенными.

После сказанного нетрудно видеть, что то расслоение населения не совпадает ни с одним из предыдущих. Оно идет по своим линиям.

Партийная группировка Она опять является группировкой самостоянаселения тельной, не совпадающей со всеми остальными. Не совпадает она с имущественной группировкой, ибо, как показывает исследование состава современных партий, во всех партиях есть члены принадлежащие и к богатым, и бедным. Даже такие, наиболее однородные по составу, партии, как партии социалистические, включают в свой состав лиц разных имущественных положений. Не совпадает партийная группировка и с расслоением профессиональным: каждая партия включает в свой состав лиц разных профессий, с одной стороны, с другой — сами профессиональные организации, в том числе и рабочие, беспартийные.

Деление населения на партии - явление старое. Оно было в древнем Риме, в древней Греции, в древней Византии и живет до сих пор. Примерами партийных социальных групп могут служить партии коммунистов, социал-революционеров и социал-демократов, кадетов и монархистов у нас, либералов, консерваторов и рабочей партии в Англии, соц.демократов, спартаковцев, католического центра в Германии и т.д.

В новейшее время это деление на партии играет весьма значительную роль. В переходные и революционные эпохи эта роль значительно возрастает. Государственная власть нередко захватывается одной партией и властвование превращается в диктатуру последней. В такие моменты влияние и историческая роль партий становится особенно большой. Но было бы ошибкой полагать, что партия, подобно государству, всемогуща. Ее влияние ограниченно. Ограниченно потому, что далеко не все население входит в партии. Даже в странах, где, как в Англии, партийная жизнь особенно развита, партии включают в свой состав не более 10-15% населения. Во-вторых, любая партия сильна лишь до тех пор, пока ее политика удовлетворяет большинство населения. Если этого удовлетворения нет - а история показывает, что любая партия может удовлетворить население лишь в течение небольшого ряда лет, в лучшем случае, то партия теряет своих членов, на ближайших выборах проваливается; если же выборов нет и партия диктаторствует, — ее диктатура свергается насильственно. Подтверждением сказанному служит насильственное свержение диктатуры Горы и Робеспьера во время великой французской революции, свержение диктатуры Кромвеля и его партии во время английской революции и т.д. Там же, где судьба партии решается избирательными бюллетенями, подтверждением сказанному служит колебание избирателей от партии к партии и непостоянство их партийных симпатий. Партия соц.-революционеров у нас в течение первых месяцев после революции разрослась до колоссальных размеров и на первых выборах

==59

в органы Земского и Городского самоуправления одержала блестящую победу. Через два-три месяца она растеряла большинство голосов и потерпела поражение. То же происходит и во всех странах, вплоть до Англии. Само собой разумеется, этот факт качания и "изменнического" перехода избирателей от партии к партии может проявиться лишь там, где имеются свободные выборы. Где таковых нет, там на выборах всегда проходят (вернее, назначаются) кандидаты правящей партии. Но тогда последнюю постигает насильственное низвержение. Вот почему, отдавая должное социальной роли партийных групп, не следует эту роль преувеличивать.

Таковы наиболее важные группы, на которые расслаивается население современных культурных стран. Само собой разумеется, что этими группами не исчерпывается расслоение населения. Оно дано в тысяче других форм. Помимо этих групп существует в населении бесконечное множество других группировок и обществ - экономических, научных, литературных, благотворительных, спортсменских и т.д. Одно перечисление их заняло бы десятки и сотни страниц.

Но роль всех этих групп незначительна по сравнению с социальным влиянием групп перечисленных. Ход общественной жизни, судьба населения и исторические события определяются, главным образом, поведением и взаимоотношениями описанных важнейших коллективов. От их поведения, тактики, политики взаимоотношений зависит, какое направление примут общественная жизнь населения, его организация, судьба и поведение каждого члена населения. Каждая из этих групп борется за свое существование и индивидуальность. Сообразно с этой борьбой меняются их взаимные отношения. История показывает, что взаимоотношение их весьма сложно и изменчиво. Сейчас две или большее число этих групп борются друг с другом, завтра борющиеся действуют согласно и выступают против других групп, сделавшихся врагами. Солидаризация и антагонизация их исторически изменчивы. Церковь и государство то борются друг с другом, то выступают согласно против третьего врага, напр., класса. То же применимо и к другим группам. В одну эпоху на исторической сцене главным действующим лицом являются одни группы, напр., церковь в средние века, в другие эпохи — другие, напр., государство в новое время, профессиональные объединения в наше время и т.д.

Как видно отсюда, строение населения очень сложно. Эта сложность возрастает, если учесть подвижность линий расслоения и их взаимную борьбу.

Группа великих людей Из всего вышесказанного вытекает, что историческая и общественная жизнь зависит от поведения всего населения и главных групп, на которые оно распадается, а не от воли отдельных людей. Но из этого не следует, что влияние всех людей одинаково. По силе общественного влияния люди не равны: влияние Христа, Наполеона, Дарвина или - Эдиссона не равно влиянию рядового человека П. В каждой социальной группе имеется небольшое число лиц, являющихся ее вожаками, выразителями и организаторами. Такие лица есть и в науке, и в искусстве, и во всех областях человеческой деятельности. Их называют гениями, талантами, великими людьми, знаме-

К оглавлению

==60

нитостями и т.д. Число их невелико, но общественная роль их громадна. По вычислениям одного ученого, со времен Перикла до 1850-70 гг. жило на земле около 46 000 000 000 людей7*. А лиц, получивших известность, гениев, талантов и знаменитостей во всех сферах общественной жизни было всего около 1 000 000. Значит, каждый сколько-нибудь крупный человек приходится в среднем на 450 000 обыкновенных людей.

Несмотря на такую малочисленность великих людей, их роль все же велика и потому заслуживает упоминания. Им мы обязаны величайшими открытиями в области науки, часто перевертывающими всю общественную жизнь. Влияние таких изобретений, как применение пара и электричества, как изобретение телеграфа, телефона, радио и других физических и химических открытий, - громадно. Столь же громадное значение имеют

открытия в других областях науки.

Великие люди являются главными творцами искусства и художественных ценностей. Великие же люди выступают как образцы человеческого поведения в области нравственности и взаимоотношения людей друг к другу. Они же являются организаторами общественных порядков. Словом, их влияние несравненно больше, чем можно судить по их численности. Их услуги человечеству громадны. Эти услуги, подобно благотворному влиянию солнца, падают благодатным дождем на всех. Они являются тем здоровым бродилом, которое приводит в движение массы

рядовых людей.

Вот почему каждая страна должна беречь своих великих людей. Вот

почему ничего не может быть безумнее и глупее, как уничтожение разными правительствами и народами этих редких и лучших цветов человечества. Однако это уничтожение было и продолжается в истории. Сократ был отравлен, Христос - распят, Джордано Бруно, Ян Гус и Сервет -

сожжены.

Великий химик Лавуазье погиб на эшафоте во время террора французской революции и т.д. А сколько выдающихся лиц погибло в тюрьмах, в ссылках, на эшафоте, от бедности и лишений.

Их гибель - ущерб всему человечеству. Систематическое уничтожение всех сколько-нибудь выдающихся лиц в Испании испанской инквизицией повело к небывалой умственной и нравственной нищете этой страны. То же в разных размерах можно утверждать и относительно других стран. Великие люди - общечеловеческое сокровище. Уничтожая их, мы уничтожаем общую ценность. Пора бы это запомнить всем народам и правительствам. Но, увы. Эта простая истина до сих пор не усвоена. Музейные вещи научились ценить и сохранять. А то, что дороже, ценней, полезнее всякой вещи — человека вообще и великих людей, в особенности, — продолжают уничтожать: реакционеры уничтожают за революционность, революционеры за контрреволюцию, атеисты уничтожают за религию, верующие за неверие и т.д.

Критика упрощенных и односторонних теорий

Безумная и слепая политика. Из всего сказанного о расслоении населения

вытекает ошибочность однобоких теорий. Неверны все те мнения, которые считают: 1) что человеческое общество представляет нечто единое и не имеет

==61

никаких расслоений; 2) ошибочны взгляды тех, кто полагает, что население расслаивается только по одним линиям, что оно распадается только на государства или только на религиозные группы, или только на партии, или только на расы. Дело обстоит, как видим, гораздо сложнее. 3) Наконец, неверны все теории, которые весь ход общественных явлений пытаются объяснить борьбой различных частей одного расслоения; напр., только борьбой рас или только борьбой государств, или только борьбой классов и т.д. И в этом отношении дело бесконечно более сложно. Ход исторических событий определяется многосложными взаимоотношениями — соглашением и борьбой всех перечисленных групп. Свести общественные процессы к одной борьбе классов или государств, или церквей и т.д. невозможно. Такое упрощение в корне ошибочно.

Литература: Сорокин: Система социологии т. П. гл. П.

О семейной группировке —Демалэн: Аристократическая раса; Покровский: Основные проблемы гражданского права, гл. X.

О государственной: курсы государственного права, гл. I, IV, VII, XVII и XVIII, Дюги, Эсмэна, Лазаревского; Покровский: Основные проблемы гражданского права.

Спенсер: Личность против государства; Спенсер: Основы социологии т. II §§ 258—261 ; т. II. гл. о военном и промышленном типах общества.

О расовой группировке - Ж. Фино: Агония и смерть человеческих рас; Брикнер: Расы и народности человечества; Ратцель: Антропогеография; Крживицкий: Антропология.

О языковой группировке см. статьи и работы по национальному вопросу. Рубакин: Среди книг, т. III ч. П-я.

О профессиональной группировке - Туган-Барановский: Основы политической экономии, гл. о профессиональных организациях рабочих; Сборник: Вопросы момента, ст. Лагарделя; Чернов: Собрание сочинении: Основные вопросы пролетарского движения.

В. Ульянов: Государство и революция; Каминка: Тресты и Синдикаты предпринимателей; Гильфердинг: Финансовый капитал.

Имущественная группировка: См. ниже литературу о классах.

Бершитейн: Классы и классовая борьба; Солнцев: Общественные классы.

Религиозная группировка: См. статистические данные о численности членов различных религий. - Сорокин: Э. Дюркгейм о религии. Нов. идеи в социологии, сбл. № 4; Кидд: Социальная эволюция; Ч. Ли. История инквизиции.

О социальных рангах: Читай исторические работы о рабстве, истории каст и сословий. Солнцев: Общественные классы.

Партийная группировка - Джефсон: Платформа, ее возникновение и развитие; Спиридович: История партии соц.-революционеров. История партии коммунистов; Ostrogorski: Le démocratie et les parties politiques.

О великих людях - Михайловский: Герои и толпа. Еще о героях и толпе; Тард: Законы подражания; Карлейль. Герои и героическое в истории; Оствальд: Великие люди. Биографии великих людей в издании Павленкова.

§3. СЛОЖНЫЕ СОЦИАЛЬНЫЕ ГРУППЫ И РАССЛОЕНИЕ НАСЕЛЕНИЯ ПО ЛИНИЯМ СЛОЖНЫХ ГРУПП

Очерченными группами расслоение населения не кончается. Оно сложнее. В предыдущем перечне важнейших групп мы брали группы простые. Мы предполагали, что членов каждой группы связывает только одна какая-либо связь: семейная или государственная, или партийная и т.д. Сообразно с этим мы очерчивали основные линии простой группировки. Но подобно тому, как в химии встречаются не только простые химические

==62

Понятие сложной группы

тела: водород, азот, кислород, но и химические соединения, - напр., Н^О, Н^ и СО, так и в составе населения имеются не только простые группы, члены которых связаны одной какой-либо связью, напр. религиозной, но имеются группы составные, члены которых объединены одновременно рядом связей. Так, ряд лиц может принадлежать к одному государству и к одной религии (напр. русские подданные и православные). Такая группа группа сложная: члены ее объединены не одной, а двумя связями — религиозной и государственной. Эти две связи похожи на два обруча, скрепляющие одни и те же доски бочки. Таких связей может быть и три. Так, ряд русских подданных, православных по вере, говорящих на черемисском языке, составит группу тройной сложности, группу государственно-религиозно-языковую. Они скрепляются уже не одним, а тремя обручами: государственным, религиозным и языковым. Может быть, далее, составная группа четвертой сложности, пятерной, шестерной и т.д.

Каждая из таких сложных групп похожа на сложное химическое тело, в котором отдельные химические элементы, простые связи неразрывно соединились в одно химическое целое.

Все такие составные группы, члены которых объединены не одной связью, а двумя или большим числом "обручей", нужно отличать от вышеописанных простых групп. Условимся называть их сложными социальными группами.

Разнообразие сложных В истории даны самые разнообразные виды групп сложных групп. Во-первых, имеются сложные

группы двойные, тройные, четверные и т.д., составленные из сочетания двух, трех, четырех простых группировок. В этих случаях к одной линии расслоения присоединяется другая, третья, четвертая; от этого линия становится глубже, как глубже становится какая-либо черта, проведенная ножом, если ножом проводить по той же черте второй, третий и четвертый раз.

Различаются сложные группы не только по числу простых связей, но и по их характеру. Религиозная группировка может соединиться с государственной и дать сложную религиозно-государственную группу (напр., русские - православные); в другом случае религиозная связь может соединиться с связью языковой и дать религиозно-языковую группу (напр., группа лиц, говорящих на татарском языке и магометан по религии). В третьем случае религиозная группировка может сочетаться с расовой и дать религиозно-расовую группу (напр., желтокожие - буддисты) и т.д. Столь же различно могут соединяться друг с другом и другие простые группировки. И не только по две, как в этих примерах, но по три, по четыре и больше.

Теперь не трудно понять все возможное разнообразие сложных групп. В истории человечества мы и находим действительно самые разнообразные (и по числу соединившихся простых группировок, и по сочетанию последних) сложные группы.

Типичные и не типичные Но не все из них одинаково характерны для сложные группы различных времен и народов. Для одного населения, определенного времени в ряду многих

сложных групп характерны одни группы, для другого населения другие.

==63

Если мы возьмем население Индии прошлых времен, а отчасти и нашего времени, то для его строения характерна наличность сложных групп, носящих название касты. Каста - это сложная группа, члены которой объединены связями: семейно-родственной (члены одной касты связаны узами крови и родства), профессиональной (члены одной касты принадлежат к одной и той же профессии), религиозной (все они одной религии), объемно-правовой (члены высших каст привилегированны, низших бесправны), имущественной (иногда), расовой и языковой. Как видим каста чрезвычайно сложное тело: обручей, связывающих в одно целое членов касты, не один и не два, а, по меньшей мере, пять. Значит, кастовая группа сколочена крепко. Обратной стороной этого явления служит глубина расслоения между различными кастами. Раз по одной и той же черте проходят пять линий расслоения, пять трещин, слившихся в одну, понятно, что эта трещина глубока и резко отделяет одну касту от другой. В итоге, карта расслоения населения Индии, кроме линий простого расслоения, имеет еще глубокие линии расслоения по кастам как сложным группам определенного состава.

Такая сложная группа типична для населения Индии. Но она не типична, например, для современного населения Европы. Там нет сложных групп, как каста. Но зато есть сложные группы иного строения, типичные для населения современной Европы и не типичные для Индии.

Национальность и класс как типичные сложные группы нового времени Примером их могут служить сложные группы, во-первых, государственно-языковая, во-вторых, профессионалыю-имущественно-объемно-правовая. Первую государственно-языковую группу можно назвать национальностью. Вторую - классом. То, что обычно называют национальностью, представляет чаще всего группу лиц, говорящих одним, языком и составляющих одно государство. Такая группа стала играть особенно важную роль в 19 и 20 веке. Эти столетия ознаменованы стремлением населения расслоиться, так, чтобы группы лиц, объединенных общностью языка, составляли особое государство. Сообразно с этим стремлением мы действительно видим, что государства, составленные из разноязычных народов, распадаются; обратно: население, говорящее одним языком, но разорванное по государственной принадлежности на части, соединяется в одно целое и образует свое национальное государство. Разноязычные государства: Турция, Австрия, Россия в течение веков распадались. Из Турции выделились Греция, Болгария, Сербия, Черногория; из Австрии - Италия и польское население, из России в последние годы выделились: Финляндия, Польша и др. языковые группы. Немцы до 60-70 годов 19 века, образовавшие ряд государств, слились в одну Германскую империю; на наших глазах языковая группа поляков образовала самостоятельное Польское государство; то же приходится сказать о Венгрии (чехо-словаки), Финляндии; немецкая часть Австрии стремится слиться с Германией, итальянские области Австрии сливаются с Италией, югославские области присоединяются к славянским государствам; словом, идет деятельное расслоение населения Европы по

==64

языково-государственным группам. Государственная карта мира перекраивается по принципу языкового расслоения.

Такова важнейшая сложная группа, типичная для Европы 19 и 20 вв. Эти столетия стоят под знаком национальных движений. Национальная группа, как сложная государственно-языковая группа, играла и играет громадную роль в исторических событиях этих веков.

Другой сложной группой, типичной для тех же столетий, служит класс. Класс можно определить как солидарную совокупность лиц, связанных между собою связями трех группировок: профессиональной, имущественной и объемно-правовой. Члены одного и того же класса принадлежат к одной или к близким профессиям; имеют одинаковое или сходное имущественное положение и обладают одинаковым объемом прав. Так, класс пролетариев составляется из наемных фабрично-заводских рабочих, живущих продажей своего труда; по имущественному положению они относятся к группе бедных; по объему прав - к группе обделенных, неполноправных лиц. Класс крестьян составляется из лиц, по профессии живущих обработкой земли, по имущественному положению относительно бедных, по объему прав обделенных. Класс землевладельцев образуется из лиц, живущих земельной рентой, т.е. доходом с земли, обрабатываемой не лично ими, а наемным трудом; по имущественному положению они принадлежат к группе богатых; по объему прав - к привилегированным. Класс капиталистов — это совокупность лиц, по правам привилегированных, по имуществу богатых, по профессии - представителей промышленного, торгового или финансового капитала, живущих доходом с последнего.

Сходство членов одного и того же класса в трех указанных отношениях вызывает сходство их интересов, стремлений, желаний, верований и убеждений, т.е. делает их солидарными друг с другом. Пролетарий притягивается к пролетарию, крестьянин - к крестьянину, капиталист - к капиталисту, помещик - к помещику. Но зато класс от класса отталкивается; в особенности велика пропасть между классами землевладельцев и капиталистов, с одной стороны, и рабочих и крестьян - с другой. Между ними господствует антагонизм в виде классовой борьбы. В нереволюционное время эта борьба имеет глухой, скрытый характер, во времена революций, общественных потрясений она выходит наружу и принимает форму открытой классовой войны. Примером может служить наша революция, где противоположение рабоче-крестьянских классов и помещичье-капиталистических выявилось весьма резко. То же происходило и происходит и в других областях Европы и Америки.

Такова типичная сложная группа нашего времени. В течение 19 и 20 столетий классовое расслоение играло и играет громадную роль. Классовое расслоение проводит в ряду других линий расслоения новую, одну из наиболее глубоких трещин, вырывающих пропасть между отдельными классами населения. Она столь глубока, что часто, особенно в революционное время, заставляет людей забывать ту истину, что члены других классов все же люди, что наряду с различиями они же обладают рядом общечеловеческих свойств и имеют право на основные блага человека, в

==65

частности право на жизнь. В пылу классовой борьбы эти положения забываются, убийство и уничтожение классовых врагов возводится в заповедь, наступает общее озверение и ожесточение с обеих сторон и дело кончается только тогда, когда жизнь всех классов настолько расстраивается, что становится далее невозможной, невыносимой. Война, голод, болезни, колоссальная смертность, упадок промышленности, хозяйства, умственное и нравственное одичание - таковы спутники длительной классовой (как, впрочем, и всякой) войны. В конце концов обеим сторонам приходится идти на уступки; классовая борьба входит в свои рамки, принимает более мягкие формы, и наступает период гражданского мира, впредь, до нового взрыва. Чем, однако, культурнее страна, тем этот взрыв носит менее ожесточенные формы, тем больше стремления путем взаимных уступок порешить спор и прийти к соглашению, не прибегая к мерам кровопролитий гражданской классовой войны.

Конечно, кастой, национальностью и классом не исчерпываются типичные сложные группы разных времен и народов. Таких типичных групп много. Но примеры касты, класса и национальности достаточно определенно говорят, что следует понимать под типичными сложными социальными группами.

Внутренне-антагонистические и внутренне-солидарные сложные группы

Укажем еще на одну черту сложных групп. Сложные группы, как мы видели, составляются из слияния двух или большего числа простых группировок. Эти сливающиеся в одно целое группировки могут быть друг другу солидарны или антагонистичны. Сообразно с этим и образованные ими сложные группы будут или внутренне-солидарными или внутренне-антагонистическими. Возьмем, для примера, сложную государственно-религиозную группу, т.е. группу лиц, принадлежащих к одному государству и к одной церкви. Если и государственная власть, и власть церковная побуждают членов такой группы действовать в одном направлении (напр., где власти призывают членов к войне), то такая группа будет внутреннесолидарной. Здесь оба связывающих обруча толкают членов группы в одну сторону. Если же государственная власть приказывает им делать одно, а церковная власть противоположное (напр., король в средние века призывал подданных не подчиняться папе и не слушаться его приказаний, а папа приказывал тем же лицам не признавать власти короля), то такая группа будет внутренне-антагонистичной. Члены ее связаны двумя веревками, которые тянут в разные стороны и заставляют разрываться на части каждого члена.

Легко видеть значение этого факта для поведения человека и на прочность самой сложной группы. Во внутренне-антагонистической группе каждый человек похож на шар, которые толкается в разные стороны различными властями простых групп, слившихся в одну сложную. Церковная власть (в данном примере) толкает его в одном направлении, государственная - в другом. Индивид должен разрываться на части, поведение его неизбежно будет неустойчивым. Он будет "хромать на оба колена" или постоянно колебаться, не зная, кого слушать: большевиков

ι

==66

г

ли, объявивших войну церкви, или патриарха Тихона, призывающего к борьбе с большевиками. Иным будет поведение члена внутренне-солидарной сложной группы. Здесь все власти будут толкать его в одном направлении. Линия поведения будет последовательной. Совесть ясной. Колебаниям и хроманиям не будет места.

Снова мы видим зависимость человеческого поведения от других людей.

Не одинаковы внутренне-антагонистическая и внутренне-солидаристическая группы и по своей прочности. Внутреннее противоречие первой ведет к ее распаду и разрыву на части. Одни ее члены будут следовать повелениям одной власти (напр., государственной в приведенном примере), другие — другой. Первые порвут с той властью, которой повеления они преступили; вторые с соответствующей - другой. В итоге - вся группа расслоится на части, перестанет существовать как целое. Примером может служить судьба партий соц.-рев. и соц.-дем. за годы революции. Члены этих партий были поставлены между двух огней: с одной стороны, как русские граждане, дорожившие интересами государства, они должны были содействовать России в ее войне в Германией. Для этого требовалось смягчать, а не раздувать внутригосударственную классовую борьбу, бороться с братанием, дезертирством, упадком дисциплины в армии и т.д. С другой стороны, как члены Интернационала, члены социалистических партий, имеющих в виду интересы "пролетариев всех стран", они должны были раздувать классовую борьбу, бороться с эксплуататорскими классами, отучивать солдат от слепой дисциплины и слепого повиновения командному составу и т.д. Словом, делать противоположное тому, что диктовалось им интересами государства. Поставленные в безвыходное положение, эти сложные (государственно-интернациональные) группы весьма резко проявили все указанные результаты такого внутреннего антагонизма. Поведение этих партий, как и 1-го Исполн. Ком. Сов. Раб. и Кр. Деп., было лишено последовательности; оно было сплошным хроманием на оба колена, постоянным качанием от государства к интернационалу и обратно. Вместе с этим сразу же начало обнаруживаться и другое. С самого начала революции обе партии стали расслаиваться и распадаться на части; появились "правые, левые и центровики" эс-эры; то же случилось и с социал-демократами ("Единство", "Оборонцы", "Объединенцы", "Новожизненцы", "Интернационалисты").

Правые части тянули к государственности, левые к "Интернационалу"; центр качался, как маятник. В итоге — обе партии с самого же начала революции фактически перестали существовать как целое и распались на части.

Иными будут поведение и прочность сложных, внутренне-солидарных групп. Здесь нет места колебанию и разрывам. Все повеления соединившихся в одно целое простых группировок толкают в одну сторону членов таких коллективов. От этого коллектив становится крепким, нерасторжимым. Его поведение - последовательным. Примеры дают те группы нашего населения, которые признавали только интересы одного государства и не старались преследовать интересов Интернационала ("государственники"), или обратно, те группы, которые, как большевики,

==67

признавали только интересы Интернационала и не ценили интересов государства. Линия политики тех и других была последовательной. Одни говорили: все для государства и последовательно стремились к захвату Константинополя и проливов и т.д. Другие говорили: все для мировой революции и последовательно разжигали классовую борьбу, проповедывали братание, "войну дворцам" и т.д. При этом они не распадались и не расслаивались на части.

То же применимо и ко всякой другой сложной группе населения. Любая сложная, внутренне-солидарная группа будет крепкой и устойчивой. Народы, представляющие такую группу, будут народами крепкими, прочными. Их можно разъединить на время, но они вновь будут стремиться составить одно целое. Они, несмотря ни на что, сохранят свое лицо и свою целостность. Иная судьба ждет народы и сложные социальные группы внутренне-антагонистические. Их поведение не будет последовательным. Разъедаемые внутренней борьбой, они будут хромать на оба колена и в итоге или распадутся сами, или придут к тому же концу от малейшего внешнего толчка.

Таков очередной вывод из сказанного.

На этом и закончим беглый очерк строения и состава населения как сложного социального тела.

Заключительные замечания

Мы видим: 1) что население не представляет однообразной серой массы, члены которой одинаково связаны друг с другом, а распадается на множество коллективов или групп. Иными словами, расслаивается на ряд слоев.

2) Мы видим, что каждый человек принадлежит не к одному обществу, а к множеству обществ.

3) Это обстоятельство весьма определенно влияет на его поведение.

4) Из множества групп, на которое распадается население, важнейшими простыми расслоениями последнего будут расслоения: а) по семейной принадлежности, б) по государственной, в) по расовой, г) по языковой, д) по профессиональной, е) по имущественной, ж) по религиозной, з) по объемно-правовой, и) по партийной.

5) Отдельно стоит группа великих людей.

6) Из сочетания простых расслоений (группировок) образуются сложные группы.

7) Последние и по числу и по характеру простых групп, из слияния коих они составляются, чрезвычайно разнообразны.

8) Среди них следует различать сложные группы: типичные и нетипичные для данного населения. Из типичных в нате время важны класс и национальность.

9) Далее, следует различать сложные группы: внутренне-антагонистические и внутренне-солидарные. Тот или иной характер группы оказывает вполне определенное влияние на поведение ее членов и прочность самой группы.

Таковы основные положения, очерчивающие строение любого насе-

==68

ления как совокупности людей, живущих совместно и взаимодействующих друг с другом. Начав наше изучение с простейшей модели социального явления, мы изучили его элементы и получили понятие группы или коллективного единства. Рассмотрев условия возникновения и распадения последнего, мы перешли к населению как к сложному социальному телу, и теперь познакомились с его строением и расслоением.

Мы видим, что это строение весьма сложно, куда сложнее, чем изображают его ходячие представления об обществе и "общественном организме".

Сказанное говорит и за то, что ход исторических событий также сложнее, чем его рисуют нам эти ходячие мнения. Судьба любого населения и ход истории определяются не борьбой или согласованиями каких-либо одних групп, напр., классов или государств, а взаимоотношениями всех указанных простых и сложных социальных коллективов. Вот почему нельзя и невозможно объяснить исторические процессы путем таких однобоких теорий, слишком упрощенно изображающих действительность. Для такого объяснения приходится учитывать взаимоотношение и поведение всех этих групп. Только тогда можно рассчитывать на некоторый успех. Ограничимся сказанным и перейдем ко второй части социологии, изучающей не строение, а жизнь социальной группы или механику общественных процессов.

Литература: Сорокин'. Система социологии. Т. Π (весь); О национальности сводка мнений дается у Рубакина: Среди книг. Т. III; О классах - сводка мнений дается у Солнцева: Общественные классы.

Остальную литературу см. в моей "Системе социологии", т. II.

==69

00.htm - glava06

Часть II

Учение о деятельности людей, факторах поведения и механике общественных процессов

00.htm - glava07

Глава V

ЗАДАЧИ ВТОРОЙ ЧАСТИ СОЦИОЛОГИИ

§ 1. ОБУСЛОВЛЕННОСТЬ ЧЕЛОВЕЧЕСКОГО ПОВЕДЕНИЯ

В первой части социологии мы познакомились с строением простейшего социального явления и социального явления сложного, каковым служит население. Теперь перейдем ко второй части социологии - к изучению деятельности людей, живущих в среде сочеловеков. Здесь нас будет интересовать не строение населения, а его деятельность.

Из ежедневного наблюдения мы знаем, что различные люди ведут себя неодинаково. Одни богаты и живут в довольстве, другие бедны и несчастны. Одни люди имеют одни убеждения, верования, нравы, обычаи, другие люди не похожи на них во всех этих отношениях. Мало того, один и тот же человек ведет себя различно в различных условиях и в разные периоды своей жизни. Дитя ведет себя иначе, чем взрослый юноша, взрослый иначе — чем старик. Часто один и тот же человек из честного делается преступником, из верующего - неверующим, из монархиста — республиканцем, из власть имущего - подвластным. Наконец, жизнь и деятельность целых человеческих групп не похожи друг на друга. Общественная организация и вся общественная жизнь англичан не похожа на нашу, наша жизнь не похожа на устройство и социальную жизнь японцев, жизнь всех трех народов не похожа на уклад индейцев и т.д.

Теории "божеского провидения" и "свободы воли"

Все эти факты естественно вызывают вопрос: чем же вызываются эти различия! Где же лежит причина последних! В старину думали, что все эти явления случайны. Одни говорили, что "так бог устроил" и на этом успокаивались. Другие для объяснения ссылались на "свободную волю" человека: "одни, мол, народы так захотели устроиться, а другие — иначе. Один человек по своей свободной воле живет честно, а другой по своей злой воле живет дурно. Все зависит от свободной воли человека и в ней надо искать причину всех этих различий", — так говорили сторонники свободы воли человека.

К оглавлению

==70

Их критика То и другое объяснение нельзя принять.

Ссылка на бога, на провидение ничего не объясняет. Земные явления надо объяснять земными же причинами, а не волей бога или дьявола. Нельзя, далее, припутывать бога к нашим делам и делать его ответственным за поступки и действия людей. Для человека неверующего, как и для науки, такие объяснения неубедительны, для верующего - оскорбительны.

Мало помогает делу и ссылка на "свободную волю" человека. Объяснить что-либо свободной волей - значит ничего не объяснить. Объяснение любого явления заключается в установлении необходимой причинной связи этого явления с другим явлением1.

Если мы можем сказать, что явление А есть следствие В (напр., повышение воды в трубке - следствие увеличения атмосферного давления), что А всегда наступает вслед за В или раз дано В, то дано и А (раз дан треугольник, то дана и сумма углов треугольника, равная двум прямым углам), тогда явление А будет объясненным. Ибо будет указана причинная связь его с явлением В, связь — недопускающая никакой "свободы воли". Если же мы будем говорить, что А есть следствие свободной воли, что противоположное ему явление "не-А" тоже следствие свободной воли, это значит, мы не знаем ничего о причинах явления А и не-А и наше незнание прикрывает словами "свободная воля". Если бы физика вздумала свободной волей объяснять и повышение и понижение воды в трубке, она была бы не наукой, а пустословием.

То же применимо и к человеку. Когда свободной волей человека объясняют и преступление человека, и его подвиг, и удачи человека, и его несчастья, и его знания, и его невежество, значит вместо науки занимаются пустословием. Едва ли много найдется людей, которые захотели бы свободно умирать с голоду. Мы видим, однако, что массы людей голодают. Сколько людей всей душой хотят жить! И, однако, их свободная воля жить не мешает тому, что они умирают или убиваются. Немного имеется людей, свободное желание которых состоит в том, чтобы быть несчастными и терпеть нужду. И массы людей, однако, вопреки их свободной воле, несчастны и живут в нужде.

Мало того, ниже мы увидим, что поступки человека подчиняются законам необходимости, они обусловлены причинной связью, обнаруживают определенную закономерность.

Словом, всякие разговоры о свободной воле человека, освобожденной от причинной зависимости, приходится отложить в сторону. "Свободная воля" означала бы невозможность науки: сегодня свободная воля вздумала бы действовать так, завтра - иначе, послезавтра - на новый манер. При таких условиях она была бы неуловима, и наука бессильна была бы изучать цепь причин и следствий в данных явлениях.

'Правильно было бы говорить о функциональной и коррелятивной связи (в смысле проф. Пирсона), но не желая усложнять изложение, я пользуюсь здесь упрощенной терминологией.

==71

"Свободная воля" опровергается наблюдением человека и целых групп.

Наблюдение показывает, что не случайно один человек ведет себя так, а другой иначе, не случайно жизнь одних народов сложилась одним образом, а других — другим. Не случайно совершаются общественные явления. Абсолютной свободы воли человека нет. Есть только относительная зависимость от одних условий, сменяющаяся зависимостью от других. В чем здесь дело, покажем ниже (см. гл. МП).

Социология и ставит своей задачей вскрыть причины, определяющие собой характер поведения отдельных лиц и целых социальных

Обусловленность поведения людей

групп. Она рассматривает человека как особый механизм чрезвычайно сложного устройства, действия которого подчинены законам необходимости. Иными словами, жизнь, устройство и деятельность как отдельных социальных групп, так и каждого человека социология считает не случайными, а закономерными, причинно обусловленными. Вскрыть эти закономерности, данные в общественной деятельности людей, и является одной из ее задач.

В данный момент эти задачи далеки еще от своего разрешения. Социология не может сейчас похвастаться, что механика общественной жизни ею раскрыта вполне. Но все же кое-что в этом направлении сделано. Во всяком случае, сделано настолько, чтобы достижение такой задачи не считать мечтой или несбыточной фантазией, а задачей осуществимой и осуществляемой.

Постановка вопроса После этих предварительных замечаний мы можем перейти к решению поставленной задачи.

В применении к отдельным людям она гласит: 1) от каких условий зависит поведение человека? 2) Какие силы (условия) влияют на это поведение и какие эффекты они в нем вызывают! Иными словами, нельзя ли сформулировать ряд теорем, указывающих на причинную связь между определенными поступками человека как следствиями, и определенными условиями как причинами этих поступков?

Если бы достаточно глубоко и правильно удалось ответить на эти вопросы, то механизм человеческого поведения был бы раскрыт, а вместе с ним получено было бы объяснение различной судьбы различных людей.

В применении к социальным группам те же вопросы гласят: 1) от каких условий зависят организация и весь уклад жизни различных социальных групп! 2) Чем объяснить их различие! 3) Какие условия (силы) влияют на организацию группы и на ход ее общественной жизни! Какие эффекты вызывает каждая из этих сил в общественной жизни?

==72

Таковы основные задачи этой части социологии2. Попытаемся кратко ответить на поставленные вопросы.

Теории "монистов" и " плюралистов"

Давно уже отдельные мыслители пытались решить их. Все ответы, которые давали они, можно разделить на две группы. Одни из социологов думали, что искомых условий немного; они хотели объяснить все поведение человека и_ход общественной жизни посредством какого-либо одного условия. Другие условия они считали или совершенно неважными, или имеющими второстепенное значение. Такие теории принято называть монистическими. Так, одни из социологов (напр. Конт и де-Роберти) в качестве такого условия выдвигали знание. Поведение человека, говорили они, зависит от его убеждений и верований. А характер последних зависит от знания. Знанием же определяется и ход общественной жизни. Каково будет знание народа, таковым будет его устройство, уклад его жизни и характер общественных процессов. Другие социологи (напр. Маркс, Энгельс и марксисты) в качестве такого основного условия выдвигали экономику, под которой они разумели, прежде всего, способы добывания существования, или состояние производительных сил. Каковы способы производства группы — такой будет и организация группы, так гласит их положение. Третьи, Тард и др., таким основным условием считали явление подражания; четвертые (напр., Дюркгейм) - явление разделения труда; пятые (Гумплович) - расу; шестые (Ле-Плэ, Ратцель и др.) такое основное условие видели в характере географических условий; седьмые (Кост) — в росте населения и т.д.

Все эти "монистические" теории характеризуются тем, что они пытаются объяснить поведение человека и общественную жизнь с помощью какого-либо одного условия или фактора, другим условиям они придают ничтожное или второстепенное значение. Другую группу теорий составляют теории плюралистические. Они полагают, что поведение людей и ход общественной жизни не объяснимы с помощью одного условия. Эти явления слишком сложны; они зависят от многих условий; здесь действует не одна, а много сил. Поэтому и объяснять их следует не с помощью одного условия, а многих условий или факторов. Таково основное положение "плюралистов".

^ целях краткости в данном учебнике я ограничиваюсь изложением только 1-й части "Социальной механики", исследующей силы, влияющие на поведения людей. Остальные две части "Социальной механики", изучающие: 1) характер и механизм социальных процессов, отвечающие на вопросы: как питается данная группа, какие институты в ней существуют для выполнения данной функции и почему они таковы, как размножается соц. группа, как она учится и как циркулируют в ней знания и т.д., с одной стороны, с другой; 2) изучающие механику социальных процессов на анализе судеб личности, показывающие: почему жизнь личности сложилась так, а не иначе, - эти две части "Соц. механики" совершенно не будут затронуты мной в виду отсутствия места. В будущем, при лучших типографских условиях, они будут введены в учебник. Подробная трактовка всех этих

вопросов будет дана в 3, 4 и 5 томах "Системы социологии", если им суждено выйти в

к* свет" .

==73

Критика монистических Спрашивается: которое же из этих двух теорий течений правильное? Второе, плюралистическое. Почему? Потому, во-первых, что с помощью одного условия ни одному "монисту" не удавалось объяснить поведение людей и ход общественной жизни; во-вторых, явления гораздо более простые, чем поведение людей, напр., явление простого движения неорганических тел, и то не удается объяснить путем одного условия. Движение неорганических тел (земли, планет, камня и т.д.) и то наука принуждена объяснять с помощью, по меньшей мере, двух условий: тяготения и инерции. Тем более необъяснимо с помощью одного условия сложнейшее явление в мире - поведение людей. "Монисты", пытающиеся это сделать, похожи на доктора, который все болезни стал бы лечить одним лекарством, напр., водой; польза такого лечения сомнительна. Столь же сомнительны объяснения монистов. В-третьих, ошибка их ясна и из следующего. Так как человек представляет собой, прежде всего, материальную массу, то в силу этого он подчинен законам физики и химии или силам неорганического мира. Далее, он представляет собою организм; поэтому поведение его подчинено силам биологическим, от которых зависит жизнь и поведение всякого организма; наконец, человек живет в обществе подобных себе существ и одарен сознанием или психикой; значит, поведение его зависит от сил социально-психических. Отсюда видно, что свести все эти условия — физико-химические, биологические и социально-психические - к одному условию нельзя; невозможно поэтому и объяснять поведение и общественную жизнь людей с помощью одного условия или характера.

Этих соображений достаточно, чтобы признать монистические теории ложными.

Основные группы сил. влияющие на поведение и общественную жизнь людей

Раз поведение людей и общественная жизнь социальной группы зависит от многих условий, каковы же эти условия! Какие силы определяют собой деятельность людей! Их много. Но они могут быть сведены к небольшому числу определенных групп. Все силы, влияющие на поведение людей и определяющие собой характер их совместной жизни, могут быть сведены к трем основным разрядам: 1) а: разряду космических (физикохимических) сил или "факторов"; 2) к разряду сил биологических', 3) к разряду сил социально-психических.

Совокупность сил, входящих в эти разряды, определяет поведение каждого из нас, организацию любой социальной группы и ход общественных событий. Каждое из этих условий или сил, определяющих собой поведение и жизнь людей, будем называть "раздражителем" человеческого поведение или "фактором" общественных событий. Термины: "сила", "фактор" и "раздражитель" будут употребляться нами как равнозначные. Теперь перейдем к более подробному изучению влияния различных раздражителей космического, биологического и социальнопсихического порядка.

==74

Литература: "Система Логики" Д.С. Милля, главы, посвященные учению о причинности; A.A. Чуправ. Очерки по теории статистики; Майр. Закономерность в общественной жизни; Его же: Статистика и обществоведение, т. I и II; Кетаэ. Социальная физика; Сорокин. Теория факторов в социологии М.М. Ковалевского (в сборн. памяти М. Ковалевского).

"Новые идеи в экономике". Сборн. № 5 (ст. Кондратьева, Туг.-Барановского, Ксенополя и др.); Пирсон. Грамматика науки.

00.htm - glava08

Глава VI

ВЛИЯНИЕ КОСМИЧЕСКИХ СИЛ (РАЗДРАЖИТЕЛЕЙ) НА ПОВЕДЕНИЕ И ОБЩЕСТВЕННУЮ ЖИЗНЬ ЛЮДЕЙ

Простые и сложные космические раздражители

Первую группу раздражителей, определяющих собой поведение и жизнь людей, составляют условия космического порядка. Под ними следует разуметь все силы и явления мертвой природы, изучаемые физико-химическими науками. Они могут быть простыми и сложными. Примером простых космических раздражителей поведения людей могут быть такие явления, как: свет, звук, теплота, цвет, влажность, электричество и т.п. физико-химические явления. Сложные космические раздражители составляются из простых путем различных соединений их. Таковы: климат данного места, гористость или долинность последнего, распределение воды и суши, изрезанность данного места реками или отсутствие последних, состав и характер почвы, смена времен года, чередование дня и ночи и др. космические условия.

Как отдельный человек, так и целая совокупность людей находятся и живут посреди множества космических условий, в своей совокупности составляющих космическую среду. Эти условия непрерывно воздействуют на нас, непрерывно нас "раздражают" и заставляют нас реагировать (отвечать) на эти раздражения. Холод вынуждает нас совершать поступки, направленные на то, чтобы согреться (напр., застегнуть пальто, истопить печку, зажечь костер, перейти из холодного помещения в теплое и т.п.). Свет и темнота, в свою очередь, вынуждают нас к ряду других поступков. То же, как увидим сейчас, приходится сказать и о других космических раздражителях. Все они служат "толчками", то и дело "дергают" нас и вызывают от нас ряд овтетных актов на свои толчки.

Остановимся, для примера, на более подробном рассмотрении двух-трех простых космических раздражителей. Возьмем такие явления, как свет, температура или звук.

Влияние света и темноты

Влияет ли свет и темнота на поведение людей и обусловливают ли они ряд явлений в общественной жизни? Собственное наблюдение каждого дает положительный ответ на этот вопрос. При свете мы

==75

ведем себя иначе, чем в темноте. Свет является необходимым условием для большинства наших действий. В темноте мы не можем ни писать, ни читать, ни делать всякое сколько-нибудь сложное дело. Наше настроение при свете иное, чем в темноте; в последней многие люди чувствуют себя жутко, испытывают страх, тревогу и т.д. Свет необходим для здоровья. Без него люди хиреют. А поведение здорового и хилого резко различны друг от друга.

Из этих обыденных фактов мы видим, что свет и темнота действительно влияют на наше поведение.

Так как естественная смена света (дня) темнотой (ночью) зависит не от нашей воли, так как она является условием космического порядка, то отсюда следует, что космические условия не безразличны для поведения людей.

Влияя на последние, они тем самым влияют и на общественную жизнь. Наблюдая последнюю, мы видим в ней смену периода бодрствования людей периодом отдыха. Бодрствование обычно совпадает с светлыми часами суток; покой и сон с часами ночными. Днем жизнь людей бурлит, кипит, пенится; ночью она затихает, замирает, засыпает.

Значит, дневно-ночной ритм общественной жизни в последней основе вызван космическим процессом смены света и темноты. Им же порожден и целый ряд других явлений общественной жизни. "Тяга людей к свету" проявляется и в экономической жизни: места, комнаты, квартиры и т.п. солнечные, световые, ценятся обычно дороже, чем места темные и мрачные. В странах ослепительно светлых и жарких — наоборот. Проявляется эта тяга к свету и в религии в виде обоготворения света и солнца; дана она и в поэзии, в виде поэтических гимнов свету; дает она знать себя и на всем теле общественной жизни. Если бы не было искусственного света, то деятельность людей целиком зависела бы от смены дня и ночи: с наступлением последней им волей-неволей приходилось бы прекращать свою работу; от этого производительность соц. группы пала бы, предметов необходимости было бы выработано меньше, значит, они были бы дороже; раз дороже, то многие не могли бы приобрести их; нужда увеличилась бы; общее здоровье населения понизилось, смертность возросла, словом, социальная жизнь группы была бы существенно иной, чем в том случае, когда недостатка в свете не было бы. Сейчас в России, особенно в ее городах, с истощением запасов керосина и др. искусственных источников света мы видим указанное различие и зависимость общественной жизни от естественного света.

Из сказанного влияние света, как фактора поведения и общественной жизни, становится ясным.

В этом отношении мы были бы в полной зависимости от естественной смены света и темноты, если бы не имели в своем распоряжении искусственных источников света (лучина, факел, керосин, электричество и т.д.). Они искусственны в том смысле, что "да будет свет" здесь зависит от человека, а не от природы. Им, а не от природы, изобретены лампа, свеча, фонарь и др. виды искусственного света, позволяющие человеку освещать темноту или обратно — гасить свет и устраивать темноту среди

==76

естественного света. Такая возможность управлять светом и темнотой искусственно есть уже результат социально-психических условий, в частности знания. Знание позволило человеку создавать свет и темноту искусственно. Оно же, вместе с другими социально-психическими условиями или силами, делает человека менее зависимым от космического света и темноты; эти же силы позволяют ему и заставляют его день превращать в ночь, и обратно, бодроствовать ночью и спать днем и т.д.; словом, они освобождают нас от подчинения этим космическим силам.

Основные теоремы Итог всего сказанного можно сформулировать

в виде следующих двух теорем или теорем или законов социальной механики: 1) космическое условие света и темноты влияет на поведение людей и вызывает целый ряд явлений в ряде областей общественной жизни: и в экономической, и в религиозной, и в поэтической, и в правовой и в других.

2) Но степень зависимости поведения человека и общественной жизни от этих космических условий тем меньше, чем больше сумма социальнопсихических сил, находящихся в распоряжении данного человека или, данной группы людей, сил, дающих возможность создавать искусственный свет и темноту.

3) Отсюда в качестве вывода следует третье положение, когда человек или социальная группа в своей деятельности оказываются во все большей и большей зависимости от естественного света и темноты, это значит, что они все более и более беднеют социально-психическими силами, освобождающими человека от их влияния, это значит, что они разоряются и теряют эти социально-психические богатства; и обратно'. уменьшение зависимости поведения и общественной жизни людей от космического света и темноты означает постепенный рост соответствующих соц.-психических сил у данной группы людей.

Так наз. культурные группы, имеющие в своем распоряжении различные источники искусственного света (газ, керосин, электричество и т.д.), гораздо богаче соответствущими соц.-психическими силами, чем первобытный человек, почти целиком зависящий от естественного света и темноты. Население России за последние годы беднеет в этом отношении, ибо оно становится все более и более зависимым от этих космических условий; источников искусственного света в его распоряжении делается меньше и меньше. Из властелинов света и темноты мы становимся постепенно рабами этих космических условий.

Влияние температуры Все сказанное о свете с надлежащими изменениями применимо и к такому космическому раздражителю, как температура или естественная теплота и холод. Эти космические условия также являются "раздражителями" поведения людей. Ими вызваны и вызываются к жизни целый ряд явлений общественной жизни.

В силу свойств человека, он может жить не во всякой температуре. Как сильный холод, так и жар одинаково неблагоприятны для жизни.

==77

Крайние температуры делают последнюю невозможной. Места, неблагоприятные по температуре, заставляют человека удаляться от них в места с подходящей температурой. Отсюда следствие - наиболее населенными частями земли оказываются области, благоприятные в температурном отношении. Значит, естественная температура влияет прежде всего на место оседлости человека. Это отчетливо подтверждается следующей таблицей плотности населения территории Сев. Амер. Штатов.

Градусы температуры Плотность населения (по Фаренгейту) на 1 кв. милю (1890 г.)

Ниже 40 4,69 40-45 12,51 45-50 28,61 50-55 31,02 55-60 22,78 60-65 - 17,89 65-70 - 14,16 70-75 7,49 Выше 75 3,==59

Из этой таблицы видно, что области Америки с крайними температурами населены слабо или совсем не заселены. Места с благоприятной температурой заселены плотно. То же наблюдается и всюду.

Влияние космической температуры, однако, этим не исчерпывается. Оно сказывается на всем поведении человека и во всех областях общественной жизни. Холод и жар заставляют нас совершать тысячи разнообразных поступков. Холод вынуждает нас надевать теплую одежду и ее застегивать, жар - одеваться в легкий костюм, холод заставляет нас топить печи, разводить костер, покупать дрова, устраивать теплые помещения, приобретать теплую одежду, укрываться теплыми одеялами, стремиться от мороза в теплынь и т.п.; жар побуждает к обратным действиям: к купанью, к стремлению в тень, в прохладные места, к приобретению легкой одежды, к прекращению топки, к усиленному утолению жажды и т.д. Далеко не одинакова и наша деятельность в разных температурных условиях: при большом морозе или чрезмерной жаре мы не можем выполнять ряда работ; они же влияют и на продуктивность работы. Они влияют и на наше здоровье; а через него - на все наше поведение и на величину смертности в населении.

Не будь этих космических раздражителей, мы не выполняли бы бесчисленное множество подобных актов, наша жизнь была бы иной; иным был бы и весь ход общественной жизни.

Влияя на поведение членов группы, космическая температура влияет и на всю общественную жизнь. Это влияние сказывается во всех областях последней. В хозяйственно-экономической области космическая температура дает себя знать и в смене хозяйственной деятельности населения: в зимние месяцы не пашут и не обрабатывают землю, а делают это в течение весны, лета и осени, т.е. в течение теплых времен года; температура влияет на урожай, тем самым - на цену хлеба и др. продуктов, а через это на все благосостояние населения; температуре же обязаны мы целым рядом экономических явлений; дровяным и топливным

==78

вопросам, обширной дровяной, торфяной, нефтяной и угольной промышленностью; чере^з топливо она влияет на все производство, ибо фабричные и заводские двигатели, как и большинство других машин и двигателей, могут работать только при определенной температуре; вода превращается в пар только при 100° Цельсия; а пар - двигает станки и машины. Словом, это космическое условие вызывает сотни и тысячи явлений в экономической деятельности людей. Проявляется оно и в других областях общественной жизни, например в правовой. В правовой области оно вызывает многочисленный ряд законов; напр., недавний декрет о дровяной повинности населения, декрет о десятиградусной температуре, выше которой населению Петрограда запрещается отапливать свои квартиры; декрет о реквизиции дров, теплой одежды и т.д. Сказывается влияние температурных колебаний, вместе с другими космическими условиями, и в таких явлениях, как количество преступлений в разные времена года, увеличение и уменьшение самоубийств в разные месяцы, количество зачатий и рождений и т.п. Так, статистика говорит нам, что преступления против личности (изнасилования, убийства, телесные повреждения) совершаются всего меньше в декабре, январе; в феврале и в марте, начиная с марта, они начинают расти и достигают наивысшей цифры в июне и июле, с августа они начинают падать. И это повторяется из года в год. Преступления имущественные (кражи) идут иначе: их всего меньше совершается в сентябре, с октября число их растет и достигает наибольшей величины в декабре и январе, далее они начинают падать, достигая низшего предела в августе и сентябре. Это колебание кривой краж также повторяется из года в год. Самоубийств всего больше бывает в мае. Зачатий всего больше совершается в течение летних месяцев: в мае, июне, июле и августе. И это явление также повторяется из года в год.

Если не прямо, то косвенно такое чередование явлений вызывается чередованием времен года и соответствующей природной температуры.

Не будь этого космического условия - все эти явления не имели бы места; поведение и общественная жизнь людей в этом случае имели бы совершенно иной характер. Мы не будем подробно следить за всеми явлениями, которые вызывает космическая температура. Из сказанного ясна несомненность этого влияния.

Если бы раздражители человеческого поведения исчерпывались космическими условиями, то мы находились бы в полной зависимости от естественной температуры. Но так как рядом с ними наше поведение определяется раздражителями иного порядка, в частности социальнопсихическими раздражителями, то эта зависимость относительная. Социально-психические силы, в частности знание, дают человеку возможность создавать искусственным путем нужную ему температуру. Мы можем создавать тепло там, где царит естественный холод, и обратно. Используя огонь, дрова, уголь, нефть, торф, создавая теплые помещения, одеваясь в теплые одежды, мы по своему желанию создаем ту температуру, которая нам нужна. Это уменьшает нашу зависимость от естественного холода или тепла. И эта зависимость тем меньше, чем больше в нашем распоряжении тех социально-психических сил, которые

==79

дают нам возможность создавать искусственную температуру. Этих сил в распоряжении культурных людей имеется в несравненно большем количестве, чем в распоряжении диких людей. Последние не умеют и не могут ни строить теплых помещений, ни устраивать печи, ни использовать силы электричества, нефти, торфа, ни создавать машины, передающие тепло на далекое расстояние, не производят теплой одежды и т.д. Все их средства борьбы с космической температурой ограничиваются простым костром, звериной шкурой да простой землянкой. Этих средств в цивилизованном обществе гораздо больше, поэтому оно менее зависит от космической температуры. Поэтому и здесь применимы те же теоремы, которые мы формулировали в применении к космическому свету: 1) Влияние космической температуры несомненно.

2) Степень зависимости человеческого поведения и общественной жизни людей от нее обратно пропорциональна количеству социальнопсихических сил, дающих возможность человеку создавать искусственную температуру.

3) Увеличение зависимости от космической температуры означает уменьшение этих сил, и обратно.

Влияние других простых Таким же путем мы могли бы, далее, прокосмических условий следить и убедиться в влиянии других простых

космических условий, в влиянии звука, цвета, космического электричества, инерции, тяготения, жидкого, твердого и газообразного состояния тел и т.д. Каждое из этих космических условий является раздражителем нашего поведения и фактором общественной жизни. Каждое из них похоже на веревку, которая постоянно "дергает" нас, заставляет совершать одни поступки и воздерживаться от других. Каждое из них вызывает в общественной жизни ряд институтов, явлений, процессов, которые без них не могли бы иметь места. Но, в виду краткости учебника, мы не будем очерчивать влияние каждого из этих факторов. Сказанное о свете и температуре с соответствующими изменениями применимо и к ним.

Влияние сложных косми- Перейдем прямо к характеристике влияния ческих условий и косми- сложных космических условий, представляюческой среды вообще щих соединение всех простых космических

раздражителей: космической температуры, света, звука, влажности и т.п. Совокупность всех таких космических условий образует космическую среду, которая окружает как отдельного человека, так и любое население со всех сторон. Люди погружены в такую среду. Она постоянно воздействует на нас, постоянно "раздражает" нас и заставляет нас непрерывно реагировать на эти раздражения. Иными словами, мы должны постоянно приспособляться к этой космической среде и приспособлять ее к своим потребностям.

Любой человек и любое население живет в такой космической среде. Она дана, в виду климата данного места, в виде определенного характера обитаемой местности: ее гористости или долинности, изрезанности или неизрезанности ее реками, состава и характера почвы, богатства или

К оглавлению

==80

бедности земли металлами и минералами и т.д. Все это вместе взятое составляет среду, которая похожа на пеленки, окутывающие нас со всех сторон. Из нее непрерывно исходят "толчки", определенным образом влияющие на нашу жизнь и заставляющие нас приспособляться к ней. Какова будет эта среда, таковым будет наше поведение и весь уклад

жизни общества.

Постараемся сжато охарактеризовать влияние космической среды в

целом на устройство и общественную жизнь любой социальной группы.

Космические условия в целом, во-первых, определяют место постоянного жительства социальной группы. Местами обитаемыми являются места, по космическим условиям удобные для жизни; необитаемыми или мало населенными служат места, неудобные для жизни по своим космическим условиям (по климату, по почве, по удобству естественных путей сообщения и т.д.). Правильность этого положения мы видели выше. История заселения земного шара и карта населенности различных областей земли делают эту истину бесспорной.

Во-вторых, определяя место постоянного пребывания группы, космические условия обусловливают уклад и общественную организацию населения. Это влияние достигается ими различными путями. Место постоянного жительства группы, удобное во всех отношениях, в частности богатое пищевыми запасами, вызывает оседлую жизнь населения. Место, не вполне благоприятное по космическим условиям, в частности бедное пищей, заставляет людей вести кочевой образ жизни. Оседлая жизнь ведет, далее, к постройке постоянных и прочных жилищ, кочевая жизнь — делает такие прочные жилища лишними и невозможными; она заставляет устраивать легкие, быстро создаваемые и быстро уничтожаемые жилища, удобные для перевозки (кибитки, шатры, палатки, чумы, юрты и т.п.), но этим цепь следствий, вызываемых космическими условиями, не ограничивается. Оседлость или кочевье, вызванное ими, определяют определенный харакер жилищ; это последнее, в свою очередь, вызывает ряд дальнейших следствий. Там, где население живет оседло и имеет постоянные и прочные жилища, там создаются длительно существующие коллективные единства. Длительно существующие группы, как мы видели, из неорганизованных становятся организованными, из беспорядочных упорядоченными; они с течением времени превращаются в государство, значит, космические условия влияют и на то, где и когда возникает государственная группа. Оставаясь на одном месте, оседлая группа размножается, количество ее членов увеличивается, от этого сила государственной группы растет, дает ей возможность вооруженной охраны своей территории и возможность нападения на другие группы. Это ведет к войнам, к созданию военных вождей и войска. Все эти условия, в свою очередь, отражаются на характере организации группы, на характере групповой власти и правовых отношений группы и т.д.

Стальная пружина часов приводится в движение нашей рукой. Заведенная, она приводит в движение ближайшее к ней колесо; это колесо, начиная вращаться, задевает своими зубцами следующее, это последнее — дальнейшее и т.д. Заводя часы, мы через пружины приводим в движение

6.П.А. Сорокин

==81

и весь механизм часов. Нечто подобное движениям нашей руки, заводящей часы, представляет и влияние космической среды. Определяя место жительства людей и характер их жилищ, через посредство последних космические условия определяют и весь механизм общественной жизни. Жилище и оседлость, подобно пружине часов, определяют и вызывают возникновение государства и власти; власть группы начинает определять характер ее организации; характер организации группы обусловливает собой весь уклад групповой жизни и т.д. Таков механизм причин и следствий, вызываемых космическими условиями, приводящими в движение всю общественную машину.

К тому же результату космические условия приводят и иначе. Они определяют не только место жительства населения, оседлость или кочевье и т.д., но и способы добывания средств существования данной группы, т.е. характер хозяйственно-экономической деятельности населения. Исключая пока влияние других факторов, мы можем сказать, что каковы космические условия, таковыми будут и способы добывания средств существования данной группы, т.е. ее хозяйственно-экономическая деятельность. Население, живущее вдоль берега моря, с удобными бухтами и лесами, богатого рыбой, неизбежно разовьет у себя мореплавание, рыболовство и торговлю. Подтверждением служат древняя Греция, Финикия, современная Англия, Норвегия и т.д. Население, живущее на плодородной равнине, будет населением земледельческим. Таковы Россия, Венгрия, земледельческая Америка. Население степей, богатых травой, неизбежно разовьет у себя скотоводство, население мест, богатых углем, золотом и другими ценными металлами и минералами, разовьет угольную промышленность, добычу золота, серебра и др. ценных продуктов земли. Словом, хозяйственная деятельность населения (при прочих равных условиях) определяется характером космической среды, в которой она живет. Исследуя космические условия любого населенного места, мы заранее, дедуктивно, можем предсказать хозяйственную деятельность населения этого места. Возьмем для примера Нормандию. Изучение космических свойств Нормандии дает нам следующие данные. 1) Климат Нормандии влажен и благоприятен для роста трав и разведения льна. Отсюда предположение: в Нормандии должно быть развито скотоводство и льноводство. 2) Почва Нормандии богата рядом ископаемых минералов. Отсюда предположение: в Нормандии должна быть развита добыча и обработка этих минералов. 3) В Нормандии множество мелких водопадов и течений, которые могли бы служить дешевыми источниками энергии для мелких фабрик и заводов. Отсюда предположение: в Нормандии должна быть развита мелкая промышленность в форме множества небольших предприятий, приводимых в движение этими мелкими водопадами и течениями воды.

Таковы предположения, диктуемые изучениями космических условий Нормандии. Фактическая проверка этих предположений вполне подтверждает их.

На основании изучения космических условий различных областей России мы также могли бы предсказать хозяйственную деятельность

==82

населения этих областей. Знакомство с тундрой нас привело бы к предположению, что жители тундры должны и могут заниматься только оленеводством, охотой и рыболовством; жители черноземной России должны заниматься земледелием; жители степей - скотоводством и отчасти земледелием, жители Кавказа и прикаспийских районов, богатых нефтью, должна развить богатую нефтяную промышленность; жители Донецкого бассейна, богатого углем, должны заниматься добыванием угля; в Туркестане, удобном для произрастания хлопка, должна быть развита добыча хлопка; на Урале, богатом железом, золотом и др. металлами, должна быть металлодобывающая и обрабатывающая промышленность; области, богатые лесом, должны развить лесной промысел и т.д.

Фактическое изучение хозяйственной жизни населения вполне подтверждает эти предположения. Космическая среда России положила вполне определенный отпечаток на всю нашу историю и продолжает влиять на нее и теперь. "Речная сеть русской равнины оказала сильное действие на разделение народного труда по местным естественным условиям. По большим рекам, как главным торговым путям, сгущалось население, по ним возникали торговые средоточия, древнейшие русские города... По ним же сложились потом политические области, земли, на которые долго делилась страна. Киевская земля - это область Днепра, земля черниговская - область Десны, ростовская - область верхней Волги и т.д." "Лес сыграл крупную роль в нашей истории. Лес оказывал русскому человеку разнообразные услуги хозяйственные, политические и даже нравственные: обстраивал его сосной и дубом, отапливал березой и осиной, освещал его избу березовой лучиной, обувал его лыковыми лаптями, обзаводил его домашней посудой и мочалом. Лес питал народное хозяйство пушным зверем и лесной пчелой. Лес служил самым надежным убежищем от внешних врагов, заменяя русскому человеку горы и замки. Само государство могло укрепиться только под прикрытием лесов со стороны степи. Лес служил русскому отшельнику убежищем от соблазнов мира... По лесам свивались и гнезда разбоя". Лес наложил отпечаток и на весь душевный мир русского человека. "Сонная дремучая тишина леса пугала его, в глухом, беззвучном шуме его вековых вершин чуялось что-то зловещее. И древнерусский человек населил лес всевозможными страхами. Лес - это темное царство лешего одноглазого, злого духа озорника". «Степь, поле, оказывала другие услуги и клала другие впечатления. Она способствовала развитию хлебопашества на открытом черноземе и развитию скотоводства на травянистых степных пастбищах. Степь же заключала в себе и важные исторические неудобства. Отсюда постоянно грозил степной азиат своими набегами. Продуктом степи явился "козак - бездомный и бездольный", "гулящий" человек, человек волный, беглец от общества, удалец, мастер все разорить, но не любивший и не умевший ничего построить...» "На реке зато русский человек оживал и жил с ней душа в душу. Он любил свою реку - и было за что. При переселениях река оказывала ему путь; при поселении она - его неизменная соседка. В продолжении постной части года она кормила его. Для торговца она - готовая летняя и даже зимняя дорога. Русская река приучила своих прибрежных жителей к общежитию и общительности.

==83

Река воспитывала дух предприимчивости, привычку к артельному действию, заставляла размышлять и изловчаться, сближала разбросанные части населения, приучала чувствовать себя членом общества, наблюдать нравы и интересы чужих людей, меняться товаром и опытом, знать обхождение"9*. Оказала свое влияние и обширная, без конца и края, русская равнина на всю нашу историю.

Такими чертами характеризует Β.Ο. Ключевский влияние русской природы на нашу историю. Это влияние она продолжает оказывать и теперь. То же влияние оказывает природа любого места на его население.

Космические условия определяют не только хозяйственную деятельность населения, но и весь уклад гго жизни. Исключая различия, внесенные действием социально-психических факторов, в общем и целом народы, живущие в сходных природных условиях, имеют и сходный уклад жизни; народы, обитающие в различных природных условиях, имеют и различный образ жизни.

Народы, жившие и живущие в степях и пустынях, во многом сходны друг с другом. И древние скифы и современные киргизы, жившие в одинаковых космических условиях, во многом подобны друг другу. Их главная хозяйственная деятельность - скотоводство и пастушество. Образ жизни — кочевой. Жилища — легкие и подвижные. Торговля ведется караванами. Пищей является молоко и мясо. Весьма часты столкновения, взаимные грабежи и завоевания и т.д.

Совершенно отличны от них по укладу жизни народы горные, живущие в горной природе. Эта природа резко отлична от степей и пустынь. Весьма отличаются от степных народов и горцы. Но зато все горные народы во многом сходны друг с другом. Удобными местами обитания в горах служат горные плоскогорья. Жилища горцев обычно находятся здесь. Занятие их — постушество и земледелие на горных площадках. Жизнь сурова, поэтому у горцев особенно остро ведется борьба за существование. С ростом населения вся группа не может прокормиться; поэтому развивается уход части населения в другие места. Горы служат отличным убежищем гонимых, преступников и вообще независимого населения. Отсюда — независимость горцев, их смелые набеги на чужие страны, процветание грабежа и разбоя в горных странах. Горы мешают общению населения с другими народами. Всякие новшества сюда проникают с трудом. Отсюда консерватизм горцев; их жизни меняется медленно, нравы и обычаи, иногда самые нелепые, здесь сохраняются веками. Сходны горные народы друг с другом и по темпераменту, характеру, вспыльчивости и душевному укладу. Несмотря на большие пространства, отделяющие Кавказ, Пиренеи и Сицилию друг от друга, горные жители этих стран гораздо более сходны друг с другом, чем с жителями соседних долин или мест, резко отличных от горной природы.

Природа морского берега или морского острова резко отлична от природы степей и гор. Иной поэтому и уклад жизни жителей морских берегов и островов. Зато уклад жизни различных народов прошлого и настоящего, живших и живущих по берегам моря и на островах, во

==84

многом сходен друг с другом. То же приходится сказать и о жителях тундр, и о жителях равнин, и т.д.

Влияние космических условий сказывается прямо или косвенно на всех сторонах жизни населения: правовые и нравственные убеждения горца весьма резко отличны от права народов, живущих в иных условиях. Такие явления, как убийство стариков, убийство детей или многомужество, или педерастия, явления часто встречающиеся у народов, живущих в местах, бедных пищей, - такие обычаи народами, богатыми пищей, считаются безнравственными. Поэзия жителя тундры не похожа на поэзию горных народов; их песни, сказки, поэмы, былины различны, их герои - то же, напевы - не похожи. То же приходится сказать и о других народах. Различными будут и верования, и нравы, и обычаи населения, живущего в разных природных условиях.

Таково вкратце влияние космических условий в целом. Мы видим, что это влияние несомненно. Оно сказывается в тысяче форм. Не учитывая его, мы не в состоянии объяснить себе многие явления в общественной жизни людей. Без учета роли космических условий мы не можем объяснить и различий в образе жизни и в занятиях разных социальных групп. Когда же мы принимаем во внимание их влияние - многое для нас становится ясным. Мы начинаем понимать, почему мы сами и другие люди ведем себя неодинаково в разных природных условиях, почему жизнь и организация одного народа сложилась так, а в другом иначе. Раз космические раздражители меняются (они иные зимой, чем, напр., летом), то, очевидно, должно соответствующим образом изменяться и поведение людей. Раз природные условия различны в разных местах, то, очевидно, жизнь и занятия населений этих мест не могут быть одинаковыми. Самоеды, живущие в неплодородной тундре, очевидно, не могли сделаться земледельцами или заниматься добычей угля, и обратно, житель плодородных равнин или южных степей не мог, подобно самоеду, сделаться оленеводом: олени в равнинах и в южных степях не

водятся.

Природные условия каждого общества накладывают могучий отпечаток на всю его жизнь. И отдельно взятые, и взятые в своей совокупности они представляют первый разряд сил, влияющих на жизнь и поведение людей и народов.

Из сказанного уже достаточно правдоподобной становится мысль о закономерности общественных явлений и об обусловленности человеческого поведения причинной необходимостью. Мы видим, что "свободная воля" человека — красивая и приятная сказка, а не быль. Поведение людей и общественные явления подчинены, как и все, законам необходимости. Но так как эти явления весьма сложны, то нелегко распутать здесь цепь причин и следствий. Потому-то и казалось многим, что в мире человеческих явлений царствует не необходимость, а свободная воля. Теперь с этой приятной мечтой приходится расстаться.

Все предыдущее дает основание для следующей общей теоремы. Космическая среда как совокупность природных условий является фактором, определяющим поведение человека, уклад и ход общественной

==85

жизни. Это значит, что поведение людей, общественная организация группы, жизнь, занятия и судьбы последней зависят от природных условий.

Ограничение влияния Спрашивается теперь: абсолютна ли эта космических факторов зависимость? Всегда и всюду ли она другими факторами одинакова? Не имеет ли она различные

степени?

Эта зависимость была бы абсолютной в том случае, если бы силы, которые влияют на жизнь и судьбу людей, исчерпывались космическими силами. Но выше мы указали, что дело обстоит не так. Общественная жизнь людей зависит не только от космических условий; на нее влияют раздражители биологические и социально-психические. Потому-то влияние космической среды силами этих последних разрядов может быть видоизменено и уничтожено. Потому же зависимость человека от природы может иметь различные степени, начиная с полной подчиненности природным (космическим) условиям и кончая подчинением их себе, властвованием над ними.

Если бы космические условия имели абсолютное влияние на поведение и жизнь людей, то, очевидно, люди и группы, живущие в сходных условиях природы, должны были бы быть совершенно сходными друг с другом. Между тем, обычное наблюдение говорит нам обратное. Чукчи и эскимосы, напр., живут в сходных условиях природы, но они кое в чем отличаются друг от друга: эскимосы имеют снежные дома, у чукчей их нет. Есть и другие различия между ними.

Ряд областей России по характеру природы похожи на ряд областей Северной Америки. Но население этих областей России и Америки по своей организации и укладу жизни весьма резко отличается друг от друга.

Если бы, далее, зависимость людей от космической среды была полной, то в одном и том же месте, при неизменных космических условиях, поведение людей и их общественная жизнь должны были бы быть неизменными и тождественными. Между тем мы видим обратное. Космические условия центральной России за последние два столетия мало изменились: климат остался прежний, гористость и долинность земли та же, реки текут по-старому, почва осталась той же. Словом, космическая среда осталась в общем неизменной. Неизменной должна была бы остаться и жизнь населения центральной России. Между тем, она за эти два века резко изменилась. При Петре Великом поведение и жизнь этой области были совершенно иными, чем в наше время: иной была хозяйственная деятельность людей того времени, иной была организация власти, иными были верования и убеждения населения, иными были исторические события, короче — все было иным. Космическая среда не изменяется, а жизнь и поведение людей меняются из года в год. В 1914 г. русские жили иначе, чем в 1919 г. За несколько годов произошли громаднейшие изменения. Значит, причина этих изменений не может заключаться в космических условиях, раз они остались прежними. Значит, влияние их не решающее. Наряду с ними, выходит, работают еще иные силы, которые и вызывают эти изменения.

==86

Если бы, далее, космические условия имели абсолютное значение, то люди должны были бы тонуть в воде, ибо они тяжелее воды; а мы видим, что они прекрасно плавают по океанам на прекрасных пароходах. Очутившись в воздухе, люди должны были бы падать вниз; мы видим, однако, что они на аэропланах поднимаются и реют в выси неба. Где была вода - там люди устраивают сушу; на месте гор делают равнины, в непроходимых утесах пробивают туннели, болота превращают в прекрасные пастбища, безводные пустыни - в плодородные поля. Словом, люди не только зависят от космической среды, не только приспособляются к ней, но и сами приспособляют ее к своим потребностям, видоизменяют ее по своему произволу, властвуют над ней, подчиняют ее своим целям.

Это означает, что влияние космической среды не абсолютно, что есть другие силы и условия, которые позволяют человеку видоизменять это влияние, уменьшать свою зависимость от природы, освобождаться от деспотизма космических раздражителей.

Такими освобождающими силами являются силы биологические, и в особенности социально-психические. Они уменьшают власть природы над человеком. Они позволили и позволяют ему стать из раба природы ее

господином.

Чем развитее человек или группа людей, чем выше и точнее их знания, тем больше количественно и качественно объем социально-психических, и отчасти биологических, сил, имеющихся в распоряжении человека или общества, тем зависимость их жизни и поведения от космических условий меньше, тем посредственнее влияют последние на ход исторических событий, тем дальше человек от положения раба природы и тем ближе он к положению властителя и повелителя космических сил.

Иными словами, степень зависимости поведения людей и общественной жизни группы от космической среды обратно пропорциональна количеству и качеству социально-психических сил, имеющихся в распоряжении

данной группы.

Легко видеть, что зависимость населения Англии от космических сил гораздо меньшая, чем зависимость дикарей или первобытной группы. Последние — рабы природы, первые - цари космических сил.

Отсюда третья теорема: если в какой-либо группе (напр., в русском населении сейчас) ее зависимость от одних и тех же космических условий растет, это верный признак обеднения этой группы социально-психическими силами.

Это значит, что ее социально-психические богатства уменьшаются; чем быстрее эта зависимость растет, тем быстрее, значит, группа тратит свои социально-психические силы, тем быстрее это ужасное разорение происходит, и обратно, если зависимость группы от космической среды уменьшается, это верный признак обонищения группы социально-психическими силами. Чем быстрее эта зависимость падает, тем, значит, быстрее происходит накопление социально-психических сил, представляющих величайшее сокровище из всех богатств мира.

==87

На основании этой теоремы следует признать, что население России (а отчасти и всего мира) за годы войны и революции растратило громадную долю своих соц.-психических сил. Быстрыми шагами идем к величайшему банкротству из всех мыслимых банкротств мира. За эти годы из властителей природы мы стали ее рабами. Если и впредь ход событий пойдет так же, если мир не воцарится, от этого рабства — рабства перед слепой природой - нас не спасут никакие декреты и конституции. Абсолютное рабство человека и абсолютный деспотизм природы — вот то, что несут на острие штыка все ревнители освободительной войны, ведущейся для уничтожения угнетения человека человеком, и всех войн вообще. Растрачивая силы во взаимной борьбе, люди попадают в рабство перед природой. Таково в основных чертах влияние космической среды и основные законы, определяющие это влияние.

Литература: Ключевский: Курс русской истории, т. 1, лекции III и IV; Майр: Статистика и обществоведение, т. I и II; Его же: Статистика и социология; Гернет: Преступление и борьба с ним, 378-384; Дюркгейм: Самоубийство; Л. Мечников: Цивилизация и великие исторические реки; Demolin: Comment la route créé le type social; Доленги: Важнейшие моменты в истории мысли, первые главы; М. Ковалевский: Современные социологи, гл. о географической школе; Хвостов: Социология (гл. об антропогеограф. школе); Барт: Философия истории, как социология (гл. об антропогеограф. направлении); Ратцель: Антропогеография; Спенсер: Основания социологии, т. I, §§ 1 по 24. — Полезно также познакомиться с курсами экономической географии. - Марек: Человек и лес. "Природа", 1913 г., сентябрь.

00.htm - glava09

Глава VII

ВЛИЯНИЕ БИОЛОГИЧЕСКИХ СИЛ (РАЗДРАЖИТЕЛЕЙ) НА ПОВЕДЕНИЕ И ОБЩЕСТВЕННУЮ ЖИЗНЬ ЛЮДЕЙ

§1. ГЛАВНЕЙШИЕ БИОЛОГИЧЕСКИЕ РАЗДРАЖИТЕЛИ

Человек является одним из организмов. Отсюда следует, что он подчинен силам и условиям, которым подчинены организмы вообще. Такими условиями служат все условия, сохраняющие жизнь организма и данные вместе с последними. Любой организм, чтобы жить, должен удовлетворять свои основные потребности. Таковы: Биологические потребности как раздражители

потребность в пище, в размножении, в самосохранении. Никакое живое существо не может жить, не удовлетворяя этих потребностей. Они даны вместе с организмом и от него неотделимы. Они наследственны. Они бессознательны. Они представляют не личное достояние того или иного отдельного организма, не результат личного научения или опыта, а достояние всех организмов, свойство всякой живой материи. Они получаются вместе с организмом.

Все такие потребности: а) получаемые вместе с организмом, Ь) наследственные, с) не зависящие от сознания и личного опыта, d) свойственные

==88

всем живым организмам, представляют собой биологические или жизненные потребности. Их называют еще рефлексами и инстинктами.

Потребности, удовлетворяющие этим признакам, составляют то, что мы называем биологическими факторами поведения и общественной

жизни людей.

Легко понять, почему они могут считаться факторами. Когда любая биологическая потребность не удовлетворена (напр., голод), она повелительно требует удовлетворения, подобно пару, толкает человека к ряду действий и поступков, направленных на ее удовлетворение. В самом прямом смысле она представляет "двигатель" или "мотор", заставляющий человека действовать, и действовать в определенном направлении.

Главнейшими из таких биологических потребностей будут: 1) потребность питания; 2) потребность половая (размножения); 3) потребность индивидуальной самозащиты; 4) потребность групповой самозащиты; 5) бессознательное подражание; 6) потребность движения; 7) другие физиологические потребности: сна и покоя, бесцельного расходования излишней энергии (игры), удаления из организма мочи и кала и т.п.

Флора и фауна как раз- Рядом с этими факторами к числу биоло дражители г ических раздражителей мы должны отнести все раздражения, исходящие от растительных и животных организмов, окружающих человека. Из обыденного опыта мы знаем, что на жизнь и поведение человека влияют не только люди, но и другие организмы, с которыми он приходит в соприкосновение. Напр., в местах богатых хищными зверями и дичью, человек будет вести себя иначе, чем в местах, где их нет. Жизнь и поведение людей зависят не только от крупных животных организмов, но и мелких: места, богатые холерными или чумными бациллами, вызывают в мире людей эпидемии, усиленную смертность или ряд мер, направленных на борьбу с этими врагами. Влияет на поведение людей и характер окружающего их растительного мира, т.е. раздражения, исходящие от растительных организмов. В лесу человек принужден вести себя иначе, чем на лугу. Места, богатые фруктовыми деревьями или годными для пищи растениями, делают удовлетворение голода и поддержание жизни гораздо более легкими по сравнению с местами, бедными такими растительными организмами. Иными словами, фауна (мир животных организмов) и флора (растительный мир) оказывают влияние на поведение людей. Ряд действий человека (акты борьбы, приручения животных, явление эпидемий, болезней и т.п.) вызываются раздражителями, исходящими от окружающих его растительных и животных организмов. Все подобные раздражители приходится отнести также к группе биологических раздражителей или факторов.

Наследственность как Дальнейшим важным биологическим фактор условием, весьма сильно влияющим на поведение людей, служит явление

биологической наследственности.

==89

Привычка и условные Из остальных биологических раздражителей рефлексы как факторы упомянем еще про биологический механизм

образования условных рефлексов в связи с явлением, повторения и образования привычных актов или привычек. Что я разумею под этими словами, будет разъяснено ниже.

Таким образом, главнейшими биологическими раздражителями являются'. 1) основные перечисленные биологические потребности, 2) флора и фауна, 3) наследственность, 4) привычка и условные рефлексы.

Важность биологических Эти раздражители представляют тот пар, раздражителей который толкает людей на действия. Они

же в значительной степени определяют

форму человеческого поведения. Они же лежат в основе большинства общественных институтов,. Биологические силы служат теми глубинными течениями, которыми обусловливается ход исторических событий и общественных процессов. Эти животные инстинкты были и остаются до сих пор главными пружинами общественных движений. Человек в этом смысле все еще является зверем. Силы цивилизации или силы социальнопсихические пока что все еще похожи на тонкую пелену, которая сплошь и рядом рушится под натиском этих биологических сил. "Поскребите любого цивилизованного человека и под ним вы найдете животного". Это изречение, если не вполне, то в значительной части все еще остается правильным. Правда, с поступательным ходом истории значение социально-психических сил растет. Но сейчас их роль еще не настолько значительна, чтобы вполне господствовать над биологическими силами. Последние все еще представляют главные пружины нашей деятельности, действующие часто без ведома и вопреки действию социально-психических сил. Перейдем к краткой характеристике указанных биологических сил или факторов.

Литература: Шимкевич: Общие основы биологии; В. Вагнер: Биологические основания сравнительной психологии, т. I и II; Мак-Дауголл: Основные проблемы социальной психологии; Морган'. Привычка и инстинкт.

§ 2. ПОТРЕБНОСТЬ ПИТАНИЯ КАК ФАКТОР

Голод и жажда являются могучими двигателями человеческого поведения. Ими вызываются множество поступков человека. Им обязан своим существованием ряд социальных институтов и общественных процессов. Проследим кратко влияние этих раздражителей. Начнем с влияния их на отдельные стороны человеческого поведения.

Влияние голода на от дельные стороны пове дения

Это влияние сказывается на течении мыслей и представлений. Голод нарушает нормальную смену их, врывается в их течение, чаще и чаще вызывает представления, связанные с пищей или имеющие к ней отношение, и вытесняет все мысли и представления, не имеющие отношения к удовлетворению данной потребности. Голодный или жаждущий человек может думать и думает

К оглавлению

==90

только о хлебе и воде. Сосредоточиться на чем-либо другом - ему трудно, а при сильном голоде — почти невозможно. "Только бы поесть или попить", - вот что заполняет все мысли и представления голодного человека. Подтверждением сказанному служат наши времена: куда бы ни пошел теперь, о чем бы ни заговорил, в конце концов разговор обычно съезжает на тему о голоде, о карточках, о столовых, о ценах на продукты и т.д. Голодная Советская Россия больше всего говорит о голоде, о пище

и т.д.

Влияют голод и жажда и на восприятия человека. Голодный человек

становится глухим ко всему, что не относится к пище. Все его внимание направлено на предметы и явления, связанные с удовлетворением голода и жажды. Становясь глухим ко всему побочному, он делается особенно чутким (в области обоняния, слуха, зрения) к предметам и явлениям, относящимся к этой потребности. То же можно наблюдать и на животных. Возьмите кусок хлеба и покажите его голодной собаке. Этим вы "прикуете" собаку к хлебу. Глаза, поза, все внимание собаки будет устремлено на хлеб. Куда вы повернете руку с хлебом, туда устремляется и собака. Если вы будете водить руку справа налево и обратно, соответственным образом будет повертываться и голова собаки. Все остальное перестает интересовать ее; она становится "глухой" - ко всему иному. То же в более сложной форме происходит и с человеком.

Голод вызывает и множество физиологических процессов в организме, начиная с выделения слюны ("слюнки текут") и кончая превращением всего организма в пищевой аппарат: органы, схватывающие и переваривающие пищу, при удовлетворении голода проявляют усиленную деятельность, к ним происходит приток крови и т.д. Словом, влияние голода на ряд отдельных сторон поведения человека проявляется во множестве форм и видов.

Влияние голода на все Легко убедиться в огромном влиянии этого поведение в целом раздражителя и на все поведение человека, взятое в целом. Он поистине похож на пар, толкающий людей на одни поступки и направляющий их поведение в вполне определенную сторону: в сторону удовлетворения этой потребности. Под влиянием голода и жажды все усилия, вся энергия человека направляются на то, чтобы удовлетворить эту потребность. Для достижения этой задачи организм пытается преодолеть все препятствия и разрушить все препоны. Под влиянием этого раздражителя обессиливаются и побеждаются все другие двигатели человеческого поведения.

a) Нередко обессиливается инстинкт самозащиты. Ради того чтобы поесть, люди нередко рискуют жизнью. Примерами таких фактов могут служить вылазки людей из осажденного лагеря с целью добыть пищу или питье. В наше время такие примеры дают люди, ворующие овощи с огородов, рискуя подвергнуться расстрелу; люди, подвергающиеся множеству опасностей в целях добыть и провезти хлеб, мясо, масло и т.п. по железным дорогам не для спекуляции, а для своих нужд и т.д.

b) Голод и жажда преодолевают половой инстинкт. При продолжительной голодовке половая потребность ослабляется и падает. Люди при

==91

отсутствии голода, чувствующие эту потребность и стремящиеся ее удовлетворить, при голоде таких актов не совершают. И обратно, из-за голода, "из-за куска хлеба" многие женщины отдаются, не чувствуя никакого полового импульса. История падения проституток говорит о том, что от 30 до 58% проституток начали заниматься этим ремеслом под влиянием нужды, в частности "из-за куска хлеба" (данные Обозненко, Дюшатле и Пилера).

с) Сильный голод и жажда могут преодолеть и социально-психические раздражители поведения. Они часто толкают человека к нарушению религиозных правил поведения (религиозного фактора). Под их влиянием люди верующие нередко едят запрещенную религией пищу, православные - скоромную пищу в пост, магометане - свинину, ряд диких людей запретное (тотемическое) животное. Если бы не было голода, не произошло бы и таких нарушений заповедей религии. Голод и жажда преодолевают влияние правовых и нравственных факторов. Под их действием честные люди становятся преступниками, совершают кражи, разгромы, грабежи. Честный Жан-Вальжан в романе В. Гюго крадет хлеб, чтобы накормить голодных детей. То же происходит и в массовом размере. Статистика краж показывает, что число их стоит в связи с колебанием цены на хлеб. В годы, когда цена пуда хлеба высока, - краж много; когда хлеб дешев, - кражи уменьшаются. Голод толкает мирных людей на разгромы. Мирные бабы и жители под влиянием голода часто начинают громить рынки, лавки, магазины. Больше того: голод заставляет иногда совершать чудовищные, необычные поступки. Летописи судов говорят нам, что при кораблекрушениях бывали случаи, когда культурные люди, голодавшие ряд дней в шлюпках, доходили до того, что убивали и съедали друг друга. Голод доводит не людоедов до людоедства!

Вообще говоря, под влиянием голода от человека можно добыть ряд необычных для него поступков, и обратно - удержать его от совершения поступков обычных. Исав в "Библии" продал право своего первородства за чечевичную похлебку. Сколько таких продаж совершается ежедневно. Сколько людей ежедневно "из-за куска хлеба" продают свои права, честь и совесть! В наше время не видим ли мы, как из-за добавочного полуфунта хлеба недовольные властью становятся "тихими", забастовщики успокаиваются, граждане продают свои неотъемлемые права, Исав, продавший свое первородство за чечевичную похлебку, - символ тысяч и десятков тысяч людей. Все сказанное делает громадное влияние голода и жажды на поведение человека несомненным.

Раз голод и жажда представляют столь могучие раздражители поведения, естественно, влияние их должно проявляться и во

Влияние голода на социальную жизнь

всей социальной жизни. Любая группа людей, чтобы существовать, должна иметь учреждения, предназначенные для удовлетворения этой потребности. В любом обществе должны быть институты и явления, обязанные своим существованием этой потребности. Так оно и есть. То, что называется хозяйственными и экономическими учреждениями группы. или короче - народным хозяйством, - представляет в огромной своей

==92

части учреждения, вызванные к жизни потребностью питания и существующие благодаря ей. Таковы институты производства питательных благ: рыболовство, охота, земледелие, скотоводство, плодоводство, всевозможные фабрики, заводы, приготовляющие и обрабатывающие пищу: консервные, конфектные, фруктовые фабрики и заведения, булочные, хлебопекарни и т.д. Все эти и тысячи связанных с ними явлений и учреждений существуют и появились в обществе на почве потребности питания. Таковы далее институты обмена, предназначенные для обмена пищевых продуктов: хлебные, овощные и гастрономические лавки и магазины, хлебные, яичные, мясные и т.п. рынки, биржи, ярмарки и т.д.

Таковы, далее, институты потребления пищи: харчевни, трактиры, столовые, рестороны, кондитерские, закусочные, пивные и т.д. Таковы, наконец, многочисленные институты распределения пищи: комиссариаты и комиссии продовольствия, снабжения, пищевого обеспечения, всевозможные закупочные и реквизиционные комиссии, комиссии и группы, распределяющие и развозящие питательные продукты и т.д.

Словом, огромная часть явлений, изучаемых политической экономией, представляет социальные явления, вызванные к жизни изучаемой потребностью.

Влияние ее легко наблюдать и в других областях общественной жизни. Значительная часть законов или правовых норм представляет нормы, регулирующие питание и распределение между членами группы пищевых продуктов. "Хлеб наш насущный даждь нам днесь"10 - было и остается основным мотивом большинства религиозных молитв, обрядов и заповедей, начиная с основного обряда причащения, символизирующего питание человека. Голод и сытость - распространенная тема произведений искусства: литературы, живописи, скульптуры и т.д.

Словом, куда ни повернись, всюду можно видеть множество общественных явлений и учреждений, "выдавленных" на поверхность социальной жизни данным фактором.

Отсюда следует, что он должен проявлять себя и в социальных процессах, т.е. быть постоянным и могучим фактором исторических событий. Так оно и есть. "Хлеба и зрелищ!""* - было вечным лозунгом истории. Лозунг "Хлеба!" - был и остается могущественным двигателем, "мотором" человеческих масс. Пока массы сыты - они спокойны. Как только наступает голод, массы начинают волноваться, социальный мир начинает трещать, разражаются волнения, иногда незначительные, иногда грандиозные, выливающиеся в великие революции. Не случайно великие революции совпадают с голодными эпохами. И наша революция началась с того же разгрома лавок и "голодного бунта". Так было во Франции, так было и в Англии. Масса терпит порядок и власть, пока она сыта или не вполне голодна. Как только голод своими костлявыми руками берет за горло народные массы - порядок и власть, мир и тишина падают. И чем сильнее голод - тем острее волнения, тем беспощаднее становится борьба за долю питания между отдельными лицами и группами населения. В этих случаях забываются право, мораль, религия и все "узды" социально-психического порядка. Человек, подобно голодному волку, начи-

==93

нает щелкать зубами и вырывать кусок хлеба из рук другого. Вечная борьба истории, борьба отдельных людей и слоев населения друг с другом была и остается в значительной мере борьбой за хлеб, за долю питательных благ. Голод — великая пружина, приводящая в движение механизм общественной жвзни и придающая этому движению определенное направление и формы.

При большом объеме учебника можно было бы указать тысячи социальных процессов, из года в год повторяющихся, вызванных и вызываемых голодом. Но ограничимся сказанным. Из него могучее влияние потребности питания на поведение людей и ход общественных событий несомненно.

Влияние потребности питания было бы абсолютным, если бы человеческое поведение зависело только от него, если бы не

Ограничение фактора питания другими

было других сил, определяющих жизнь и поведение людей. Мы уже знаем, что такие силы есть, что голод — только один из раздражителей.

Отсюда следует, что степень влияния этого раздражителя может быть различная. Это различие зависит: а) от силы (интенсивности) самого голода и жажды, Ь) от силы и направления других раздражителей человеческого поведения.

а) Если силу совокупного влияния последних предположим равной, то влияние потребности питания будет зависеть от интенсивности и напряженности последней. Чем сильнее будет голод или жажда, тем (при прочих равных условиях) влияние их будет непреоборимее, более властное.

в) Если предположим интенсивность голода и жажды одинаковой, то степень их влияния будет зависеть от силы и влияния других раздражителей. Чем сильнее будут последние и чем противоположное они будут действовать, тем (при прочих равных условиях) влияние потребности питания будет меньше. В этом случае оно может быть совершенно уничтожено давлением других факторов, действующих в противоположном направлении.

с) Оба эти закона можно объединить в один, который гласит: степень влияния потребности питания как фактора, при прочих равных условиях, обратно пропорциональна влиянию других факторов, действующих в обратном направлении.

Сказанное объясняет, почему в обычной жизни мы встречаем разные случаи влияния этого фактора, начиная с влияния абсолютного и кончая случаями ослабления или полного уничтожения этого влияния.

Случаи последнего рода дают примеры аскетизма, сознательного голодания по разным мотивам и случай добровольной голодной смерти. Мы знаем, что ряд аскетов под влиянием религии сознательно голодает, голодает днями, неделями, истощая организм и мужественно подавляя импульсы голода. Мы знаем, что ряд лиц в тюрьмах объявляет голодовки и голодает до смерти. Мы знаем, что многие люди сознательно отказываются от вкусной и питательной пищи, не желая нарушить религиозных

==94

заповедей, и т.д. Все эти факты означают преодоление и полное подавление фактора голода действием других факторов.

Рядом с ними даны факты изменения и преобразования этого раздражителя действием других раздражителей.

Так, в силу требований моды и нравов люди часто удовлетворяют голод пищей нездоровой и даже вредной, и отказываются от продуктов здоровых и питательных. Таковы случаи употребления гнилого сыра (рокфора) аристократами, малопитательной пищи - верующими, случаи отказа от хорошей пищи (запретного религией мяса или молока, неупотребления магометанами свинины, рядом народов - зайца, уток, налимов и др. рыб и т.п.). Животные не обжираются. Они едят в меру. Эту меру указывает им сам инстинкт голода. Иное мы видим у людей. Обжорство, ведущее к ряду болезней, у них обычное явление. Это значит, что под влиянием других раздражителей механизм инстинкта питания у людей испорчен и разрушен. Все эти факты - а их множество - говорят о том, что под влиянием других факторов биологический импульс голода извращен и преобразован.

Те же факторы начинают изменять его влияние и иначе. Животные едят, когда они хотят есть. У них нет точных часов еды. Порядок и способы приема пищи у них регулируются самим инстинктом голода. Иное мы видим у человека. Время и часы обеда, ужина, завтрака у человека определяются главным образом влиянием других факторов. У каждого человека они распределяются в зависимости от его занятий, часов службы и т.д. Не служба и занятия приспособляются к голоду, а, напротив, голодаппетит приурочивается к определенным часам, определяемым совокупностью соц.-психических факторов.

Не останавливаясь на других факторах, все сказанное о голоде и жажде как факторах мы можем прорезюмировать в следующих теоремах.

1) Потребность питания действительно является фактором человеческого поведения и явлений общественной жизни.

2) Она толкает людей на одни поступки, удерживает их от других, вызвала и вызывает к жизни ряд социальных институтов, явлений и общественных движений.

3) Сила ее влияния зависит: а) от ее интенсивности, Ь) от силы влияния других факторов, действующих в противоположном направлении. Поэтому в одних случаях она может: а) парализовать и победить их, в других может быть парализована и побеждена ими, Ь) в третьих — ограничена и видоизменена в своем влиянии и в его формах. В зависимости от соотношения этих сил соответствующий характер приобретает и поведение людей.

4) Рост культуры, знания, вообще рост социально-психических сил ведет к разрушению инстинктивного механизма питания, к замене этого инстинктивного механизма правилами точной науки, т.е. к удовлетворению потребности питания согласно способам, устанавливаемым знанием. Так как сейчас биологический инстинктивный механизм полуразрушен, а соответствующих знаний и средств у людей - у масс - не-

==95

достаточно, то неизбежным следствием такого положения дел служат вредные и болезненные извращения этого инстинкта: обжорства. неправильное питание, вкусовые извращения и т.д.

Задача будущего — скорее пройти этот переходный период, и раз уж инстинктивный механизм питания разрушен, то необходимо на его место поставить правила здорового питания, вырабатываемые точной наукой. Дело последней — удовлетворительно разрешить эту задачу, дело людей воспользоваться научными указаниями.

Литература: Петражицкий: Введение в изучение теории права и нравственности, ч. II; Акад. Павлов: Лекции о работе главных пищеварительных желез; - Курсы физиологии: главы о пищеварении; Гернет: Преступление и борьба с ним. 386-390; Гамсун: Голод; Мопассан: Бродяга; Четьи-Минеи в ряде "житий святых" дают много материала, изображающего борьбу с голодом аскетов. — Читай курсы истории отдельных народов: эпохи революций и эпохи голода. См., напр., Кропоткин: Великая французская революция. Влияние урожаев и хлебных цен на некоторые стороны русского народного хозяйства, т. I и II. Сборник, включающий статьи ряда авторов.

§ 3. ПОТРЕБНОСТЬ РАЗМНОЖЕНИЯ КАК ФАКТОР

Что половой инстинкт является раздражителем человеческого поведения — это не подлежит сомнению. Еще Будда характеризовал его как силу, "которая острее железа, укрощающего слонов, и горячее огня; он подобен стреле вонзенной в человеческий мозг". Гете говорит, что вокруг голода и любви вертится вся история человечества. Древнее сказание гласило: разгневанное божество рассекло цельного человека на две половины. Из этих половин создались мужчина и женщина, и с тех пор они вечно стремятся друг к другу.

Подобно потребности питания инстинкт размножения дан вместе с организмом. Его удовлетворение является необходимым условием существования рода человеческого. Этим объясняется его влияние и роль. Он подобен пару, толкающему людей на ряд действий; он служит могучим подводным течением, вызывающим на поверхность общественной жизни множество явлений, институтов и процессов.

Охарактеризуем кратко его влияние.

Влияние полового ин- Напряженное состояние полового инстинкта стинкта на отдельные вызывает ряд физиологических процессов в орстороны поведения ганизме, сводящихся к усиленной деятельности

органов воспроизводительной системы. Весь организм человека (и животных) под влиянием этой потребности превращается в аппарат, направленный на удовлетворение половой потребности. Меняются движения человека, его поступки, внешний вид и т.д.

В мире представлений и идей влияние его сказывается в нарушении нормального течения психики путем вытеснения всех представлений и мыслей, не относящихся к этой потребности. Весь мир представлений человека заполняется "сладострастными" образами и представлениями. Сосредоточиться на чем-либо ином в такие моменты человек не может или может с большим трудом.

==96

При сильной напряженности данного инстинкта нередко дело доходит до галлюцинаций и до "полового сумасшествия". Жизнеописания аскетов дают немало примеров подобного рода. Флобер в "Искушении св. Антония" и Толстой в "Отце Сергие" художественно изобразили нам психологию людей, находящихся под влиянием полового инстинкта. Недаром большинство аскетов падали на этой почве. Недаром сладострастные образы и видения преследуют их постоянно. Недаром "Жития святых" считают половое искушение излюбленным приемом сатаны для совращения праведников, а женщину - источником зла.

В области восприятий влияние полового инстинкта проявляется в усилении внимания и чуткости к предметам и явлениям, имеющим отношение к половой потребности, и в ослаблении внимания ко всему остальному. Человек, находящийся в возбужденном половом состоянии, "глух" ко всему, постороннему к этой потребности.

Побуждаемые этим "мотором" поведения люди совершают множество самых разнообразных актов; он побуждает их влюбляться, Влияние его на поведение в целом

искать встреч и свиданий с любимым, домогаться ответной любви рядом различных действий, он гонит развратника в дом терпимости; он заставляет заводить "романы", "интриги", он приводит в восторг одних, в отчаяние других; вызывает в людях самые разнородные переживания, начиная с "блаженного" состояния влюбленного и кончая сладострастным переживанием садиста. Он толкает людей на подвиги и прекрасные поступки (рыцарские турниры, искание славы для завоевания любви и т.д.); он же толкает их на убийства (на почве ревности) и на самоубийства (на почве несчастной любви). Словом, множество самых разнородных поступков человек выполняет под давлением данной силы.

Когда напряженность полового импульса очень велика, а другие силы, влияющие на поведение в обратном направлении, почему-либо не столь значительны, половой инстинкт может преодолеть их сопротивление; он может заставить человека действовать в соответствующем направлении, несмотря на противодействие других раздражителей.

a) Так, нередко он преодолевает сопротивление инстинкта самосохранения. Ряд лиц, толкаемые половым двигателем, ради одного взгляда, поцелуя, улыбки или обладания любимым человеком жертвовали жизнью или рисковали ею. В разных формах это проявляется и теперь.

В древности за недозволенные половые сношения полагалась смерть в виду наказания. Невзирая на это, люди совершали это "преступление" и платили за это жизнью.

Косвенно половой инстинкт весьма часто побеждает инстинкт самосохранения. Таковы все факты истощения организма на почве половых излишеств, пользования услугами проституции с риском заразиться тяжелыми болезнями и т.д.

b) Преодолевается им нередко и влияние социально-психических факторов поведения. Многие аскеты, монахи, священники и верующие люди, несмотря на религиозные запреты, несмотря на погибель души и прочие религиозные угрозы, в которые они верили, не имели сил победить этот

7.П.А. Сорокин

==97

инстинкт и впадали в "плотский грех". История гетевской Маргариты символ тысячи историй, совершавшихся и совершающихся ежедневно.

Целые века, начиная с 14 и 15 столетий, церковь боролась с незаконной половой жизнью, с невенчанными браками, и увы! ее усилия остались с значительной степени бесплодными. Люди грешили и грешат в этом отношении, невзирая на все угрозы адом, погибелью души и земными наказаниями.

Точно так же весьма часто преодолевает половой инстинкт и влияние нравственно-правовых раздражителей. И право, и нравственность культурных людей осуждали и осуждают недозволенную половую жизнь вне узаконенного брака. И, однако, в прошлом, как и теперь, люди грешили и грешат в этом отношении. Многие мужчины и женщины начинают жить половой жизнью до брака; мужья и жены изменяли и изменяют друг другу, часто не желая этого делать. В таких фактах, — а их сотни и тысячи, — всего яснее сказывается огромное влияние полового импульса. Подталкиваемые им, люди часто теряют честь, совесть, разоряются, "пускают в трубу" свои и чужие состояния, честные делаются преступниками, неубийцы — убийцами, друзья — врагами и т.д.

Играя на этом инстинкте, от человека добывается ряд поступков, которые, без его влияния, он не совершил бы. Всем известны случаи рабства влюбленных, могущества любовниц над любовниками. Имена Клеопатры и г-жи Помпадур, как и ряда других любовниц, игравших коронованными любовниками, всем известны. Экземпляры лиц, разорившихся на почве любовной страсти, сделавшихся человеконенавистниками от неудачной любви, или напротив, благодаря положительному влиянию любимого человека "остепенившихся", совершивших ряд крупных дел, такие экземпляры нередки и встречаются всюду.

Отсюда само собой следует громадное влияние этого инстинкта на социальную жизнь. Это влияние проявляется как в ряде социальных институтов/так и в ряде социальных процессов.

Влияние его на социальную жизнь

Институт брака и семьи - краеугольный камень всякой общ. группы — вызван к жизни этим инстинктом. Не будь его - не было бы и этих социальных учреждений.

Проявляется его влияние и во всех областях общественной жизни. В праве ему обязаны существованием множество норм, регулирующих отношения родителей и детей, супругов и родственников. Все т.н. семейственное и наследственное право, плюс значительная часть норм вещного, уголовного и публичного права представляют социальное отражение этого инстинкта.

В религии он проявлялся и проявляется: в обоготворении детородных органов (культ fallow'a, y нас Ярилы), в появлении богов и богинь плодородия, в культе "Мадонны", в "Таинстве брака", во множестве молитв и обрядов.

В области искусства его роль громадна. "Любовь" служила всегда любимой и главной темой стихов, лирики, поэм, романов, повестей, драм, трагедий и комедий. Любовь - тема живописи и ваяния. Музыка — дитя

==98

любви и сама направлена на возбуждение или смягчение любовных иллюзий. Пляски, танцы, балы и т.п. — детища того же инстинкта. Больше того: сама любовь, как правильно указывает один социолог, Де-Роберти, есть самый популярный, самый доступный и самый распространенный вид искусства. Художник слеп и видит только нужные для его типа черты. Так же слеп и влюбленный. Он видит, как и художник, в любимом человеке только то, что ему нравится. Художник преобразует действительность. Преобразует ее и влюбленный: для него нет прозаической девицы из Тобозо, а есть прекрасная Дульцинея Тобосская.

Словом, влияние этого инстинкта на общественную жизнь огромно. Проявляется оно и в сотне социальных процессов: он вызывал факты похищения женщин одной группы другою (похищение сабинянок, похищение и увоз женщин, практикуемый у ряда народов); через это - порождались войны и нападения. Им же вызван обычай перехода жениха в группу невесты для ее отработки (Иаков, отрабатывающий Рахиль и Лию у Лавана), им же вызываются половые преступления; благодаря ему существует институт проституции и т.п.

Сказанным, однако, социальная роль полового инстинкта не исчерпывается. Он оказывает колоссальное влияние через размножение людей. Увеличение народонаселения — таково естественное следствие удовлетворения половой потребности. Этот факт сам по себе имеет громадное значение. Это значение столь велико, что оно в конце 18 в. вызвало к жизни теорию Мальтуса, нашедшую множество сторонников. Мальтус, изучая рост населения, пришел к выводу, что население каждый 25 лет удваивается. Сравнивая его рост с увеличением питательных продуктов, он вывел заключение, что население растет в геометрической прогрессии, а запас питательных продуктов только в арифметической. Это означало, что все появляющиеся на свет не могут существовать, ибо на всех пищи не хватит. Значит, значительная часть людей обречена на голод, нужду, смерть. И ничто от этой участи не может их избавить. "На великом пиру природы для них нет места: она повелевает им удалиться и не замедлит привести это повеление в исполнение". Согласно этой теории выходит, что нужда неизбежна для людей. Голод, эпидемии, войны неизбежны; путем их излишек населения удаляется со сцены жизни. Более безнадежной теории трудно выдумать. Только одно средство может помочь в этой беде, по мнению Мальтуса; это - прекращение размножения, достигаемое путем нравственного обуздания полового инстинкта. Такова сущность этой теории, имевшей громадное влияние на множество мыслителей. Ниже мы увидим ее ошибочность. Но она отчетливо показывает всю важность размножения людей на ход исторических событий и судьбы человечества.

Влияние полового инстинкта через размножение

В более новое время ряд социологов, в частности М. Ковалевский и Кост, отчетливо обрисовали нам влияние роста населения на ход социального развития и общественной жизни. Рост населения, говорят они, является одним из главных (а по Косту - главный и единственный) факторов социальной эволюции. От роста и количества населения зависит: сила и

==99

могущество группы, характер ее организации и быстрота прогресса. Доказательством тому служит множество фактов. Цивилизация могла зародиться только в местах населенных, каковыми были долины Нила, Тигра и Евфрата. Рост населения ведет к возвышению социальной группы.

Возвышение Рима, Ниневии, Суз вызвано было именно количеством и плотностью населения этих городов. Рост населения оказывает сильнейшее влияние на всю экономическую жизнь группы. Он вызывает и развивает торговлю (примеры: Тир, Сидон, Афины). Он заставляет от менее продуктивных форм хозяйственного производства переходить к более высоким и совершенным способам добывания средств существования. Не чем иным, как ростом населения, был вызван переход от рыболовства и охоты к скотоводству и земледелию, от первобытных способов обработки земли к более высоким способам: от подсечной системы к трехпольной, от трехпольной — к многопольной. Рост же населения заставил человечество перейти от грубых форм промышленности к мануфактурным, от мануфактуры - к фабрично-заводскому производству. Рост населения вызвал разделение труда, образование и увеличение профессий, а через это повлиял на всю социально-правовую организацию общества. Рост населения и его состав определяют формы семьи: в группах, где женщин мало, устанавливается многомужество, где мужчин мало - многоженство. Рост населения влияет и на быстроту умственного развития народа. Чем больше и плотнее население, тем чаще люди встречаются друг с другом, тем сильнее круговорот и обмен идей, тем богаче массовый опыт, поэтому — тем быстрее накапливаются знания и происходит умственный и нравственный прогресс. В городах население плотнее, чем в деревнях. Поэтому умственный уровень города выше, чем деревни. Духовная жизнь здесь бьет ключом. Люди живут будущим, их взгляды устремлены на новое. Царствует "мода". В деревне наоборот. Духовная жизнь течет вяло. Мысль работает лениво. Люди живут не по моде, а по "старине", "как заповедали отцы и деды". Царствует "обычай", старина, консерватизм.

Косвенным подтверждением того же служит тот факт, что западноевропейские государства населены плотнее, чем Россия. В них и умственный уровень выше. Бугле показал, что от роста и плотности населения зависит рост и распространение равенства людей.

Очертив громадную роль этого фактора, теперь снова укажем, что эта роль не асболютна: так как рядом с ним на поведение людей влияют другие раздражители, под

Ограничение влияния полового инстинкта другими факторами

действием их половой раздражитель может быть или совсем подавлен, или уменьшен в силу влияния, или видоизменен. Победа или поражение полового раздражителя зависит от его силы, с одной стороны, от силы и влияния других факторов, побуждающих человека действовать в обратном направлении - с другой.

Так, в ряде случае инстинкт самосохранения уничтожает влияние

К оглавлению

==100

полового инстинкта: человек, находящийся в опасности, не испытывает половых вожделений; если они были - то обычно исчезают. Когда вопрос идет о жизни, тут не до удовлетворения половых инстинктов.

Часто линия полового фактора подавляется голодом, организм, длительное время недоедавший и истощенный, перестает чувствовать данную потребность или напряженность, последней ослабляется.

То же приходится сказать и о влиянии социально-психических факторов. Под влиянием религии аскеты и ряд сектантов, напр. скопцы, эту потребность подавляли. Влияет и право с нравственностью. Многие люди имеют эту потребность, но не удовлетворяют ее ввиду правовых и нравственных запретов. Таковы многие девушки, которые до брака сохраняют целомудрие, несмотря на наличность половых хотений. Таковы все люди, воздерживающиеся от недозволенного полового общения.

Влияние права и нравственности проявляется и в формах брака. Магометане, религия и право которых допускают многоженство, имеют многих жен, христиане, право которых предписывает иметь одну жену, имеют одну жену. Влияют, далее, и экономические условия. Многие люди вступают в брак только тогда, когда в достаточной мере обеспечили будущую·· семью. Этим фактом вызывается постепенное опаздывание брака: чем культурнее страна, тем браки совершаются позднее. Многие люди из-за экономической неизбежности принуждены отказываться от брака, другие женятся, наоборот, из-за денег - богатого приданого или богатого мужа. Влиянием социальных условий объясняется и тот факт, что у людей разрушен чисто биологический механизм, определявший и определяющий время и способы удовлетворения половой потребности у животных. Животные удовлетворяют половую потребность тогда, когда этого требует "природа". Время удовлетворения у них регулируется самим инстинктом. Для созревших организмов таким временем служат периоды спаривания или "течки", наступающие в определенные сезоны года. Иное мы видим у человека. У него теперь нет периодов течки (Вестермарк приводит факты, говорящие о том, что у первобытных людей такие периоды были). Далее, в силу социально-психических условий люди принуждены накладывать на себя узду воздержания. Потребность просыпается у них раньше, чем возможно ее безнаказанное удовлетворение в законных формах брака. На этой почве возникает немало трагедий, физических и психических недомоганий. Одни люди в конце концов не могут противиться "искушению" и впадают в грех: девушки и вдовы теряют "честь", мужчины прибегают к помощи проституции или к другим формам недозволенной любви. Но другие люди побеждают искушение и сохраняют половую чистоту, иногда пожизненно, чаще - до брака. Такие факты означают преодоление полового импульса действием других факторов поведения.

Все эти явления говорят о том, что степень влияния половой потребности на поведение людей не абсолютна, а зависит от степени и характера действия других факторов поведения.

То же применимо и к самому факту размножения. Ошибка Мальтуса и Коста состояла в том, что они не учли влияние других факторов и возвели

==101

явление размножения на степень единственного фактора, независимого от других. Г. Спенсер показал, что в самих биологических условиях уже даны силы, ограничивающие величину размножения организма. Такими силами являются интересы самосохранения вида и индивида. Выживание любого вида может быть достигнуто двумя-путями: или тем, что этот вид будет в громадном количестве размножаться, или тем, что размножение его будет ограничено, но зато немногочисленное потомство будет хорошо приспособлено к борьбе за существование. В первом случае отдельные организмы плохо развиты и потому масса их гибнет. Но так как их множество, то есть шансы, что из этого множества некоторые выживут. Во втором случае потомство немногочисленно, зато каждая особь индивидуализирована, хорошо вооружена к борьбе за жизнь.

Отсюда понятно будет положение Спенсера, гласящее: чем выше организм по своему строению ..тем потомство его малочисленное.

Исследования ряда лиц подтвердили правильность этого положения. По вычислениям Сутерланда, рыба мечет в среднем до 646 000 яиц, амфибии - 441 яйцо, рептилии уже только 17, птицы дают по 5 яиц в год, млекопитающие - 3,2 детенышей, высшие животные - 1,3 детеныша; для обезьяны и людей те же цифры не превосходят 1 на два года.

Это постепенное уменьшение размножения проявляется в человеческом роде. Чем выше по духовному развитию страны, тем % рождаемости ее ниже. По мере роста культуры и цивилизации одного и того же населения прирост его постепенно замедляется. Это видно, напр., из следующей таблицы, показывающей, сколько рождений на каждый брак приходилось во Франции в различные годы.

Года

1800-1805 1816-1820 1836-1840

Рождения на каждый брак

4,24 4,08 3, 26

Года

1856-1860 1881-1885 1886-1889

Рождения на каждый брак 3,04 3,03 2, 06

Из этой таблицы видно постепенное падение рождаемости. То же, за небольшими исключениями, мы видим за последнее время и в других странах.

Это видно из следующей таблицы: Число рождений на 10 000 населения

Года 1881 1886 1891 1896 1901 1906 1907 1908 1909 1910

Англия 339 328 314 296 285 272 265 267 258 251

Франция

249 239 226 225 220 206 197 202 196 197

Германия 370 370 370 363 357 331 232 321 311 298

За годы войны рождаемость пала еще больше.

==102

Это говорит о том, что в самих условиях жизни уже заложены причины, с совершенствованием организма ведущие к уменьшению плодовитости. В том же направлении действуют и соц.-психические условия. Отсюда следует, что страхи Мальтуса были необоснованны. Его вычисления неверны и по существу. Если бы его теория о росте населения в геометрической прогрессии была верна, то к 1-му веку по Рожд. Христ. на земле должен был бы быть один человек только, и обратно, если бы мы предположили, что за 4 000 лет до Мальтуса на земле было всего 1000 человек, то к его времени население земли должно было бы состоять из

1 400 миллиардов людей, т.е. в тысячу раз больше, чем их было фактически во времена Мальтуса (и теперь все население земли не достигает

2 миллиардов). Сейчас приходится опасаться не избытка рождаемости, а напротив, чрезмерного ее падения. Если это падение и впредь пойдет так же, то рост населения в культурных странах может совсем остановиться. В таком случае грозит опасность поглощения культурных народов некультурными, плодовитость которых значительно выше первых. Помимо сказанного, влияние других биологических, и в особенности соц.психических раздражителей на увеличение и густоту населения их можно наблюдать на сотнях других фактов. От характера последних зависит не только величина рождаемости, но и смертности. Народ, живущий в условиях антигигиенических, будет давать процент смертности высокий; народ, у которого жизнь, питание, медицина, санитария, жилище и т.п. сносны и хороши, дает процент смертности низкий. В России рождаемость высока, но зато огромна и смертность. В более культурных странах смертность ниже. А этот факт вполне определенно влияет на рост населения и размножаемость.

То же влияние оказывает и ряд других условий, каковы: характер соц.правовой организации группы, характер религии, литературы, характер промышленности и экономического благосостояния страны и т.д.

Так с ростом экономического благосостояния страны рождаемость падает. В странах, где население лучше обеспечено, рождаемость ниже, чем в странах с менее обеспеченным населением; в высших обеспеченных слоях она ниже, чем в менее обеспеченных. В государствах, где правовая организация позволяет человеку "низов" подниматься на верхи общественной лестницы, где нет кастовых перегородок между соц. слоями (таковы демократические общества), там рождаемость низкая. Здесь все силы индивида уходят на то, чтобы "карабкаться" на верхи общественной лестницы, здесь люди не хотят обременять себя грузом семьи. Иначе обстоит дело там, где между социальными слоями лежит пропасть, где, как в Индии, человек низшей касты не может попасть в состав высшей. Там индивиды не взбираются на "верхи"; силы их не уходят на борьбу за возвышение, на делание карьеры; избыток сил уходит на размножение. Это объясняет, почему рождаемость передовых демократий Европы низка, а рождаемость отсталых и кастовых стран, вроде Индии и России, высока. Влияние религии видно из следующей таблицы, цифры которой показывают сравнительное число рождений в странах различных религий.

==103

Страны православной религии:
Россия Румыния Болгария Сербия | 448 рождений (1905 г.) 408 " (1909 г.) 407 " (1909 г.) 397 " (1909 г.)
Страны католические с религиозным население.
Австрия Венгрия Италия Испания Португалия | 345 рождений (1908 г.) 346 " (1909 г.) 343 " (1910 г.) 339 " (1910 r.) 314 " (1907 г.)
Страны чисто протестантские
Англия Исландия Норвегия Швеция Дания | 251 рождений (1910г.) 262 " (1910 г.) 267 " (1910 г.) 254 " (1910 г.) 282 " (1910 г.)
Страны вне религиозных верований
Франция | 206 рождений (1910г.)

Отсюда видно, что православная религия наиболее благоприятствует высокой рождаемости, за ней идут католическая, протестантская, а полное отпадение от религии и распространение атеистически-рациональных воззрений (такой страной по существу и является Франция, хотя формально она представляет католич. страну), ведет к резкому падению рождаемости.

Сказанного достаточно, чтобы признать обусловленность влияния других факторов, в частности, соц.-психических, на половой инстинкт и размножение.

Резюмируем сказанное. 1) Половой инстинкт прямо и через размножение является одним из могучих факторов человеческого поведения и соц. жизни.

Т) Так как это фактор не единственный, а один из многих, то его влияние может быть уничтожено, ослаблено или видоизменено другими биологическими и соц.-психическими факторами, действующими в противоположном направлении.

3) При прочих равных условиях чем сильнее влияние последних, тем слабее влияние полового раздражителя.

4) С ростом цивилизации и культуры половой фактор, оставаясь раздражителем поведения, в области времени, способов и форм своего удовлетворения теряет инстинктивный механизм и все более и более подпадает под влияние соц.-психических раздражителей. Сейчас мы находимся в переходном периоде, когда механизм инстинкта разрушен, а сознательный и рациональный механизм не вполне еще выработан. Отсюда - трагедии на этой почве.

5) От соц. условий зависит быстрота размножения, величина смертности и роста населения.

==104

Литература: Мальтус: Опыт закона о народонаселении; Ф. Нитти: Народонаселение и общественный строй; Кондратьев: Рост населения как фактор (в сборнике памяти М.М. Ковалевского); Бугле: Эгалитаризм; Ковалевский: Экономический рост Европы, т. III; Его же: Современные социологи, главы о Косте, Бугле и Дюркгейме. - Указанные работы Майра, Майо-Смшпа; — Г. Спенсер: Основы биологии, ч. VI, Законы размножения; Coste: Les principes d'une Sociologie objective; - Сборник: Народонаселение и учение о народонаселении; Новые идеи в экономике. Сборн. № 2; Теория народонаселения и мальтузианство (ст. ТуганБарановского, Эльстера, Вольфа); Каутский: Размножение и развитие в природе и обществе; Pareto: Trattato di Sociologia générale, т. I, гл. о Residue sessuale; Tonneli: D problema délia procreazione; - Gini: Contributi statistic! ai problemi dell'eugenica. Rivista ital. di sociologia. 1912. 317-425; Вестермарк: История человеч. брака; - Харузин: Этнография. Род и семья; Ковалевский: Социология, т. II. Гл. о семье и браке.

§ 4. ИНСТИНКТ ИНДИВИДУАЛЬНОГО САМОСОХРАНЕНИЯ КАК ФАКТОР

Все вышеочерченные двигатели человеческого поведения если не прямо, то косвенно способствуют сохранению и поддержанию

Понятие инстинкта индив. самосохранения

жизни. Удовлетворить потребность голода и размножения значит поддерживать жизнь индивида или рода. Но рядом с ними существует, в качестве особого раздражителя, инстинкт самосохранения в более узком смысле. Его роль состоит в том, чтобы побуждать человека на такие действия, которые предотвращают опасность, непосредственно грозящую жизни организма.

Он дан в двух различных формах: в форме инстинкта индивидуального самосохранения и в форме инстинкта группового или родового самосохранения. Эти инстинкты, часто смешиваемые, отличны друг от друга и иногда действуют в противоположных направлениях. Их следует различать и 3 рассматривать отдельно. Остановимся сначала на инстинкте индиви3 дуального самосохранения.

Он играет весьма большую роль в поведении животных. Из личного наблюдения мы знаем ранообразные действия, вызываемые этим мотором поведения. Улетание птиц при виде или приближении человека, удаление их при звуке выстрела или другом шуме, инстинктивное удаление мелких рыб при приближении щуки, прикидывание ряда животных мертвыми при наступлении опасности для их жизни, отчаянная защита жизни при нападении на животное его врагов, - все эти акты, как и сотни других, представляют действия, вызванные инстинктом индивидуального самосохранения. Все вообще действия животных, удаляющие их от предметов и явлений вредных и опасных для жизни, представляют результат влияния данного раздражителя. Улетая при приближении человека, птицы не удовлетворяют ни потребность голода, ни потребность размножения, ни какую-нибудь иную потребность, а повинуются действию инстинкта самосохранения.

Сказанное о животных применимо и к человеку.

Две его формы У человека инстинкт индивидуального самосохранения выступает в двух формах: в форме чисто биологического инстинкта - в форме бессознательных

==105

актов и в форме инстинкта осознанного, завуалированного соображения пользы, удовольствия и т.д.

Примерами актов, представляющих проявление инстинкта индивидуального самосохранения в его чисто биологической форме, могут служить такие действия: когда на улице рядом с нами неожиданно раздается рожок автомобиля или звонок трамвая, — мы моментально отскакиваем. Когда кто-либо неожиданно замахивается, чтобы ударить нас, мы моментально принимаем позу обороняющегося человека. При поднесении чужой руки к нашему глазу - мы рефлективно закрываем глаза. Попадая в воду — мы начинаем барахтаться. При нападении на нас - мы инстинктивно начинаем защищаться. Все эти действия большею частью совершаются бессознательно; при звуке рожка мы отскакиваем раньше, чем успеем обдумать: что делать, куда отскочить, как отскочить и т.д. Если бы такие действия совершались всегда обдуманно, то автомобили или трамваи постоянно давили бы людей: пока мы решали бы, что нам делать, и обдумывали бы, куда отскочить, автомобиль успел бы десять раз сшибить нас и проехать по нашему телу. Целесообразность инстинкта самосохранения в том именно и состоит, что он побуждает нас действовать моментально, без всякого обдумывания и обсуждения.

Все бессознательные акты человека, направленные на удаление посредственной или непосредственной опасности для жизни (космического, биологического и социально-психического порядка), все эти акты представляют проявление действия инстинкта индивидуального самосохранения. Паническое бегство человека от зверя или страшного явления, бегство, где "ноги сами несут", ряд действий, где иногда человек проявляет неестественную энергию и т.п., все эти и сотни других действий говорят о влиянии этого инстинкта. Вообще бессознательное удаление человека от предметов и явлений страдательных говорит о том же инстинкте самосохранения. Биологическая роль страдания и боли и заключается в том, что они служат сигналами, говорящими человеку о том, что с ним обстоит неблагополучно; что явления, причиняющие боль, подрывают здоровье и жизнь огранизма. Они "предупреждают", "сигнализируют" опасность. Посему удаление человека от таких страдательноболевых предметов и явлений, все попытки, направленные на уничтожение боли и страдания, все они являются результатом влияния того же инстинкта индив. самосохранения. Ниже, однако, мы увидим, что благодаря влиянию соц.-психических раздражителей, целесообразный инстинкт, механизм этого инстинкта, в значительной мере уже разрушен и испорчен. Страдание и удовольствие в силу этого часто сигнализируют неверно, подобно стрелкам испорченных часов, неверно показывающим время.

Более часто, однако, инстинкт индив. самосохранения в мире людей выступает в осознанном виде. Обычно опасность осознается и сознательно, под контролем разума, люди совершают ряд действий, направленных на спасение. Такие действия, совершаемые под давлением потребности спасения жизни, весьма разнообразны. Приведу один пример. Марк Твен, в своей книге "Пережитое", рассказывает о том, как он и его товарищи собирали тарантулов (ядовитых пауков) и заключали их в коробки. Но

==106

однажды ночью, когда они легли спать, один из товарищей Твена вдруг закричал: "Товарищи! тарантулы убежали!" Этот возглас равносилен был взрыву бомбы. Моментально все вскочили и начали устраиваться, кто на кровати, кто на ящиках. Воцарилась мучительная тишина. Дыхание всех замерло. Все застыли от ужаса и ожидания, что вот-вот (в темноте) тарантул подползет и ужалит. Иногда раздавалось болезненное "Ой", "Он меня поймал", вызываемое прикосновением шерстинки одеяла, ошибочно принимаемого за прикосновение тарантула. И такое состояние продолжалось до тех пор, пока не принесли огня. Все эти сложные действия совершены были под влиянием инстинкта самосохранения, а не какого-либо другого раздражителя. Этот пример показывает, какие сложные и разнообразные действия выполняются нами под давлением этого фактора. Он толкает нас на ряд поступков самых разнородных и самых сложных.

Теперь очертим его влияние на поведение людей и общественную жизнь.

Когда наступает опасность для жизни, т.е. когда этот инстинкт начинает работать, его влияние сказывается прежде всего на ходе физиологических процессов и в области течения мыслей и представлений. Сердце людей в таких случаях начинает биться неправильно, дыхание прерывается, развивается необычная чуткость ко всему и т.д. Из поля сознания вытесняются все посторонние мысли и представления. Оно заполняется страхом или ужасом, все сосредоточивается здесь вокруг одной мысли "спастись!", "сохранить жизнь!".

Влияние его на поведение и общественную жизнь

В таких случаях инстинкт самосохранения может "опрокинуть", преодолеть влияние других пружин человеческого поведения. Подталкиваемый этим "двигателем", человек совершает ряд поступков, которые без него небыли бы совершены им, наоборот, воздерживается от ряда действий, каковое воздержание без него не имело бы места.

Стремясь спасти жизнь, люди нередко голодают по два, по три дня. Печатающиеся ныне рассказы беглецов от белых или от красных дают немало примеров такого рода. Беглецы, спасающие жизнь, по нескольку суток без пищи скрываются в лесах и болотах, лишь бы не попасть в руки врагов.

Преодолевается потребность половая. Людям, находящимся в опасности, не до этой потребности: она падает и выветривается в минуты опасности.

Преодолевается влияние ряда физических лишений. Спасая жизнь, люди готовы не есть, не пить, блуждают ряд дней в лесах и болотах, переносят холод, дождь; застывают и остаются недвижимыми в течение часов и суток в самой неудобной позе, в самых тяжелых условиях (напр., лежание в болоте, в воде, в канаве и т.д.).

Преодолевается часто влияние инстинкта группового самосохранения. Ради спасения жизни люди нередко жертвуют жизнью других: преступники выдают своих сотоварищей, схваченные выдают друзей, близких, членов по партии, по делу, наговаривают часто на совершенно невинных лиц и т.д.

==107

Преодолевается нередко влияние религиозного раздражителя. Спасая жизнь, люди нередко отрекались от веры и переходили в другую, нарушали религиозные заповеди, из христиан становились язычниками, из "еретиков" - католиками и т.д.

Нередко "опрокидывается" инстинктом самосохранения и влияние нравственно-правовых факторов. Ради сохранения жизни многие, вопреки своим убеждениям, отказываются от своих несомненных прав, от долга, от чести, от совести. Передача грабителю кошелька, на который он не имеет никакого права, при возгласе: "кошелек или жизнь", когда нож или револьвер приставлен к виску жертв, измена своим убеждениям (напр., политическим), пожертвование долгом, честью ради сохранения жизни, удовлетворение половых вожделений насильника ради той же цели, все это факты, которыми полна история человечества, которых немало и в наше время, все это факты, свидетельствующие о громадной силе данного раздражителя. Всякий" террор, как метод управления поведением других людей, начиная от террора грабителя над жертвой и кончая террором государственной власти, представляет систему управления, основанную на влиянии инстинкта самосохранения. Если бы этот "мотор" поведения был бездейственен, никакого влияния не имел бы и террор. Если он оказывает влияние, - а в этом нельзя сомневаться, - то этим он обязан инстинкту индивидуального самосохранения, побуждающему людей делать то, чего они не хотят, повиноваться тому, кого они не признают законной властью, исполнять то, что противоречит их убеждениям.

Раз инстинкт индивид, самосохранения оказывает столь громадное влияние на поведение людей, естественно, что он проявляется и в социальной жизни. Целый ряд общественных институтов обязаны ему (вместе с инстинктом групповой самозащиты) своим существованием. Таков институт власти. Власть группы, задачей которой служит охрана порядка и безопасности членов группы, возникла на почве этого инстинкта. Таков институт войска и полиции: задачей их служит защита жизни и безопасности граждан от внеших и внутренних врагов. Само явление права, указывающего дозволенное и недозволенное поведение, представляет институт, во многом обязанный тому же инстинкту индив. самосохранения. Что же касается таких правовых явлений, как "необходимая оборона", "крайняя необходимость", как "личные и неотъемлемые права", главными из которых служат "право на жизнь", "неприкосновенность личности", и свободы — все это отражения на поверхности общественного моря, созданные этим раздражителем. Процессы в форме войн, борьбы за неприкосновенность личности, борьбы против смертной казни, массовый террор как система правления и т.д., - все это процессы, обязанные своим богатым бытием тому же инстинкту. Нетрудно было бы показать, что и такие явления, как постройка жилиц, как почти вся медицина, санитария и гигиена, как борьба за здоровое жилище, борьба с эпидемиями холеры, чумы, тифа и т.д., - все эти процессы и явления ближайшим образом связаны с инстинктом индивид, самосохранения. Из всего сказанного влияние последнего несомненно.

==108

Но так как он является не единственным, "мотором" человеческого поведения, а только одним, из факторов, то существенно, что его влияние зависит не только от его собственной силы, но от силы и направления работы других "моторов". Если последние толкают человека в направлении противоположном тому, в каком толкает инстинкт инд. самосохранения, то влияние последнего может быть ослаблено, видоизменено и даже совершенно уничтожено. Мы раньше видели, что его влияние часто преодолевается инстинктом питания и размножения. Ради удовлетворения голода или любви люди временами рискуют жизнью. Ниже мы увидим, что часто он подавляется инстинктом группового самосохранения. Ряд лиц предпочитали и предпочитают погибнуть сами, чем "выдать" или подвергнуть опасности своих "близких", друзей, товарищей по государству, партии, религии, заговору и т.д. Нередко этот инстинкт побеждается и социально-психическими факторами, напр., религией. История любой религии сообщает нам о множестве мучеников, которые смело шли на смерть - на виселицу, на костер, на отсечение головы и т.д. — во имя своей религии и своего блага. Ряд лиц предпочитали погибнуть, чем отказаться от своих политических убеждений, от своего долга, чести, совести. Эти факты, - а их множество, — говорят о преодолении инстинкта индив. самосохранения другими факторами, в частности нравственно-правовыми.

Ограниченное его влияние

Подтверждение того же влияния на инстинкт самосохранения соц,психических условий дают факты самоубийства. Явление самоубийства означает полное подавление инстинкта жизни другими факторами. Причины самоубийств тем самым являются и причинами, подрывающими инстинкт жизни. Изучение их показывает: 1) что самоубийство, т.е. отказ от жизни, как от тяжелой ноши, известно только людям и не имеет места среди животных; 2) что чем выше культура народа, тем выше число самоубийств. С ростом соц.-психической жизни, с ее усложнением и развитием растет и число самоубийств. Поэтому дикие народы дают самоубийств меньше, чем культурные. С ростом культуры растут и самоубийства. Так, в Европе с 1821 по 1880 гг. ежегодное число самоубийств увеличилось втрое. В силу того же города дают больший процент самоубийств, чем деревни, высшие классы больший, чем низшие, мужчины, в общем стоящие по духовному развитию выше женщин, более склонны к самоубийству, чем женщины, и т.д.

Все это говорит о том, что социально-психические условия имеют громадное влияние на самый инстинкт жизни, на ее источник, что они могут его иссушить или подавить. Влияние их на инстинкт самосохранения сказывается и в том, что они "испортили" механизм инстинкта самосохранения. Выше я указал на то, что страдание и удовлетворение с биологической точки зрения играют роль "сигналов" переживания боли, страдание "предупреждает" человека о вредных для жизни и здоровья явлениях, переживание удовольствия и наслаждения сигнализирует о явлениях и процессах, полезных для жизни и здоровья. Таково их биологическое назначение. Однако, в силу влияния соц.-психических факто-

==109

ров, этот биологический механизм испортился; поэтому, подобно стрелкам испорченных часов, страдание и удовольствие часто сигнализируют человеку неверно: современный человек часто испытывает удовольствие от таких явлений и процессов, которые биологически вредны для жизни и здоровья (напр., удовольствие от вредного "общества", от табака, вина, опиума, половых излишеств и т.д.), и обратно, часто испытывает страдание от явлений и процессов, биологически полезных. Это расстройство в свое время целесообразного инстинктивного механизма - "часов жизни", стрелками которых служат страдание и удовольствие, - вызвано также действием соц.-психических раздражителей. Ими произведена эта разрушительная работа. Инстинктивный механизм в значительной мере разрушен, а нового, сознательного механизма, который мог бы заменить старый, еще нет. Он вырабатывается, но еще далек от завершения. Отсюда - трагедии переходного времени, отсюда - жертвы, ряд несчастий и т.д.

Резюмирую: 1) В ряду факторов человеч. поведения имеется особый раздражитель в виде инстинкта индивидуального самосохранения.

2) В мире людей он дан: в виде чистого (бессознательного) инстинкта и инстинкта осознанного.

3) Влияние его на поведение людей и ход общественной жизни тем больше, чем при прочих равных условиях более гармонично действует он вместе с другими факторами.

4) При столкновении с другими "моторами" поведения влияние его зависит от: а) силы его самого, Ь) силы солидарных с ним раздражителей, с) силы раздражителей, действующих в противоположном направлении. Чем больше сила последних, тем слабее его влияние, и обратно.

5) С ростом социально-психических сил степень и формы влияния инстинкта индивидуального самосохранения все более и более определяются первыми.

Литература: Дюркгейм: Самоубийство; Дарвин: Происхождение видов путем естественного отбора; В. Фаусек: Автономия и болевая чувствительность у животных, в "Этюдах по вопросам биологической эволюции". Там же его статья: "Раздражимость низших организмов"; Вагнер: Биопсихология, т. 2; M. Дауголл: Основные проблемы социальной психологии; Вольтманн: Теория Дарвина и социализм.

§ 5. ИНСТИНКТ ГРУППОВОГО САМОСОХРАНЕНИЯ КАК ФАКТОР

Рядом с инстинктом индивидуального самосохранения в качестве особого раздражителя человеческого поведения и фактора социальной жизни выступает инстинкт группового самосохранения. Иногда он действует согласно с инстинктом индивидуального самосохранения, иногда - вопреки ему.

Подобно тому, как первый направлен на сохранение жизни индивида, так инстинкт группового самосохранения направлен на сохранение жизни не отдельного члена группы, а всей группы. Для развития жизни важно было сохранение целостности не только индивида, но целого рода или вида животных. На этой почве и возник этот инстинкт.

Проявлений его действия в мире животных немало. Когда мать-

К оглавлению

==110

обезьяна, преследуемая охотником, подставляет свое тело под выстрелы последнего, чтобы спасти детеныша, когда одни животные "жертвуют" собой для спасения других, во всех подобных случаях такие акты вызваны !,и вызываются именно этим раздражителем. Все факты "самопожертво!вания" животных в пользу других свидетельствуют о существовании и влиянии на их повеение инстинкта группового самосохранения.

' Частной его формой является так называемый "родительский инстинкт". Родительский или материнский инстинкт заставляет мать заботиться о своем потомстве, кормить его, ухаживать, охранять и, если нужно, жертвовать для его спасения жизнью. Его напряженность определяется как раз интересами вида животных. У тех организмов, которые размножаются в огромном числе, ежегодное потомство которых многочисленно, у таких животных родительский инстинкт (значит и инстинкт групповой замозащиты) неразвит. Неразвит потому, что он излишен для выживания рода: раз число организмов помета громадно (напр., рыба выбрасывает несколько сот тысяч зерен икры), то есть шансы, что и без родительского ухода выживет некоторая часть потомства. Иначе обстоит дело у более высоких организмов. Число их детенышей немногочисленно. По своем появлении на свет они беспомощны и довольно долгое время неспособны существовать самостоятельно. Если бы за ними не было родительского ухода - они погибли бы. Значит, вымер бы и весь вид животных. У таких животных мы видим развитым родительский инстинкт. Для сохранения рода или вида он должен был появиться. И он действительно существует. Если "родительские заботы" рыбы ограничиваются метанием и оплодотворением икры, если, выполнив эти акты, рыба даже не интересуется судьбой потомства и предоставляет его на произвол судьбы, то у высших животных мы видим иное: у птиц и млекопитающих родители, в частности мать, не бросает детенышей на произвол судьбы после рождения, а ухаживает, кормит, защищает их до тех пор, пока они не вырастут. Иными словами, инстинкт группового самосохранения, в виду родительского инстинкта, толкает их на целый и сложный ряд действий, вплоть до самопожертвования.

Таково одно проявление инстинкта группового самосохранения. Вторым его проявлением служат явления стадности или общественности. У тех животных, которых строение было приспособлено к уединенной жизни, которым (как, напр., тиграм или львам) более выгодной была жизнь уединенная, у тех стадная или групповая жизнь не развилась. Мало развит у них и инстинкт группового самосохранения. Иначе обстоит дело у животных более слабых. Они не в состоянии бороться в одиночку с более сильными животными. Живя уединенно, они обречены были бы на гибель. Спасение для них было - в стадной жизни, в соединении сил для совокупной защиты или нападения. Они могли выжить, держась правила: "все за одного и один за всех". В силу необходимости среди них должна была развиться стадность, жизнь группами или сообществами. А вместе с ней — и инстинкт группового самосохранения. Такова связь последнего с общественностью.

Инстинкт группового самосохранения имеется и у людей. Правда, он выступает у них чаще всего в осознанном виде, но нередко он прояв-

==111

ляется и в форме бессознательного инстинкта. Большинство людей любят своих детей и по мере сил заботятся о них. В основе таких актов лежит указанный инстинкт группового самосохранения. Мы знаем, что часто мать или отец защищают своего ребенка и для него жертвуют своей жизнью, своим здоровьем. Мы видим, что часто одни люди жертвуют собой для блага других людей; одни умирают за "родину", другие за "свой род", третьи — за друзей, четвертые — за партию, пятые - за единоверцев и т.д. Нередко одни люди рискуют жизнью, спасая других при пожаре, при наводнении и т.п.

Во всех этих актах самопожертвования, во всех этих случаях "полагания души за други своя", особенно бессознательных (случаи сознательного альтруизма представляют обычно осложнение этого инстинкта альтруистическими чувствами), прямо или косвенно действует инстинкт группового самосохранения. Это он толкает мать на защиту ребенка, солдата — на поле брани; это он заставлял одних добровольно жертвовать собой для блага других; это он принуждал и принуждает группы жертвовать жизнью своих отдельных членов для блага всей группы (рода, племени, семьи, государства, церкви и т.п.).

В особенности велика была роль его в древних группах. Все их право, мораль и организация находились под сильнейшим влиянием этого фактора. Высшим заветом здесь был лозунг: salus populi - suprema lex (спасение народа - высший закон). Добром считалось то, что было полезно для группы; злом то, что было ей вредно. Напр., убийство своего сородича было вредно для группы: оно уменьшало ее силу и грозило внутренними раздорами. Поэтому убийство сородича считалось злом, грехом, преступлением.

Иначе обстояло дело с чужеродцем. Его убийство было выгодно для группы: одним врагом становилось меньше. Отсюда заповедь: убивай чужеродцев. В ряде групп, бедных пищей, старики и слабые дети были вредным грузом: пользу они не приносили, а хлопот доставляли немало. Под влиянием инстинкта группового самосохранения в таких группах установился обычай убийства стариков и беспомощных детей. Короче говоря, весь уклад группы и поведение отдельных ее членов здесь диктовалось инстинктом группового самосохранения, индивид сам по себе здесь ценился мало. Если интересы группы требовали его смерти - он умирал или убивался. И право, и религия, и все устройство группы принимали тот характер, какой требовался интересами группового самосохранения.

Ему же обязаны своим бытием такие социальные институты, как институт войска, как явления войн между группами и т.п.

Из сказанного видно, что этот раздражитель отличен от инстинкта индивидуального самосохранения. Последний побуждает человека спасать свою жизнь; первый - наоборот - побуждает его идти на смерть (напр., умирать на войне) для блага других.

С поступательным ходом истории роль инстинкта группового самосохранения меняется. Раньше он побуждал умирать только за "своих" членов своего рода или группы. Число их было ограничено. Все остальные люди считались чужими, врагами. С ходом истории область "своих", "ближних" расширялась. Теперь мы считаем "ближними" если не всех лю-

==112

' дей, то миллионы и десятки миллионов. Наиболее передовые люди считают "ближними" всех людей.

Сообразно с этим инстинкт группового самосохранения у различных людей проявляется различно. Те, которые считают "ближними" только своих родственников, те жертвуют собой за них. Кто считает "ближними" всех одноподданных, те умирают "за родину", за свое государство. Кто считает "ближними" всех людей, те приносят себя в жертву за "благо человечества", кто считает "своими" только лиц своей партии или класса, тех этот инстинкт часто побуждает умирать за интересы партийной группы или класса.

Словом, проявления его могут быть различны. Но под всеми различными формами самопожертвования индивида в пользу той или иной группы видна работа одного и того же двигателя — инстинкта группового самосохранения. Ряд социологов, в частности Гумплович, инстинкт группового самосохранения возвели на степень основного фактора. По Гумпловичу, чуть ли не вся история сводится к борьбе групп - рас - за свое существование. С самого момента появления на земле люди делились на различные расы, не похожие друг на друга. Каждая расовая группа стремилась расшириться, увеличить свою силу и мощь. Расширяясь, расовые группы встречались и сталкивались друг с другом. Столкновение их влекло за собою борьбу расовых групп друг с другом. К этой борьбе рас и сводится вся история человечества. Ею вызваны все важнейшие социальные процессы. Борьба столкнувшихся рас оканчивалась или их взаимным уничтожением, или уничтожением одной стороны, или, наконец, покорением одной расы другою. Победившая раса делалась властвующим классом, побежденная - низшим, покоренным классом. Таким образом создалось общественное расслоение и деление группы на аристократов-властителей и обделенную в правах массу. Властители принудительно побуждали покоренных подчиняться определенным правилам поведения, диктуемым ими. Эти правила в своей совокупности создали то, что носит название права группы или государства. Отсюда определение права Гумпловичем как принудительного господства или организованного насилия. А право в дальнейшем обусловило собой весь уклад группы и жизни ее членов. Такова суть теории Гумпловича, выдвигающей фактор группового самосохранения на роль основного фактора социальных явлений.

Эти мысли Гумпловича в различной форме разделялись и другими социологами. Они повели многих к созданию практических и политических рецептов. Согласно этим рецептам, личность была признана нулем; высшим принципом было признано благо группы, в частности арийской расы. Ее признавали творцом всей культуры, носителем прогресса и во имя ее блага требовали, чтобы все другие расы и группы очистили для нее всю землю. В случае отказа добровольного очищения земли эти писатели признавали законным и нравственным уничтожение низших рас путем алкоголя, разврата и смертной казни и войны.

Мы не будем подробно критиковать ни теорию Гумпловича, ни только что изложенные теории. Все предыдущее говорит о том, что что если инстинкт группового самосохранения и играет большую роль, то эта роль не исключительная, рядом с ним действовали и действуют другие, не

8.П.А. Сорокин

==113

менее важные факторы. Посему к борьбе расовых групп нельзя сводить всю историю. В ней наряду с борьбой имеются и явления взаимопомощи. Борьба рас, далее, не исчерпывает всех видов социальной борьбы. Что же касается теорий, рекомендующих уничтожение других рас для блага арийской расы, то они неверны и возмутительны с нравственной точки зрения.

Литература: Дарвин: Происхождение видов; Кропоткин: Взаимная помощь как фактор эволюции; Вагнер: Биопсихология, т. II; Сутерланд: Происхождение и развитие нравственного инстинкта; Гумплович: Основы социологии; Ковалевский: Современные социологи, гл. о Гумпловиче, Лапуже, Аммоне; Ж. Фино: Агония и смерть человеческих рас; Ковалевский: Обособление дозволенных и недозволенных действий (Новые идеи в социологии. Сб. № 4.); Westermarck: The origine and development of the moral ideas, τ. Ι и II; Дюркгеим.: Разделение обществ, труда.

§ 6. БЕССОЗНАТЕЛЬНОЕ ПОДРАЖАНИЕ КАК ФАКТОР

Из дальнейших биологических двигателей поведения отметим бессознательное подражание. И животные, и люди ряд действий совершают в силу бессознательного подражания действиям других животных или людей. Простейшими фактами такого рода служат общеизвестные факты заразительности зевания, смеха, ужаса и т.п. Достаточно иногда одному зевнуть, чтобы начали зевать и другие. Смех одного в компании весьма часто вызывает и смех других людей. Крик: "пожар"! и бегство одного в театре вызывает паническое бегство других. Бегство одного с поля битвы может повлечь за собой паническое бегство остальных солдат. Во всех этих случаях одни люди копируют, повторяют действия других в силу бессознательного подражания.

Эта заразительная роль подражания была подмечена рядом социологов. У нас Н.К. Михайловский, во Франции — Г. Тард. в Америке — Болдуин, Гиддингс, в Италии - Сигеле, Росси и др. весьма тщательно изучали явление подражания и придали ему громаднейшее значение. Некоторые из этих лиц, как, напр., Тард, дошли до того, что к подражанию пытались свести всю социальную жизнь и рассматривали его как главный и чуть ли не единственный фактор поведения и социальной жизни. Очертим кратко теорию Тарда.

Повторение явлений, согласно Тарду, - мировой закон, существующий и в космическом, и в биологическом, и в социальном мире. Колебание воздушных или эфирных волн - пример повторения в области физикохимических явлений. Здесь одна волна повторяет другую. Явления наследственности - пример повторения в области жизненных явлений. Сын повторяет отца, внук - сына. Явления подражания - пример повторения в области социально-психических явлений. Подражать - значит повторять, копировать определенный образец. Подражание играет громадную роль в общественных явлениях, к нему сводится всякое социальное явление. Само общество, говорит Тард, дано только там, где существует подражание. "Общество - это подражание, а подражание - род сомнамбулизма". Человек, по Тарду, похож на загипнотизированное существо, вечно копирующее или подражающее тем или иным образцам. Все достояние человека: его убеждения, верования, идеи, его язык, его знания, его манеры все это результат подражания, все это каждым из нас заимствовано у

==114

других, а теми, в свою очередь, скопировано у третьих лиц. Всякое сходство людей в области религиозных верований, в области мифологии, права, нравственности: языка, техники и т.д. обязано своим существованием подражанию. Если бы не было подражания, различные люди и группы людей не могли бы иметь сходные нравы, обычаи, сходные формы искусства, языка и т.д. Каждый человек в этом случае был бы резко отличен от других людей. Ничего сходного не могло бы быть и между различными народами. Подражание дано всюду: низшие слои подражают высшим, дети - старшим, один народ - другому, одни люди - другим. Типичным проявлением подражания служит мода. Мода существует всюду: и в области смены костюмов, и эстетических воззрений, и в области увлечения той или иной теорией, партией, религией и т.д. В явлениях моды особенно наглядно дает себя знать подражание. Подражанием же объясняются всякого рода социально-психические эпидемии и поветрия: эпидемии самоубийств, тех или иных верований и т.п. Из сказанного видно, какую громадную роль приписывал Тард подражанию.

Спрашивается, насколько приемлемы его взгляды?

Ответ гласит: Тард преувеличивал роль подражания и приписал ему слишком большое значение. Это преувеличение объясняется прежде всего неясностью и разнородностью того содержания, которое Тард вкладывал в слово "подражание". Для него подражанием было: и бессознательное повторение чужого акта (напр., зевание), и сознательное заимствование того или иного образца в силу его пользы, удобства и т.п. осознанных мотивов (напр., заимствование новой усовершенствованной машины), и принудительное повторение под страхом наказания каких-либо действий (напр., уплата податей, исполнение ряда обязанностей и т.п.). Между тем, все эти действия резко отличны друг от друга. Одно дело бессознательное повторение чужого зевка, другое дело заимствование, напр., более высоких способов обработки земли. В первом случае повторение бессознательно, во втором же случае мы имеем дело с сознательным заимствованием определенных способов обработки земли, диктуемых ясными соображениями пользы, удобства, большей урожайности такого способа. Такие разнообразные явления нельзя смешивать и нельзя называть их одним и тем же именем подражания. Правильнее будет под подражанием, как фактором поведения, разуметь бессознательное подражание. Все же сознательные заимствования или копирования различных образцов должны быть выделены из области подражательных фактов. Такие заимствования вызываются не подражанием, а другими факторами поведения: знанием и пользой, удобством и т.п. мотивами. Если бы сознательно заимствуемые образцы поведения или предметов не давали тех или иных плюсов и выгод, они не были бы заимствованы, хотя бы их постоянно демонстрировали перед нами. Тут сила подражания не играет никакой роли. Если так понимать подражание, его роль будет гораздо скромнее по сравнению с той, какую приписывал подражанию Тард.

Ошибался он и в объяснении сходств людей одним подражанием. Многие народы, совершенно не встречавшиеся друг с другом, следовательно, не имевшие возможности подражать друг другу, имеют ряд сход-

==115

ных черт в области права, искусства, верований и хозяйственного устройства. Такие сходства вызваны не подражанием, а сходством самой человеческой природы и окружающих общество условий. Благодаря им (а не подражанию) возник и существует ряд сходства различных лиц и социальных групп.

Словом, теорию Тарда во многих отношениях приходится признать неверной и роль подражания в его оценке преувеличенной.

Но это не значит, что бессознательное подражание не играет никакой роли в поведении людей и в социальной жизни. Если эта роль не столь велика, как полагал Тард и другие, то все же она значительна. Ряд явлений и социальных процессов говорит о влиянии этого фактора. Примеры заразительности зевания, скуки, смеха и т.п. были приведены выше. Они общеизвестны. А вот более сложные факты. В 1813 г. на одном дереве повесилась одна женщина. Вслед за ней на том же дереве повесилось несколько других. В 1772 г. в доме инвалидов на одном крючке повесился один из инвалидов; в короткое время на том же крючке повесилось 15 других лиц. Достаточно было крючок убрать, чтобы самоубийства прекратились. Подобных фактов немало. В эпидемиях самоубийств, как, напр., у нас в 1908-10 гг., немалую роль играло и играет подражание.

То же применимо и к другим психическим эпидемиям. Продолжительное пребывание в среде психически ненормальных людей оказывает сильное влияние на здоровых людей (напр., на врачей) и вызывает в силу бессознательного подражания ряд ненормальностей в их психике, вплоть до сумасшествия (см. "Палата № б" Чехова). Человек, вращающийся в том или ином обществе помимо его воли и желания бессознательно заимствует ряд черт из окружающей его среды. Вот почему в массовом распространении той или иной моды, напр., танго, революционного коммунистического движения, увлечения футуризмом, теософией, сектантством и т.д., бессознательное подражание играло и играет немалую роль. Под его влиянием складываются нравственные, эстетические и политические воззрения людей. Эстетические вкусы и нравственные убеждения в каждом из нас формируются с малых лет. Все мы с детства слышим, что Шекспир - великий писатель, что Венера Милосская - прекрасна, кто Кант - великий философ и т.п. Эти положения мы бессознательно впитываем в себя вместе с "молоком матери". В итоге у нас получаются готовые шаблоны вкусов и оценок; не будь бессознательного внушения и подражания - иными были бы и наши оценки. В этом случае весьма вероятно, что в музее мы прошли бы мимо статуи Венеры, Шекспир нам не показался бы великим писателем, а Пушкин - великим поэтом. Так и обстоит дело с теми, кто (напр., крестьяне) не находился под влиянием рассматриваемого фактора.

Еще резче влияние подражания выступает в тех случаях, когда человек, подталкиваемый им, совершает ряд необычных для него поступков. Известен ряд случаев, когда тихие и кроткие люди под влиянием подражания делались убийцами, трусы - храбрецами, настроенные одним образом переменяли настроение на противоположное и т.п.

Такие факты обычно происходят в толпе. Настроение толпы заражает человека, попавшего в толпу; оно подавляет личное настроение послед

==116

него и настраивает его, помимо его воли и сознания, в унисон господствующему в толпе настроению. В таких условиях десница человека часто совершает то, что противно его шуйце и обратно.

Не всегда, конечно, подражание имеет одинаковое влияние и заразительность. Для действия внушения-подражания нужны особые благоприятные условия. Спрашивается, каковы же эти условия?

Они сходны с условиями, необходимыми для гипнотического усыпления человека. Такими условиями будут все обстоятельства, ведущие к усыплению или оглушению высших центров сознания. Пока высшие центры сознания (разум) бодрствуют, человек не может быть загипнотизированным. Пока они бодрствуют, бессознательное подражание бессильно над человеком. Оно становится могучим и неотразимым, когда разум — сознание человека — перестает работать, перестает контролировать раздражение и ответные поступки человека, иначе - когда оно засыпает, или, как у ребенка и дикаря, не развито.

Этому засыпанию высших центров сознания благоприятствуют бедность и монотонность впечатлений. Они действуют "усыпляюще", они ослабляют деятельность и бодрствование высших форм нашей умственной деятельности. Они делают человека "сомнамбулой". Монотонные удары дождя о крышу способствуют засыпанию. Для погружения человека в гипнотический сон нужны те же условия монотонности и однообразия: тишина, сосредоточение внимания пациента на какой-либо точке, напр., на шарике молоточка, монотонные пассы и повторения фраз, вроде: "вы засыпаете", "вы уже спите" и т.п. Одноообразие среды и ее раздражений влекут ослабление работы высших центров сознания, следовательно, способствуют росту подражательности. Отсюда понятно, почему дети, разум которых еще не развит, и дикари, жизнь которых беднее и монотоннее, чем жизнь культурных людей, сильнее последних, а дети сильнее взрослых склонны к подражанию, почему в средние века, когда обстановка жизни каждого члена гильдии или цеха была очень однообразна и монотонна, подражание играло громадную роль: ураганом по Европе проносились психические эпидемии (пляска св. Витта, увлечение крестовыми походами, распространение сект и суеверий и т.п.), распространявшиеся путем подражания. Сказанное делает понятным, почему человек, умственно развитый, менее склонен к подражанию, чем человек, имеющий "слабые мозги". Это условие нашло применение и в области военной дисциплины. Для успеха битвы нужно, что солдаты "слепо" повиновались команде, чтобы они были единой машиной, выполняющей приказы начальников. Поэтому сознательно или бессознательно воинская муштровка солдат направлена на развитие в солдатах внушаемости и подражания: путем однообразной маршировки, монотонного битья барабана, мерного, массового такта или ритма и т.п. Сознание таким путем усыпляется, солдаты, однообразно выполняющие приказы, заражают друг Друга, получается круговое подражание; в итоге - вся масса солдат превращается в одну машину, слепо исполняющую приказы команды.

Словом, при монотонности, однообразии и бедноте впечатлений человек становится подражательным автоматом, исполняющим беспре-

==117

кословно, подобно загипнотизированному, любой приказ; при бездействии высших центров сознания он слепо копирует всякий образец, автоматически подчиняется всякому подражанию.

Тот же результат получается, когда на человека действует слишком много раздражений. Они оглушают сознание, притупляют его; оно не успевает справиться с ними и переварить их. В результате — и здесь получается ослабление работы высших форм сознания и превращение человека в пассивного автомата, бессознательно подчиняющегося внушению.

Эти условия даны в толпе. Долговременное пребывание людей в одном месте, в духоте, в тесной близости друк к другу способствует усталости центров сознания; влечет их "усыпление". "Я" человека, его разум, оглушается шумом, галдежом, волнением и беспорядком толпы. Два-три часа, проведенные в таком месте, истощают энергию высших центров сознания и превращают людей в автоматов, умных - в глупцов. Такое собрание в итоге превращается в стадо, где получается круговая подражательность. Опытный агитатор или вожак может подсрекнуть это стадо на любое дело, начиная с высокого подвига и кончая преступлением.

Оттого-то толпа опасна. За ее действия никогда нельзя поручиться. Она способна на все. Ее настроение неустойчиво. Сейчас она идет за одним вожаком, через час может пойти за противоположным.

Вывод из сказанного таков: бессознательное подражание является фактором человеческого поведения и социальных явлений. Условиями, благоприятствующими его влиянию, служат: все обстоятельства, ослабляющие и усыпляющие высшие центры сознания. Такими условиями, в частности, служат: однообразие, бедность и монотонность впечатлений, с одной стороны, с другой - чрезмерное богатство раздражений, притупляющих и оглушающих эти высшие центры сознания, ослабляющих их контрольную работу.

Литература: Н.К. Михайловский: Герои и толпа. Еще о героях и толпе; Патологическая магия; Тара: Законы подражания; Социальные законы; - Сигеле: Преступления толпы; Вигуру и Жукелье. Психическая зараза; Бехтерев: Гипнотизм; Ковалевский: Современные социологи, гл. о Тарде; Болдуин: Духовное развитие детского индивидуума и челов. рода, т. I; Вагнер: Психология животных; Морган: Привычка и инстинкт; Ross: Foundations of sociology. Гл. Mob. mind.

§7. ДРУГИЕ БИОЛОГИЧЕСКИЕ УСЛОВИЯ КАК ФАКТОРЫ

В предыдущем мы рассмотрели ряд биологических раздражителей поведения и факторов социальных событий. Ими, однако, не исчерпываются биологические "моторы" поведения. Помимо их имеются другие биологические раздражители, обусловливающие поведение людей и вызывающие в нем определенные эффекты; не характеризуя их подробно, просто упомянем про них. Такова, напр., потребность движения. Движение является характерным свойством всякого животного организма вообще. Тем более оно свойственно человеку. Двигаться, делать что-либо составляет для него абсолютную потребность. Эта потребность удовлетворяется

==118

частью в сознательно-целевых движениях, частью - в движениях и действиях бесцельных, совершаемых в силу самой потребности движения. Ее удовлетворение является раздражителем, толкающим людей на ряд поступков, на ряд действий, начиная с бесцельных движений отдельных частей тела (при боли, при избытке сил и т.д.) и кончая рядом сложных поступков (беганье, прыганье, бесцельная прогулка, игры и т.д.). Что такой биологический раздражитель имеется, это всего яснее видно тогда, когда животное, напр., собака, или человек лишается или ограничивается в свободе движений. Известно, что лишение человека свободы движений, напр., связывание по рукам и ногам, вызывает мучительное состояние и сравнительно в короткое время становится нестерпимым. Мучительным оказывается и простое ограничение свободы движений, напр., пределами определенного помещения (тюрьмы, камеры), или даже пределами определенной территории (запреты въезда и выезда, свободы передвижения и т.д.). Эта мучительность и те протесты, которые вызываются такими ограничительными мерами, прекрасно подтверждают наличность потребности движения, стало быть, и наличность рассматриваемого раздражителя поведения. Социальных явлений, вызываемых им, достаточно много.

На его почве возникли такие общественные институты и процессы, как: наказание людей путем лишения или ограничения их свободы движения (тюремное заключение, заковывание в кандалы, приковывание к стене, связаывание по рукам и ногам и т.п.), ограничение права передвижения (черта оседлости, запреты въезда, выезда, свободного переселения), шлагбаумами и т.п.; борьба против таких мер: борьба за свободу движения и передвижения, борьба с запретами въезда и выезда, с паспортной системой и т.п.

В качестве других биологических раздражителей, вляющих на поведение человека и общественную жизнь, упомянем: биологическую потребность отдыха и сна, потребность удаления из организма ненужных, отработанных веществ (мочи и кала), потребность дыхания и т.д.

Эти "раздражители", подобно предыдущим, заставляют человека совершать ряд действий и вызывают ряд явлений в общественной жизни. Человек не может непрерывно работать или непрерывно бодрствовать. В силу свойств организма он нуждается в отдыхе и сне. Соответствующие "моторы" поведения заставляют его бросать работу или сменять бодрствование сном. Ими вызывается ритм жизни каждого из нас, состоящий в чередовании бодрствования, сна, работы и отдыха. В общественной жизни они себя дают знать во множестве явлений, начиная с суточного ритма человеческой деятельности и кончая такими явлениями, как длина рабочего дня, как борьба за восьмичасовой рабочий день, как явления рабочих смен, как регулировка труда и т.п. То же применимо и к такому раздражителю, как потребность удаления из организма ненужных веществ. Не говоря уже про влияние ее на наше поведение, эта потребность в общественной жизни вызывает ряд институтов и процессов, начиная с устройства "уборных" в частных и публичных зданиях и кончая множеством явлений, связанных с социальной гигиеной и санитарией. К числу биологических же раздражителей принадлежит флора и фауна:

==119

Не очерчивая подробно их роли, ограничимся простым упоминанием этих факторов.

Из остальных биологических факторов остановимся кратко на явлении наследственности и условных рефлексах.

Литература: См. курсы физиологии человека.

§8. ВЛИЯНИЕ НАСЛЕДСТВЕННОСТИ НА ПОВЕДЕНИЕ ЛЮДЕЙ И СОЦИАЛЬНУЮ ЖИЗНЬ

Под наследственностью разумеется явление передачи ряда свойств родителей потомству не путем воспитания, научения и т.п., а путем чисто биологическим, т.е. через посредство половой или зародышевой клетки. Наследственно-полученными свойствами будут только те, которые заложены были в самой зародышевой клетке родителей, из которой развивается организм потомка.

Все же свойства, которые дети получают от родителей путем научения, воспитания, сознательного подражания, путем не биологической, а социально-психической передачи, не будут наследственными свойствами и соответствующие явления не относятся к явлениям наследственности.

Нет необходимости доказывать существование явлений наследственности. Она быза замечена и доказана как в мире животных, так и в мире человека. Не чем иным, как наследственностью, объясняется тот факт, что потомство любого организма по своим основным свойствам представляет повторение свойств родительских организмов. Из половых клеток растения получается растение; животное производит на свет животное; люди - людей, яблоня производит яблони, волк - волка, человек человека; словом, каждый организм производит потомство, подобное себе по основным свойствам. Строение организма, его основные свойства, его жизненные процессы, его поведение оказываются заранее предопределенными наследственностью.

Это значит, что ее влияние на поведение людей и социальную жизнь несомненно. Доказывать это не приходится.

Речь здесь может идти лишь о том, насколько велико влияние наследственности в мире людей? Является ли она решающим или второстепенным фактором? Какие свойства людей, какие стороны их поведения и какие явления общественной жизни обязаны своим существованием наследственности? Таковы вопросы, которые мы, хотя бы кратко, должны очертить.

Всякий человек, со всеми своими свойствами, характером и чертами, может быть рассматриваем как результат, как произведение двух основных условий: 1) наследственности, 2) влияния среды. Если обозначим человека значком х, наследственность - а, влияние среды (космической и социальной) - Ь, результат -/, то мы можем эту мысль выразить уравнением: х =f(a + Ь), т.е. человек представляет производную величину наследственности и среды. Теперь и спрашивается: которое из этих основных условий (а и Ь) имеет большее значение? обязан ли своими свойствами человек больше наследственности или той - космической, биоло

К оглавлению

==120

гической и социально-психической — среде, которая влияла на него со времени его появления на свет и которая окружала и окружает его со дня рождения до смерти?

Этот вопрос имеет не только теоретическое, но и громадное практическое значение. Очевидно, что раз человек представляет главным образом продукт наследственности, то все меры, направленные на исправление и улучшение людей путем воспитания, обучения, путем изменения среды вообще, тогда теряют свое значение или получают значение ничтожное. То же приходится сказать и о всех попытках улучшить общественную жизнь людей и их поведение путем социальных реформ, изменяющих внешний уклад жизни. В этом случае на реформы не приходилось бы возлагать больших надежд, ибо раз свойства человека предопределяются наследственностью, а не средой, то изменение среды не может существенно изменить человека. Человек с плохой наследственностью останется плохим человеком, несмотря на все воспитание, обучение и вообще влияние среды.

Скверно устроенная общественная жизнь останется такой, несмотря на все реформы.

Иначе обстоит дело в том случае, если окажется, что в формировании человека, его свойств, его поведения главное значение принадлежит не наследственности, а среде. Тогда громадное значение получают воспитание, обучение, изменение среды путем социальных реформ. Тогда большие надежды можно возлагать на все меры, стремящиеся путем изменения среды изменить в желательном направлении свойства, поведение и жизнь людей.

И сами реформы, и сама политика улучшения человека и общественной жизни в том и в другом случае будут различными. Если влияние наследственности решающее, и если по наследству передаются потомству все основные свойства родителей, напр., болезни тела, сумасшествие, алкоголизм, преступность, умственные способности и т.д., то здоровая политика улучшения человеческой природы заключалась бы в том, чтобы не допускать размножения людей с теми или иными недостатками и способствовать размножению людей здоровых телесно и духовно. В этом случае необходимо было бы запретить преступникам, алкоголикам, людям больным, слабым, умственно отсталым и т.п. иметь детей. Слабых и старых, калек и людей опустившихся следовало бы в этом случае не содержать в приютах, не лечить, не помогать им, а,напротив - способствовать их вымиранию: чем меньше их будет, чем скорее они исчезнут, тем лучше: тем меньше шансов на то, что они оставят скверное, слабое, преступное или алкоголичное потомство, тем скорее будет улучшаться человеческая природа. Ряд лиц, стоявших на этой точке зрения, советовали людям отказаться от "вредной сантиментальности" и рекомендовали прямое уничтожение больных, преступных и алкогольных людей, запрещение вступать им в брак, оскопление их с целью лишить их возможности иметь детей и т.д. "Производителями людей" с их точки зрения должны быть только здоровые - умственно и телесно - люди. Выживать и жить должны только сильные люди, слабым, больным и преступным людям не Должно быть места на пиру жизни, - таков лозунг этой политики.

==121

Иной будет она, если признать решающим фактором не наследственность, а влияние среды. В этом случае, очевидно, главное внимание должно быть обращено на улучшение этой среды, на воспитание людей, на хорошую организацию общественной жизни и т.д. В этом случае совершенно бессмысленными будут запреты иметь детей лицам с теми или иными недостатками, ибо не от наследственных свойств родителей, а от среды будут зависеть свойства потомства.

Как видим, поставленный вопрос действительно имеет громадное не только теоретическое, но и практическое значение.

Как же решается он современной наукой? Многое здесь до сих пор остается спорным. Наиболее вероятное решение гласит следующее. В деле образования человека, в формировании его свойств, характера, склонностей, способностей и т.д. имеют значение и наследственность, и влияние среды. Бесспорным положением науки является взгляд, что все так. наз. родовые свойства организма, которые "заложены" были в половой или зародышевой клетке, передаются по наследству. Это значит, что все основные, родовые свойства человеческого организма наследственно передаваемы. К таким свойствам нужно отнести прежде всего анатомическую и физиологическую организацию человека. К этим же свойствам, как мы видим, нужно отнести рассмотренные выше биологические инстинкты человека, инстинкты питания, половой, самосохранения (индивидуального и группового), подражания, рефлексы: движения, дыхания, обмена веществ и др. Они, как я не раз подчеркивал, даются вместе с организмом и от него неотъемлемы. Они не зависят от научения, личного опыта, они наследственны.

Иначе обстоит дело не с родовыми, а с индивидуально-приобретенными человеком свойствами, т.е. с теми, которые под влиянием среды человек приобрел в течение своей личной жизни, которые представляют результат его личного опыта, научения, словом - являются лично приобретенным, а не наследственно-полученным достоянием. Передаются ли по наследству, напр., такие свойства, как склонность к пьянству или преступности, приобретенные данным человеком в течение его личной жизни, как та или иная болезнь (напр., чахотка, психическое расстройство), лично приобретенная, как те или иные умственные и нравственные способности: гениальность, талантливость или искалеченность (напр., безрукость), лично приобретенные, и т.п.?

Этот вопрос о передаче индивидуально приобретенных свойств - спорен. Одни (напр., Ламарк, Спенсер, Рибо и др.) утверждают, что такие свойства могут передаваться по наследству. Другие (во главе с Вейсманом) утверждают обратное: по их мнению, индивидуально приобретенные свойства по наследству не передаются. Спор этот не закончен до сих пор. Решительный ответ на него пока что дать трудно. Всякий ответ может быть лишь более или менее вероятным. Наиболее вероятным ответом представляется следующий. Оба крайние течения ошибочны. В отличие от взглядов Вейсмана, можно думать, что при определенных условиях многие индивидуально-приобретенные свойства могут передаваться по

==122

наследству: ряд опытов делает это несомненным. В отличие от первого течения, следует полагать, что не все индивидуально-приобретенные свойства передаваемы, а только некоторые и при наличности определенных условий.

Каковы же те свойства, приобретение которых отражается, оставляет "след" или оказывает влияние на половые клетки человека (зародышевую плазму)? Если лично-приобретенное свойство (напр., сифилис или чахотка) отражается на половых клетках, оно может перейти к потомству*; если этого влияния нет, оно не сделается свойством наследственным. Таков общий ответ.

Теперь спрашивается: при каких же условиях индивидуально-приобретенные свойства оказывают влияние на состояние половых клеток? Таких условий, вероятно, много. Здесь укажем лишь на одно: на полезность этого признака с точки зрения выживания на постоянство и устойчивость среды.

Индивидуально-приобретенные свойства появляются как у других организмов, так и у человека в силу влияния изменившейся среды. Так, путем влияния искусственной температуры на куколок бабочки можно вызвать изменения их окраски и ряд других свойств. Такие же опыты были произведены над голубями и др. животными. Путем искусственной пищи можно вызывать изменения в строении и в поведении животных. Ряд новых свойств в организме можно получить путем изменения влажности среды, путем воздействия среды и др. ее раздражителей. Раз почему-либо среда изменяется, организм, чтобы выжить, должен приспособиться к изменившейся среде. Если это изменение среды очень резко, то организмы обречены на гибель. Так погибло множество животных при смене геологических периодов на земле. История земной коры рассказывает нам о множестве животных видов, которые погибли, не сумев приспособиться к изменению окружившей их среды, т.е. не сумели надлежащим образом измениться и приобрести новые свойства, требовавшиеся для жизни в новой изменившейся среде. Раз последняя изменяется, то организм должен "переломить" себя, кое-что из полученных свойств потерять и кое-что приобрести новое.

Теперь предположим, что организм А, очутившийся в изменившейся среде, напр., в пониженной температуре, обозначим ее буквой В, приобрел новое индивидуальное свойство X, (напр., обрастания шерстью), дающее ему возможность жить и в новых условиях. Благодаря свойству Χ организм приспособился к среде; изменение последней (В) вызвало появление в организме признака X. Если теперь В будет явлением постоянным, которое будет существовать десятки и сотни лет, то для всего потомства А будет полезно приобретенное А новое свойство X. В силу закона борьбы за существование и выживания приспособленных весьма вероятно, что Χ

Ряд в высшей степени важных положений о законах этой передачи дают законы Менделя, но ввиду их сложности мы не будем касаться и излагать их здесь и просто отошлем к ряду указываемых ниже работ.

==123

или у А, или у его потомства постепенно станет признаком, передаваемым

по наследству; иными словами, превратится из индивидуально-приобретенного в наследственный признак.

Для этого, как видим, необходимо, чтобы новое свойство было целесообразно, и во-вторых - чтобы среда была устойчива и постоянна. Если бы в нашем примере В, т.е. новое условие среды, через год исчезло, то организм А через год снова должен был бы потерять новое свойство X, ибо оно больше не нужно. Его же потомкам это Χ было бы совершенно бесполезным и излишним. Посему едва ли Χ в этих условиях может превратиться в наследственный признак, а если бы даже и превратился, то в новых поколениях он скоро исчез бы как ненужный и вредный.

Теперь будет понятным, если я скажу, что постоянная и малоизменяющаяся среда благоприятствует превращению индивидуально-приобретенных свойств в наследственные; среда же текучая, постоянно меняющаяся препятствует такому превращению. Препятствует потому, что раз она постоянно меняется, никакое новое приобретенное свойство не успеет "застыть", его "отвердение" было бы нецелесообразно и бесполезно. Если оно было благоприятно при изменении среды, выражающемся в явлении В, то раз В через малый промежуток времени сменилось С, С сменилось Л и т.д., то организм, чтобы выжить, должен непрерывно изменять свои свойства, а не делать их наследственными. Приобретенное им свойство Χ было целесообразно для нового условия среды В, но оно бесполезно для изменения среды, состоящей в явлениях С, А, Е, Χ и т.д. Раз среда текуча и изменчива, - текучими, легко изменяемыми должны быть и индивидуально-приобретенные свойства. Превращение их в наследственные не благоприятствует выживанию, а скорее мешает ему. При текучей среде твердые, закостеневшие наследственные свойства являются обременительным грузом. Организм, живущий в такой среде, должен быть гибким, эластичным, легко изменяющимся в различных направлениях, легко приобретающим новые свойства, но и легко расстающимся с ними.

Больше того, непостоянная и быстро меняющаяся среда не только препятствует превращению индивидуально-приобретенных свойств в наследственные, но она ведет к разрушению ряда наследственно передаваемых признаков и свойств, она ослабляет само явление наследственности. Почему? Потому что новые условия среды могут быть такими, при которых наследственно полученные свойства не только не полезны, а вредны для выживания организма. Такая среда предъявляет последнему ультиматум: или он изменит свои свойства, или погибнет. И если организм не погибает, он должен потерять в ряде поколений вредные при новых условиях наследственные черты. В силу влияния среды часть наследственно приобретенных свойств должна будет постепенно выветриваться и разрушаться.

Теперь, после сказанного, мы можем перейти к человеку. Могут ли у него сделаться наследственными индивидуально-приобретенные свойства? - Только в виде исключения. В общем и целом это маловероятно Почему? Потому что среда, в которой он живет, именно социальная сре-

==124

да, здесь чрезвычайно сложна, текуча и изменчива. Социальная жизнь, в которую каждый из нас погружен, постоянно меняется. Раздражения из нее исходят беспрерывно, они разнообразны, неустойчивы и подвижны.

Эта среда похожа на бурный водопад, не стоящий на одном месте, а несущийся со стремительной быстротой, и чем дальше от истоков, т.е. от древних первобытных времен, - тем быстрее. Вчерашняя среда не похожа на сегодняшнюю, последняя - на завтрашнюю. Меняется все: люди, нравы, обычаи, формы хозяйства, мир верований и убеждений. И чем цивилизованнее социальная группа, тем изменения происходят быстрее. С этой точки зрения среда города более изменчива, чем среда деревни; среда европейских народов более неустойчива, чем среда диких племен. Там, как и в деревне, жизнь течет медленно, царствует старый обычай, новшества - редки. В городе - жизнь бьет шумным потоком, царствует мода, быстрота изменений поразительна .

При таких условиях нет времени для того, чтобы индивидуально-приобретенное свойство успело "закостенеть" и сделаться наследственным. Нет никакой пользы от такого закостенения: пока индивидуально-приобретенное свойство затвердевает в наследственный признак, среда может измениться и сделать последний не полезным, а вредным для жизни. Мало того: в такой вечно текучей среде организм должен быть гибким, эластичным, легко изменяющимся, легко приобретающим новые свойства и легко теряющим их. Иначе здесь нельзя жить. Организм же с твердыми наследственными свойствами здесь похож был бы на нечто неуклюжее, громоздкое, неприспособленное. Такой человек был бы побежден другими более эластичными организмами. Вот почему мало оснований для превращения индивидуально-приобретенных свойств человека в наследственные.

Больше того. На основании сказанного понятно будет, что под влиянием сложной и неустанно несущейся социальной среды у человека должны постепенно выветриваться и разрушаться многие наследственно передаваемые признаки и свойства.

Наблюдение подтверждает полученные выводы. 1) Кроме анатомофизиологических родовых свойств и инстинктов индивидуально-приобретенные признаки у людей, как общее правило, не передаются по наследству. Раньше думали, что наследственно передаются и знания, и убеждения, и вкусы, и преступность, и склонность к пьянству, и стремление к самоубийству, и все психические болезни, и т.д. Теперь правильнее будет иной взгляд: ни знания, ни убеждения, ни вкусы, ни склонность к преступности, к самоубийству и к ряду психических болезней и т.д., как общее правило, наследственно не передаются. Обратные случаи - исключения. Если мы видим, что дети преступника, алкоголика, мыслителя, поэтому и т.д. становятся часто преступниками же, алкоголиками, учеными, поэтами и т.д., то причиной этого явления служит не наследственность, а среда, - та среда, которая окружила этих детей с момента появления их на свет. Дети преступников или алкоголиков с малых лет

См. сборник "Большие города". Изд. Просвещения.

==125

дышат воздухом преступления и пьянства, с малых лет они впитывают в себя эту ядовитую атмосферу, кроме того, с малых лет они обречены на нужду, их сторонятся другие люди, отцы "приучают" их к своему ремеслу, иногда под страхом угроз и кар. Словом, жизненная среда дает им уроки преступления, пьянства и разврата.

Мудрено ли, что люди, выросшие в таких условиях, становятся тем же, чем были их отцы. Виной тому не наследственность, а среда. Измените ее, и иными будут люди.

2) Выше, при характеристике роли инстинктов, мы видели, что инстинкты под влиянием социально-психических факторов видоизменяются, сила их уменьшается, механизм их у человека уже испорчен и постепенно разрушается. Это говорит о том, что социальная среда разрушает у человека и в значительной мере уже разрушила многие родовые, наследственно передаваемые свойства.

Механизм инстинктов постепенно выветривается. Сложная социальная среда заставляет человека делаться гибким, лишенным большого груза наследственных, негибких свойств. И это можно сказать не только об инстинктах, но и о всей анатомо-физиологической природе человека. В процессе истории, под влиянием социальной среды, строение человеческого организма претерпело ряд существенных изменений. Между первыми людьми и людьми нашего века немалая разница и в этом отношении.

3) А· все это говорит о том, что относительная степень влияния наследственности и среды в человеческом мире не есть величина постоянная, а исторически изменчивая. На заре истории или в первобытных группах роль наследственности больше, чем в группах культурных людей 20 века; больше потому, что там среда менее сложна, не так текуча, не так быстро изменчива, как в современном городе и в культурных странах. А это означает, что с ростом культуры, с усложнением и ускорением темпа общественной жизни влияние и роль наследственности все более и более падает, все большее и большее значение приобретает влияние среды, в частности среды социальной. Такова историческая тенденция. Это не значит, что наследственность сейчас перестала играть роль. Нет! Ее роль еще громадна. Но эта роль постепенно падает. Процесс этот очень медленный, но, по-видимому, несомненный.

Отсюда вывод: нельзя говорить, что изменение среды, окружающей человека или народ, бесполезно для улучшения последних. Мы видим, что дело обстоит не так. И теперь уже едва ли не среде, за некоторыми исключениями, принадлежит главное значение в формировании человека. Среда делает честного преступным, и обратно; среда делает безграмотного ученым, и обратно; угашает и подавляет гениев и таланты. Измените среду человека и среду народа, — и вы можете достигнуть многих изменений в их жизни, свойствах и в поведении.

Литература: Р. Гольдшмидт: Основы учения о наследственности; Донкастер: Наследственность; Гюйо: Воспитание и наследственность; Новые идеи в биологии. Сборн. № 4, "Наследственность"; Бордаяса: Наследственность и теория мутаций. "Природа". 1913. Май; Ламарк: Философия зоологии; Вейсман: Эволюционная теория; Корренс: Новые законы наследственности; Буар: Введение в эксперим. изучение наследственности; Draghicesco: Du rôle de l'individu dans le déterminisme sociale; Сборник "Большие города".

==126

§ 9. УСЛОВНЫЕ РЕФЛЕКСЫ И ИХ РОЛЬ В ПОВЕДЕНИИ ЧЕЛОВЕКА

В предыдущем параграфе мы видели, что с ростом культуры природа человека должна становиться все более и более гибкой, что наследственно передаваемые свойства, под влиянием усложняющейся и все быстрее изменяющейся социальной среды, должны разрушаться и заменяться легко прививаемыми, но и легко отбрасываемыми свойствами и актами поведения. Эти последние являются свойствами и актами не наследственными, а индивидуально приобретенными, - результатом влияния среды.

Назовем такие акты условными актами, или рефлексами. Под ними, следовательно, нужно разуметь все действия человека, представляющие не наследственную, а индивидуально-приобретенную реакцию (ответный акт) на то или иное раздражение среды.

Такие акты резко различаются от наследственных актов реакции или безусловных рефлексов.

Пример уяснит суть дела. Если возьмем кусок мяса и поднесем его ко рту собаки или вложим его в ее рот, то такой раздражитель вызывает у нее акт выделения слюны. Этот акт реакции на данный раздражитель (мясо) представляет наследственный акт или безусловный рефлекс. Связь между раздражителем в виде мяса и ответным актом собаки в виде выделения слюны здесь безусловна, наследственна. Раздражитель в виде мяса безусловен: он неизбежно вызывает у собаки слюноотделение. Если возьмем теперь такой, напр., раздражитель, как звонок или свет, то ни тот, ни другой из них не вызывают у собаки реакции слюноотделения. Наследственной связи между этими раздражителями и реакцией слюноотделения нет. Первые не действуют подобно мясу и не заставляют собаку выделять слюну, они являются раздражителями безразличными, индифферентными. Но при известных условиях и они могут сделаться условными раздражителями и вызывать у собаки слюноотделение. При каких же? Для этого достаточно пускать их в ход одновременно с безусловным раздражителем. Если мы в момент, когда даем собаке мясо (раздражаем ее безусловным раздражителем), будем звонить в колокольчик или зажигать электрическую лампочку, то после нескольких повторений такого действия достаточно будет звонить в колокольчик или зажигать лампочку (не раздражая собаку мясом), чтобы вызывать у нее реакцию слюноотделения. Свет и звонок мы можем заменить и другими индифферентными раздражителями; эти раздражители при таких условиях начинают вызывать у собаки слюноотделение; они делаются условными раздражителями. Устанавливается условная связь между ними и реакцией слюноотделения, связь, которая не наследственна, а искусственно установлена. Мы собаке как бы "привили" привычку отвечать на звонок или свет слюноотделением. Эта прививка, как видим, совершается легко: для этого достаточно повторить несколько раз совместное раздражение собаки безусловным и индифферентным раздражителями.

Если такая прививка условных "рефлексов" совершается легко, то так же легко и "отучить" собаку от условного рефлекса, так сказать, совершить "отвивку" последнего. Для этого достаточно несколько раз

==127

раздражать собаку одним звонком или светом (или другим индифферентным раздражителем), не давая ей в то же время мяса. С каждым разом слюны будет выделяться меньше и в конце концов собака перестанет отвечать слюноотделением на эти раздражители. Ее органы, выделяющие слюну, как бы убеждаются в "обмане" и перестают действовать на эти раздражения. Условный рефлекс исчезает.

Из этого примера ясно отличие условных (индивидуально-приобретенных) актов или привычек от актов, безусловных или наследственных. Отсюда же видна "твердость", закостенелость последних и гибкость первых. Условные рефлекы легко привить и легко отвить. Наследственные же акты или рефлексы не прививаются и не отвиваются: они даются вместе с организмом и от них отстать, отучить трудно, а временами невозможно.

Теперь легко понять, что в поведении человека условные рефлексы играют громадную роль и занимают огромное место. Большинство наших актов представляют условные рефлексы. Все наши индивидуально-приобретенные поступки, "привычки", манеры представляют в конце концов условные рефлексы и образуются согласно описанному механизму их установления. Колокольный звон, вызывающий рефлекс крестного знамения у верующего, телефонный звонок, заставляющий нас подходить к аппарату, звонок в классе, вызывающий у детей ряд действий (занятие места за партами и т.п.), вставание солдата "во фронт" при виде генерала, рефлексы снятия шапки или пожимания руки при виде знакомого и тысячи других раздражителей и ответных актов (все акты "вежливости", "приличия", "манеры" и т.д.) - все они представляют собой условные раздражители, вызывающие условные рефлексы. Ни акты вежливости, ни акты религиозного обряда, "приличий", "хороших манер", "дисциплины", "чинопочитания", ни вообще акты, обозначаемые словами "обычаев", "привычек", "моды" и т.д., не являются актами наследственности, а представляют условные рефлексы. Они были "привиты" нам социальной средой. Часть из них была "воспитана" сознательно (родителями, учителями, друзьями, властью и окружающими людьми вообще), часть привилась бессознательно. Задача воспитания и педагогики, собственно говоря, и заключается в том, чтобы "привить", "воспитать" у ученика желательные условные рефлексы, "научить" его на определенные условные раздражители отвечать определенными ответными актами (условными рефлексами). Напр., при виде знакомого человека (раздражитель) снимать шапку или делать реверанс (условный рефлекс); при виде генерала вставать во фронт, при услуге - отвечать: "благодарю", при восприятии факта преступления - отвечать актами борьбы с преступником, при определенной совокупности раздражителей в виде церковной службы держать себя согласно определенным правилам, при другой обстановке держать иначе и т.д.

Такая прививка и отвивка условных рефлексов совершается в социальной жизни постоянно. Если человек усваивает новые манеры, новый образ поведения, новые обычаи, это значит совершается прививка ряда условных рефлексов. Если он "отвыкает" от ряда обычных поступков (напр., отвыкает от матерной брани, от кражи чужих вещей, от обычая смор-

==128

каться в кулак, от обычая курения и т.д.), это значит совершается "отвивка" ряда условных рефлексов.

Их прививка и отвивка может происходить под воздействием различных факторов (наказания, награды, ущерба, вреда, пользы, совета

и т.д.).

Отсюда понятно, что наша жизнь и поведение полны условными рефлексами. Понятно также, почему они должны появляться. Раз социальная среда - среда сложная и текучая, безусловные рефлексы представляли бы огромное препятствие для приспособления к ней. Человек, обладающий только последними, похож был бы на твердый предмет, неспособный гнуться. Его можно уложить только в одну, определенную форму. Если же эта форма постоянно меняется, то, чтобы уложиться в ней, приспособиться к среде, такой твердый предмет должен ломаться и гибнуть. Иначе обстоит дело с гибким, сгибающимся предметом. Подобно мягкому воску, его можно согнуть всяко; он гибок, он легко приспособим ко всякой форме, его легко вдавить с одной стороны и выдавить с другой. Нечто подобное напоминает организм человека, богатый условными, гибкими рефлексами. К нему легко прививаются самые разнообразные рефлексы; так же легко их и отвить от него.

Эта гибкость требуется изменчивой и сложной социальной средой и она развилась и развивается у человека. И чем сложнее и изменчивее становится общественная жизнь, тем прививка и отвивка условных рефлексов становится легче, тем организм человека становится гибче, эластичнее, тем более и более способнее он к прививке и отвивке любых актов, диктуемых необходимостью приспособления к социальной жизни.

И сейчас уже эта гибкость огромна. И теперь уже достаточно нередко одного "опыта" однократного воздействия на человека, однократного "урока" для того, чтобы привить ему у слоеный рефлекс.

Можно было бы привести немало фактов такого рода.

В дальнейшем эта эластичность с усложнением и ускорением темпа общественной жизни должна расти.

Человек все более и более становится "чистой доской", на которой социальная среда выводит свои письмена: если эта среда хороша - и человек-книга будет хорошей книгой, если первая плоха, то и человек-книга будет книгой бессодержательной или дрянной.

Таковы вкратце сущность, значение и механизм образования условных рефлексов, играющих громадную роль в нашем поведении и в судьбах народа. Хотя характер их зависит, как видим, от среды, и в частности, среды социальной, но так как почва или ствол, на котором прививаются и отвиваются условные рефлексы, имеет общебиологическую основу — способность организма реагировать на условные раздражители, - то это дает основание рассматривать их в классе биологических раздражителей поведения и факторов социальной жизни.

Литература: Акад. Павлов: Настоящая физиология головного мозга. Природа, 1917, № 1; Зеленый: Современная биология и психология. Новые идеи в философии. Сб. № 9; Зеленый: Психические реакции животных как объект естествознания. Природа, 1913, октябрь; Бехтерев: Общие основание рефлексологии; Вагнер: статьи в "Нов. идеях в биолоши", сб. № 6.

9.П.А. Сорокин

==129

§ 10. ОБЩЕЕ ЗАКЛЮЧЕНИЕ О БИОЛОГИЧЕСКИХ ФАКТОРАХ

Мы рассмотрели важнейшие биологические раздражители поведения людей и факторы общественных процессов. Мы видим, что их влияние, взятое в целом, огромно. Они являются теми силами, которые управляют поведением людей и народов, тем паром, который приводит их в действие. Они "толкают", "двигают" человеческие массы на тысячи поступков. Они лежат в основе всех социальных событий, начиная с ничтожных и кончая событиями мировыми. Мы часто их не видим. Скрытые вуалью социальных и психических явлений, они всегда учитываются нами. Нам часто кажется, что в ряде случаев биологические аппетиты и силы ни при чем, что вся суть — в психике и в общественности человека.

Это проистекает оттого, что человек - существо, дающее сознательную мотивировку большинству своих поступков. Последние выступают обычно в осознанном виде, Любому акту человек готов дать "сознательное оправдание", "мотивировку", объяснить его "резоны", "поводы и причины". С поверхностной точки зрения, человек кажется существом "логическим", руководствующимся в своем поведении "логикой", "моралью", "справедливостью", "знанием", "убеждениями" и т.п.

Не будем отрицать этого: эти факторы играют роль и с ростом культуры (ниже увидим) роль их растет. Но все же пока она не столь значительна, как кажется при поверхностном наблюдении. Сами: и знания, и мораль, и религия, и права, и убеждения, и вообще логика человека являются в значительной степени игралищем биологических сил. Сами они, подобно флюгеру, повертываются туда, куда их гонит ветер биологических импульсов. Они (исключая точное знание) часто похожи на наемных льстецов, которые под влиянием биологических раздражителей готовы сейчас доказывать, "мотивировать", "оправдывать" одно, а через час - противоположное, если таковы будут требования биологических импульсов.

Это значит, что в своем поведении человек далек еще от логичности и последовательности, что его "логика действия" совершенно не похожа на "логику разума", что она совершенно противоречива в силу влияния биологических факторов. Часто под красивыми, благородными и великими словами, которыми человек "объясняет", "мотивирует", "оправдывает" свое поведение, находятся в качестве подлинных сил рассмотренные биологические раздражители: "урчание голодного брюха", половое вожделение или эгоистическое самосохранение и т.п.; красивые слова - только пленка, обман, которым "мотивирующий" убаюкивает себя и других. Под ними чаще всего лежат эти не столь благородные и поэтические инстинкты и рефлексы. Они толкают, а идеал - верования и логика, подобно продажным льстецам, только "оправдывают", "мотивируют", прикрывают пудрой хороших слов эти животные вожделения.

Простым примером этой нелогичности человеческого поведения и лакейства верований-идей перед темными биологическими вожделениями может служить поведение людей при занятии места в переполненном трамвае или вагоне. Это поведение обычно представляет комедию в двух действиях. Действие 1-е. Человек лезет в наполненный вагон. "Подвиньтесь, господа! Дайте место! Потеснитесь! Есть же место! Свинство: сами заняли, а до других нет дела" и далее начинается доказывание, что место

К оглавлению

==130

есть, что один человек вполне может уместиться и т.д. в этом роде. Здесь под влиянием биологических аппетитов логический аппарат нашего героя всеми силами стремится доказать, что устроиться можно, что в вагоне место есть, что там свободно и т.д. Действие второе. Человек всеми правдами и неправдами занял место. Лезут другие. Логика того же человека под влиянием биологическим импульсов моментально делает поворот на 180 градусов и герой с негодованием и возмущением начинает доказывать обратное. "Да куда вы лезете? Видите, что места нет! Куда подвинуться, не сесть же на головы. Нахальство!" и т.п.

Примеры такой "логичности" можно наблюдать ежедневно. Они прекрасно иллюстрируют "продажность" человеческого сознания, его лакейство перед биологическими аппетитами, его готовность служить "Мамоне"12*. Они же показывают цену "высоких слов" и "благородных мотивов". Подобные факты постоянно совершаются тысячами и десятками тысяч. Ими полно поведение людей. Их можно наблюдать в большом и малом масштабе. Возьмем недавний пример: войну. Солдаты в 1917 г., толкаемые биологическими импульсами голода, усталости, инстинкта самосохранения и т.д., чуть ли не все стали "противниками войны", социалистами, большевиками, сторонниками лозунга: "долой войну!". В основе этого поведения лежали прозаические биологические раздражители. Слова же, которыми мотивировали они свой мир, приводились иные: высокие, благородные. Чего тут не было! и революция, и социализм, и справедливость, и интересы труда, и человечество и т.п. "возвышающий обман"! "Новая" идеология потому и привилась легко, что она "золотила, украшала" пудрой прекрасных слов урчание живота и др. биологические импульсы.

Или возьмите сотни и тысячи тех "примазавшихся" "коммунистов", которые под покровом "высоких слов и святых мотивов" ("война дворцам- и мир хижинам", "углубление революции", "защита трудового народа" etc.) попросту грабили у всех и все, что было ценно - деньги, вещи, белье, квартиры и т.п., — "реквизировали", "секвестрировали", "социализировали", следуя лозунгу: "что твое — мое, что мое - мое". В этих и в тысяче других факторов под высокими словами кроются "низкие истины" биологических аппетитов.

Из сказанного ясна страшная сила биологических раздражителей.

Но выше, при рассмотрении каждого из них, мы видели, что эта сила все же не абсолютная, что свой удельный вес имеют и раздражители иные, в частности те же социально-психические факторы. Если последние, как общее правило, не могут уничтожить силу первых, то от них в значительной мере зависит направление действия биологических сил.

Последние похожи на пар, приводящий в движение машину. Но по каким трубам пойдет этот пар, что он будет приводить в движение - смертоносное ли орудие истребления или паровой плуг, взрыхляющий землю, это зависит не от самого пара, а ог механика и машиниста, создающего машину. То же, в известной степени, применимо и к биологическим силам.

Поскольку у человека биологический механизм инстинктов испорчен, постольку (мы видели это выше) направление работы биологических сил зависит от факторов социально-психического порядка. Они взяли инстинкты под контроль и указывают тот путь, те трубы, по которым пар ин-

==131

стинктов должен идти, и те способы, какими они должны удовлетворяться.

Социально-психические силы, выросшие на почве биологических сил вышедшие из их лона, выступают как силы направляющие, регулирующие, контролирующие работу биологических "моторов" поведения. Они похожи на машиниста или штурвального, пользующегося силой пара, с одной стороны, с другой - управляющего действием этой силы сообразно с своими желаниями.

Такого же штурвального представляют и силы социально-психического порядка. Правда, биологические силы не вполне еще подчинены ими. Часто они "не подчиняются" велениям сил социально-психических.

Но все же и теперь последние являются не мнимыми, а реальными повелителями первых. Если они по адресу биологических раздражителей не выступают в роли абсолютных деспотов, если инстинкты часто "не слушаются" их, то все же они похожи на конституционную власть, которая не только царствует, но и управляет, И в то время, как монархи с ходом истории теряют свои права, свергаются с тронов своими подданными, из деспотов становятся конституционными королями, из королей простыми смертными, социально-психические силы с ходом истории, напротив, не теряют, а увеличивают свои права и свою власть по отношению к подданным, - к космическим и биологическим силам. Из ничтожных и бессильных, на заре истории целиком подчиненных инстинктам, они с ходом истории поднялись на высоту правителя последних, из правителя стали конституционным монархом и совершенно недвусмысленно готовятся стать деспотами в будущем. Это значит - их роль с ростом культуры увеличивается. Ниже мы убедимся в этом. На этом и кончим краткую характеристику биологических факторов.

Литература: Уорд: Психические факторы цивилизации; Его же: Очерки социологии; Ланге: Душевные движения; Де-Ламетри: Человек-машина; Pareto: Trattato di Sociologia générale, т. I и II; Бергсон: Творческая эволюция.

00.htm - glava10

Глава VIII

ВЛИЯНИЕ

СОЦИАЛЬНО-ПСИХИЧЕСКИХ РАЗДРАЖИТЕЛЕЙ НА ПОВЕДЕНИЕ ЛЮДЕЙ И ОБЩЕСТВЕННУЮ ЖИЗНЬ

§ 1. ОБЩАЯ ХАРАКТЕРИСТИКА СОЦИАЛЬНО-ПСИХИЧЕСКИХ РАЗДРАЖИТЕЛЕЙ

Психические факторы Человек не только биологический организм, но организм, имеющий развитую нервную

систему, одаренный в силу этого сознанием, психикой, чрезвычайно богатой и качественно, и количественно. Нам свойственно мыслить, чувствовать и хотеть. Ни одно из животных не имеет столь богатой и развитой

==132

психической жизни, как человек. Эти свойства неотъемлемы от человека. Они столь же естественны для него, как потребность питания, размножения и самосохранения.

Отсюда следует, что поведение людей зависит не только от космических или биологических раздражителей, но и от психических, присущих человеку. Не приняв во внимание последних, мы не сможем объяснить поведение людей.

Социальная среда и соци- Рядом с этим выступает и другой факт. Если альные факторы бы человек жил уединенно, вел одинокую

жизнь, то поведение его могло бы быть объяснено космическими, биологическими и психическими силами. Но мы знаем, что человек никогда не жил один, вне общества других людей. Он всегда жил в среде себе подобных, бок о бок с ними, жил группами и вел общественную жизнь. Как мы видели выше (см. гл. I), этот факт чрезвычайно сильно влиял и влияет на поведение людей. Наша жизнь и судьба зависят не только от нас самих, но и от других людей, в среде которых мы живем и действуем. И не только от живых людей, но и от тех, которые жили раньше нас. Каждое предшествующее поколение оставило после себя памятники своей деятельности в виде материальной культуры, в виде языка, убеждений, верований, искусства, религии, права, нравов, обычаев. Все, добытое одним поколением, передается путем обучения и воспитания и т.д. следующему, этим - дальнейшему и так из поколения в поколение передается наследство всех предыдущих поколений. Оно воспринимается более молодыми поколениями и неизбежно влияет на их жизнь, судьбу и поведение.

Все поколения, живя группами, сознательно и бессознательно устанавливали шаблон взаимоотношений своих членов; эти взаимоотношения кристаллизовались, оседали и в итоге получалось то, что носит название организации данной группы.

Каждый вновь рождающийся человек, таким образом, оказывается в определенной социальной среде, состоящей из других людей и из определенной материальной обстановки (домов, зданий, церквей, фабрик, железн. дорог, орудий производства, предметов домашнего обихода, одежды, утвари, инструментов, предметов искусства, машин, книг, театров и т.д.), и из определенной духовной среды, данной в виде знаний, религиозных верований, языка, эстетических вкусов, правовых и нравственных воззрений, обычаев и нравов окружающих человека людей. Эта социальная среда оказывается данной, существующей при появлении каждого человека на свет. С момента рождения человека она охватывает его, как воздух. С первым вздохом жизни он вдыхает и "пары" этой социальной среды. Избегнуть ее влияния он не может. Раскрывая глаза, он видит других людей и материальную культуру. Первыми звуками, раздражающими его слух, являются слова других людей. Первыми и постоянно встающими перед ним картинами служат картины поведения сочеловеков. Первыми прикосновениями к нему являются прикосновения Других людей. С молоком матери он впитывает в себя эту атмосферу. Его

==133

языком будет язык окружающих его сообщественников. Его вкус формируется соприкосновением с предметами искусства. Его знания будут такими, какие дадут ему окружающие его родители, члены семьи, товарищи, школа и книги. И религия, и нравы, и обычаи, и правовые убеждения его определяются характером духовной среды. Незаметно, исподволь, она проникает в него и творит его по своему образу и подобию. Даже собственное его положение оказывается уже определенным организацией общества: сын короля оказывается, помимо его ведома и воли, сыном короля, сын богача - богачом, бедняка - бедняком. Эта организация предопределяет его права и обязанности, его профессию, его судьбу и жизнь. Если сын бедняка делается потом богачом, сын пастуха - президентом, то такие превращения опять-таки обусловлены характером социальной организации, созданной до него и без него. Словом, эта социальная среда охватывает человека с момента его рождения и с тех пор непрерывно влияет на него, не выпуская его ни на минуту из-под этого влияния. Никто избегнуть последнего не может, как не может не дышать тем воздухом, который его окружает. Наше поведение обусловливается и поступками других людей, и организацией их взаимоотношений, и той материальной культурой, которую находим при своем появлении на свет, и той духовной средой, которая охватывает нас с момента рождения до смерти. Совокупность таких условий составляет социальную среду. Каждое из них является социальным раздражителем или фактором поведения и общественной жизни.

Для объяснения поведения людей и истории человечества мы должны учитывать и эти раздражители.

Для краткости изложения мы можем объединить их в одну группу с психическими раздражителями и рассматривать их влияние совместно с последними.

Будем называть группу объединенных - психических и социальных раздражителей социально-психическими раздражителями или факторами.

Классификация социально- Из сказанного следует, что конкретно таких психических факторов социально-психических раздражителей, влияющих на поведение человека, много. Рассматривать их роль поодиночке здесь мы не можем.

Для краткости выделим важнейшие из них и объединим их в небольшое число групп. Изучив влияние каждой группы факторов, мы тем самым познакомимся с влиянием и ролью социально-психических факторов вообще, прежде всего будем различать социально-психические раздражители поведения: простые, и сложные.. Простыми факторами будут те, которые не разложимы на еще более простые. Сложными факторами — те, которые представляют комбинацию ряда простых факторов.

Простыми социально-психическими "моторами" поведения являются: 1) идеи (представления, понятия и теории), имеющиеся у каждого человека, из совокупности которых составляются знания и верования послед-

==134

И

него; 2) чувства-эмоции, свойственные человеку и состоящие в переживаниях боли или удовольствия, в переживаниях любви, ненависти, гнева, ярости, обожания, преклонения, почитания, страха и т.д.; 3) воления людей, состоящие в сознательной постановке определенных целей, связанных с самыми дорогими сторонами нашего "я", и в стремлении осуществить эти цели.

Все другие соц.-психические факторы будем считать сложными. Таковыми будут: материальная культура, окружающая человека, духовная атмосфера социальной среды, общественно-политическая организация группы, явление власти, богатство и деньги, разделение труда и т.д. Все они представляют собой или сочетание ряда простых соц.-психических факторов, или сочетание факторов космических, биологических и соц.психических. Мы рассмотрим их суммарно, под рубрикой: социальной среды как фактора. Таково вкратце наиболее целесообразное разделение социально-психических раздражителей, вызываемое необходимостью быть кратким.

Освобождающая роль Выше было указано, что человек, как и все социально-психических явления мира, не изъят из-под действия закораздражителей нов необходимости, что "абсолютной свободы

воли" нет (см. гл. V). Но не всякая обусловленность или зависимость переживается человеком одинаково. Зависимость от внешних — космических и биологических - условий воспринимается и переживается нами как отсутствие свободы. Эти условия кажутся нам препятствиями, мешающими нашему свободному поведению. Когда камень преграждает нам путь, когда болезнь приковывает нас к постели, мы "чувствуем" себя несвободными, наша "воля" чувствует себя связанной, иначе переживается нами зависимость от социально-психических условий. Когда мы говорим: "мы поступаем свободно", то под этим выражением мы разумеем поведение, согласное с нашими идеями (знаниями и верованиями), чувствами и велениями, убеждениями, совестью, "долгом", осознанными симпатиями и стремлениями. Поступать свободно и чувствовать себя свободным - значит жить согласно с тем, к чему побуждают каждого его социально-психические раздражители. Это означает, что зависимость нашего поведения от последних воспринимается нами как отсутствие зависимости, как "свобода воли" и поведения. Она переживается нами совсем иначе, чем зависимость от космических и биологических факторов. Влияние последних переживается нами как стеснение нашей свободы, влияние соц.-психических факторов как проявление нашей свободы, как обнаружение стремлений нашего "я", представляющего фокус пересечения наших идей, ведений и чувств, т.е. фокус социально-психических сил. Отсюда следует, что рост влияния последних на наше поведение будет восприниматься нами как рост нашей свободы, как уменьшение нашей зависимости от условий, посторонних и чуждых нашему "я". Вот почему социально-психические раздражители поведения кажутся нам освобождающими. Этот субъективно-неизбежный факт и послужил поводом для появления теорий "свободы воли".

==135

Единственный смысл, который может иметь "свобода воли", означает объективно уменьшение зависимости нашего поведения от условий космических и биологических и рост нашей зависимости от условий социально-психических, - зависимости, субъективно переживаемой нами как свобода, как отсутствие стеснения.

Таков единственно приемлемый смысл теории "свободы воли". Как видно отсюда, это не означает вовсе "абсолютной свободы воли" в смысле полной необусловленности наших поступков, а означает только, что и в таких, кажущихся нам свободными, случаях подчиненность нашего поведения причинной необходимости дана, зависимость от тех или иных условий имеется; но зависимость не от космических и биологических условий, а от условий социально-психических. Вся разница "свободного" и "несвободного" поведения объективно сводится к указанному различию тех условий, от которых зависит наше поведение.

Из круга необходимости человек не может вырваться, но площадь этого круга может быть заполнена зависимостями разного рода. Когда все пространство круга занято условиями космобиологическими и наше поведение зависит только от них, ничуть не завися от соц.-психических условий (наших идей, чувств, волений, убеждений и т.д.), нам кажется, что мы абсолютно не свободны (рис. 1). Когда часть его занята космобиологич. условиями, а часть соц.-психическими, нам кажется наше поведение более свободным (рис. 2). Если же весь круг необходимости был бы занят только соц.-псих. условиями и только от них бы зависело наше поведение, нам казалось бы, что мы "абсолютно свободны" (рис. 3).

Фактически 1-го и 3-го случая не бывало и нет. Но черта круга второго (рис. 2) может передвигаться для разных людей, групп и народов. Одни стоят в круге необходимости, большая часть которого занята космобиологич. зависимостями, другие в круге, большая часть которого занимается соц.-психическими зависимостями. Чем большее пространство занимают последние, тем большей будет наша "свобода". И обратно.

С ходом истории влияния соц.-психических сил растет: поэтому растет и наша "свобода". Так кажется нам субъективно и таково единственно приемлемое понятие свободы воли. Объективно это означает только замену зависимости от одних условий зависимостью от других. Необходимость тут и там остается.

Литература: Курсы психологии Джемса Геффдичга, Цигена, Вундта, Лазурского; Петражицкий: Введение в изучение права и нравственности; Бехтерев: Объективная психология; Мак-Дауголл: Основные проблемы коллективной психологии; -Дюркгейм: Метод социологии; Л. Буржуа: Солидарность; Draghicesco: Du rôle de l'individu dans le "déterminisme" sociale; Palant: Les antinomies entre l'individu et société.

==136

§2. ИДЕИ (ПРЕДСТАВЛЕНИЯ, ПОНЯТИЯ И ТЕОРИИ) КАК ФАКТОРЫ

Знания и верования Всякий человек имеет и не может не иметь

тех или иных идей в форме представлений и понятий, эти идеи он комбинирует и составляет из них множество суждений. Таковы суждения: А есть В или А не есть В. Напр., "снег - бел", "человек имеет две ноги", "тела притягиваются прямо пропорционально массе", "собаки не могут говорить", "дьявол имеет рога на лбу", "Крестное знамение отгоняет нечистую силу" и т.д. Словом, суждения и комбинации идей в той или иной форме имеет каждый человек. Из совокупности их составляется "теория", из совокупности правильных теорий - научная дисциплина. Мы знаем, что одни идеи и суждения правильные, истинные; другие - ложные; так, напр., суждение: "снег — бел" истинное; суждение: "черти имеют длинные хвосты" - неверное, ибо нет ни чертей, ни тем более длинных хвостов у них.

Истинные идеи и суждения те, которые проверены множеством лиц, проверить и убедиться в которых может всякий, которые выдерживают всякую критику; так, всякий может проверить, что "снег — бел, а не красен". След., это суждение истинно. Точно так же всякий может убедиться на опыте, что "вода представляет химическое соединение водорода и кислорода", что "объем газа обратно пропорционален давлению" и т.д. Как эти, так и все суждения и идеи, проведенные множеством лиц, в истинности которых может убедиться каждьт, представляют истинные идеи, суждения и теории.

Будем называть их знаниями, совокупность таких знаний или истинных идей, суждений и теорий образует науку. Наука и означает совокупность точных знаний о каком-либо разряде явлений. Ложные идеи и суждения это те, которые не проверены множеством людей, проверить которые нельзя или которые при проверке оказываются неверными. Они не выдерживают испытания критики. Они не проверены на опыте, а если проверяются, то оказываются изображающими дело не так, как оно обстоит в действительности. Напр., ложными идеями будут идеи, что "черти покупают человеческие души" или что "люди имеют пять ног", ложными потому, что при проверке у людей оказываются две, а не пять ног, потому, что каждый убедиться не может в том, что есть дьяволы, не может их ни увидеть, нин услышать, ни ощупать, ни тем более - продать им душу и получить от них деньги. Если идеи и суждения правильны, то человек, излагающий их, может сказать: "они правильные не потому, что я так думаю, а потому, что так обстоит дело в действительности". "Вы можете мне не верить; испытайте и проверьте их сами и вы убедитесь, правильно ли я говорю или нет". Знания, научные положения могут быть проверены каждым и каждый придет к тем же суждениям, которые излагаются наукой. Не то с сложными идеями. Тому или иному человеку они кажутся истинными. Но при проверке другими оказываются неверными.

Будем называть такие объективно неверные, хотя тому или иному человеку и кажущиеся правильными, идеи и суждения верованиями. В них

==137

можно веровать, но убедиться в их истинности нельзя, напротив, проверка их выясняет их ложность. У каждого человека имеются как истиинные так и ложные идеи и суждения. Чем научно развитее человек, чем более дисциплинирована его мысль, чем меньше идей он воспринимает на веру тем больше шансов на то, что его мысли и идеи правильны.

Нужно, однако, заметить, что едва ли не большая часть наших идей (теорий, представлений, убеждений, мыслей) состоит из верований, т.е. идей непроверенных или ложных, а не из точных знаний. У большинства людей процент верований гораздо больше, чем процент точных знаний. Последние образуют у них лишь небольшую часть их умственного багажа. Ниже мы убедимся в этом. Теперь спросим себя: влияют ли идеи на поведение людей? являются ли они факторами поведения и общественной jkushuî Зависит ли от их характера ход исторических событий?

Для ясности рассмотрим отдельно влияние знаний, т.е. объективно истинных идей, и влияние верований, т.е. идей ложных объективно, хотя и кажущихся истинными верующему в них человеку.

Литература: Милль: Система логики; Введенский: Логика; Зигварт: Логика; Лосский: Введение в философию; Сборники; "Новые идеи в философии", №№ 1, 2, 3, 4, 5, 6, 7, 8, 9, 10; Петражицкий: Введение в изучение права и нравственности; А. Рей: К абсолютному позитивизму; Мах: Познание и заблуждение; Мах: Анализ ощущений; Пирсон: Грамматика науки; Лапшин: Законы мышления и формы познания; Нов. идеи в социологии. Сб. № 2. Ст. Дюркгейма; Де-Роберти: Новая постановка основных вопросов социологии.

§ 3. ЗНАНИЕ (НАУКА) КАК ФАКТОР

Знание как субъективная Влияют ли знания на поведение людей1 Ответ сила может быть только положительным. Они влияют и субъективно, определяя прямо поведение людей, и объективно, давая знающим людям силу управлять явлениями и видоизменять их сообразно с поставленными целями.

Наше поведение будет совершенно различным, когда мы знаем результат своих действий и когда этого знания нет. Мы голодны. Перед нами груша. Если мы не знаем, что в ней имеются холерные вибрионы, мы съедим ее; если знаем - мы не будем есть. Знание в виде незримый силы обусловливает наше поведение. Присутствие его дает эффект иной, чем тот, который имел бы место при его отсутствии. Нам нужно ехать. Если мы не знаем, что уже опоздали на поезд, мы двинемся и отправимся на вокзал. Если знаем, что к поезду мы не поспеем, мы не двинемся туда и отложим отправление до следующего поезда. Подобно этому элементарные знания в виде положений: "выбросившийся из пятого этажа - разбивается", "опустивший руку в расплавленный свинец обжигается", "вышедший вспотевшим на сорокаградусный мороз без теплой одежды - простужается" совершенно определенно влияют на наше поведение. Зная эти результаты, большинство людей (в отличие, напр., от малых детей) не кидается с пятого этажа, не сует руку в кипяток, в расплавленный свинец, в огонь, не выбегает босиком или не одевшись на сорокаградусный мороз и т.д.

Я нарочно взял самые простые, обыденные примеры. А сколько таких

==138

примеров совершается ежедневно и ежечасно. Знания, сами по себе ничего не запрещая и ничего не приказывая прямо, тем не менее имеют громадное влияние на наше поведение. Они являются настоящей силой, повелительно побуждающей действовать нас таким, а не иным образом. Сколько людей вели бы себя совершенно иначе, если бы они знали печальные результаты своих действий (напр., смерть, разорение, болезнь), , Сколько людей трусливых стало бы смельчаками и бросилось бы в самую рискованную авантюру, если бы они знали, как в сказке, что выйдут из всех опасностей невредимыми, приобретут славу, почести и богатство!

Знание - сила. Само обладание им уже толкает человека к ряду поступков. Идея похожа на пар. Она "подзуживает", "подталкивает" человека на соответствующие акты. Мысль о свободе или идея свободы, родившаяся у человека, побуждает его стремиться к свободе и делает нетерпимым деспотизм и рабство. Один характер имеет наше поведение, когда мы знаем, напр., дорогу, по которой нужно идти нам; совсем другим оно становится, когда этого знания нет. Одним образом мы ведем себя, когда принимаемся за дело, с которым мы знакомы, другим — когда этого дела мы не знаем. Знание - свет. Оно как бы освещает нам путь нашего действия и указывает нам нашу дорогу. Оно влияет на постановку нами целей ^ и указывает средства для достижения их. Поведение одного и того же человека будет различным, когда он знает, как всего легче эти цели достигнуть, и когда этого знания нет.

Подобные наблюдения над собой и другими людьми приводят к выводу, что знание бесспорно является фактором нашего поведения и через него фактором общественной жизни.

К тому же результату мы придем и с другой стороны.

Знание влияет на все стороны нашего поведения. Каково будет наше знание, таковыми будут и наши религиозные верования. Человек знающий, что нет дьяволов, привидений и чертей, не будет в них веровать и приносить им жертвы. Для человека, знакомого с современными естественными науками, невозможны религиозные верования, подобные религии первобытных людей. Кто знает, что никакого действия не может иметь жертвоприношение идолу, что крестное знамение ничуть не помогает избегнуть несчастий, что ношение "ладанки" не гарантирует от бедствий, что никакой особой благодати человек не получает от "благословения" папы, такой человек не будет приносить жертвоприношений, не будет креститься или носить "ладанки" для избежания несчастий, не будет подходить под благословение папы. Короче, наши знания определяют нашу религию. Каковы будут первые, таковой будет и вторая. Если какой-либо народ невежествен и "необразован", грубой и нелепой будет и его религия. Если его знания высоки - более высокими и тонкими будут и религиозные воззрения.

Влияет знание и на наши эстетические вкусы, на то, что мы считаем прекрасным, на искусство народа. Люди, стоящие на различных ступенях умственного развития, имеют и разные эстетические вкусы. Одно и то же

==139

редко нравится дикарю и культурному человеку. Что для одного прекрасно, то большей частью для другого безобразно, и обратно. Идеал красоты того и другого - и красоты женской, и красоты в области живописи, музыки, архитектуры, и в области поэзии - различны. То же можно наблюдать и на различии эстетических вкусов ребенка и взрослого.

Влияет знание и на наши правовые и моральные убеждения. Человек знающий бесполезность заклания жен на могилах мужей, не может считать "нравственным" и "обязательным" правило, требовавшее заклания жен после смерти мужа. Человек, знающий, что свинина не вредна, а, напротив, полезна, не может считать "священным" правило, запрещающее есть свинину. Кто знает, что "монархия" не есть совершеннейшая форма правления, не может добровольно жертвовать собой за монархическое устройство. Кто знает, что признание брака церковью ни на йоту не прибавляет к браку святости, тот не будет считать "обязательным" церковный брак. Словом, каково знание человека, таковыми-будут его нравственные и правовые убеждения. Если нравственность первобытных людей часто кажется нам нелепой и низкой, то одной из причин этого явления служит невежественность последних.

Влияет знание и на биологические моторы поведения. Мы видели это выше. Мы видели, что последние с ростом знания попали под его контроль, что оно способно их видоизменить, ослабить и даже подавить. Как бы мы ни были голодны, если мы знаем, что пища отравлена, мы не будем ее есть. Биологический фактор голода толкает к тому, чтобы утолить голод, знание — препятствует и подавляет его.

Как бы человек ни был "распален" сладострастием, но если он знает, что при удовлетворении половой потребности он неминуемо заразится сифилисом или умрет, этого знания часто бывает достаточно, чтобы подавить половой импульс и воздержаться от полового акта. Такие факты знаменуют подавление знанием полового фактора.

То же применимо и к другим биологическим факторам. Мы видели, что под давлением соц.-психических условий, где одно из первых мест занимает знание, биологические импульсы могут видоизменяться, ослабляться и подавляться.

Влияет знание и на космические факторы. Благодаря тому что здесь наши знания о космических процессах (физико-химических явлений)'особенно богаты, мы теперь в состоянии управлять ими, подчинять их своим желанием, обращать на службу своим целям. Мы теперь не столько приспособляемся к космическим условиям, сколько приспособляем, переделываем, видоизменяем их сообразно с своими потребностями. Такую власть над ними - над природой — человечество получило благодаря знаниям об этих явлениях. Не будь этих знаний, мы, подобно первобытным людям и животным, были бы "рабами природы", а не ее властителями. Это мы видели выше и увидим еще яснее сейчас.

Мнимая бездейственность Правда, бывают и обратные случаи. Бывает знания так, что человек знает вредные результаты своего поступка и, тем не менее, совершает его. Напр., сколько людей знают, что курить вредно, и тем не менее

К оглавлению

==140

курят! Сколько лиц прекрасно изучили обширные и мудрые трактаты по нравственности, и тем не менее ведут себя отвратительно, мерзко, подло.

Сколько людей знало, что "обжорство" и пьянство разрушают здоровье, и тем не менее обжирались и пьянствовали.

Эти и подобные случаи, казалось бы, противоречат сказанному выше. На основании их ряд лиц пришел к выводу, что знание - бездейственно, что оно не имеет влияния на поведение людей. Такие факты как будто подтверждают подобные положения.

Но так кажется с первого взгляда. На самом же деле все подобные факты говорят не о бездейственности знания, а о том, что сила знания здесь столкнулась с другими силами, действующими в обратном направлении, и была побеждена ими.

Если человек, свободно поднимающий 10-пудовую гирю, пытается и не может поднять 1000-пудовый камень, то это не значит, что данный человек не имеет никакой силы, а значит только, что вес камня, действующий в обратном направлении, оказался силой, о которую разбилась'сила человека.

То же представляют собой и случаи "бессилия" знания. Они говорят не о бессилии знания, а о том, что сила и влияние его разбились о другие силы.

Я все время напоминал, что человек управляется многими силами, что его поведение представляет равнодействующую многих раздражителей. Если бы поведение людей зависело только от знания, то мы имели бы перед собой всемогущество последнего. Но мы видели, что наше поведение зависит и от космических, и биологических сил. Часто последние толкают нас не туда, куда толкает знание. Последнему часто приходится сталкиваться и с фактором голода, и с половым раздражителем, и с инстинктом самозащиты, приходится преодолевать груз привычки, условных рефлексов, бремя наследственности и т.д. Мудрено ли, что иногда в этой схватке знание оказывается недостаточно сильным и выходит из нее побежденным.

Отсюда следует ошибка тех, кто думает, что знание бездейственно. Но отсюда же вытекает ошибочность и тех социологов, которые, подобно О. Канту, Е.В. Де-Роберти и другим "интеллектуалистам", полагали, что знание всемогуще, что поведение людей зависит только от знания, что все "исторические события в конце концов определяются знанием", что достаточно человеку или народу отделаться от суеверий и познать истину, чтобы сразу изменить свою жизнь, свои порядки, стать "передовым" народом и т.д.

Сказанное вскрывает ошибку этих апостолов знания. Увы, недостаточно человеку прочесть "Критику практического разума" Канта, чтобы стать нравственным. Недостаточно узнать, что "курение - вредно", чтобы бросить курить. Недостаточно вызубрить "Нагорную проповедь" Христа, чтобы подставлять правую щеку, когда бьют по левой, мало узнать "коммунистическую или социалистическую программу", чтобы стать (не на словах, а на деле) "коммунистом" или "социалистом", относящимся ко всем как к братьям, никого не обирающим, никого не обижающим, ничего не загребающим в свою собственность.

==141

Груз и давление других факторов мешают таким чудесам и часто обессиливают знание. Мало народу отделаться от суеверий и заменить их высокими идеями, чтобы изменить свою жизнь: нужно ;еще переделать, видоизменить влияние других факторов. Знание - сила; но рядом с ним действуют другие силы.

Таково разъяснение мнимого противоречия.

Итак, знание в качестве точных идей, имеющихся у человека, является силой, как бы "изнутри" управляющей поведением последнего. Оно похоже на штурвального, хорошо знающего русло реки и уверенно направляющего движение парохода.

Знание как объективная Но этим роль знания не исчерпывается. Оно сила влияет не только в качестве субъективной, заложенной как бы "внутри" человека силы, но оно влияет на общественную жизнь и в качестве объективной силы. Чем точнее наше знание, чем количественно и качественно оно больше, тем его действенная роль значительнее. Оно и только оно дает в наши руки средство подчинять себе силы природы и властвовать над ними.

Поясним эту мысль на частном примере использования человеком источников энергии.

До развития физико-химических знаний люди прошлых времен в качестве источников энергии могли использовать лишь: а) силу ветра, б) силу воды и в) живую силу человека. Сила воды использовалась ими в весьма ограниченных размерах: ею пользовались лишь для передвижения лодок и суден по течению рек. И только. То же применимо и к силе ветра: она утилизировалась почти исключительно при парусных передвижениях. Основным источником энергии до развития физико-химических знаний была почти исключительно живая энергия людей, главным образом рабов.

Человек, в качестве источника энергии, должен был употреблять человека же. Использование сил природы при отсутствии знаний для него было недопустимо.

"Какую же энергию может дать человек-машина? Свободный человек в 10-ти часовой рабочий день может произвести работу в 290 000 кг/м, что соответствует 8 кг/м в 1 сек. или мощности в 1/10 лошадиных сил.

Вот та наибольшая энергия, которую может дать здоровый свободный человек в 10-ти часовой рабочий день не за страх, а за совесть. Таков единственный источник энергии, доступный мало знающим людям. Теперь сравним с этим то, что сделалось возможным благодаря росту физикохимических наук, Корабль "Император" имеет машины в 75 000 лошад. сил. "Если бы пар мы захотели заменить рабами, численность последних здесь должна простираться до 700 000 человек". Паровоз - развивающий 3^4000 лошадиных сил, для древности был бы машиной, которую должны были бы приводить в движение 30 000 людей, несущихся с быстротой скорого поезда.

Электрическая передача энергии в 250 000 лошадиных сил от водопадов Замбези на расстоянии 1100 км в мины Наталя и Трансвааля, током

==142

в 150 000 в, равносильна работе 2 1/2 млн людей, моментально переносящихся на 1000 верст.

Механическая, энергия, используемая сейчас на фабриках, заводах и путях сообщения^ равна приблизительно энергии в 225 млн лошадиных сил, т.е. энергии 2 ^/4 млрд людей, трудящихся на совесть.

Обратив все население земли в рабов, прекратив все другие виды деятельности, мы не получим той мощности, которая дается техникой, созданной физико-химическими знаниями (ибо все население земли равняется только 1 1/2 млрд людей).

Но по подсчетам авторитетных техников вся энергия, данная в руки человечества физико-химическими науками, равняется энергии не 2 Чл млрд людей, а энергии 200 млрд. Таким образом, физико-химическое знание дало человечеству 2000 млрд бесплатных рабочих. Перед такой цифрой стушевывается население земли. "В течение миллиона веков природа довела население земли до 1 42 млрд человек, а буйный разум физических наук в полтора столетия создал человечеству в 100 с лишним раз большее число сотрудников".

Этот подсчет делает ненужными дальнейшие доказательства колоссальной роли знания как объективной силы. Из него мы видим, какую бесконечную силу представляет знание и как нелепы те люди, которые пытаются отрицать действенность знания. Без знания мы были бы до сих пор рабами природы и думать не могли бы о том количестве энергии, которым распоряжаемся теперь. При таких фактах глубокий смысл приобретают древние верования, считавшие, что "ведовство" (от "ведать" знать) управляет явлениями природы. Знание - сила, и сила огромная. Она проявляется всюду. Если работают наши фабрики и заводы, то благодаря знанию. Благодаря знанию мы путешествуем по железным дорогам, на пароходах и аэропланах; знание одевает, обувает и кормит нас; знание превращает горы - в равнины, море - в сушу, мороз - в тепло. Знание помогает нам сохранять жизнь и здоровье. Оно - подобно солнцу: человечество им живо и без него погибло бы. Не будь знаний - не было бы у нас ни фабрик и заводов, ни пароходов и паровозов, ни одежды и пищи, ни домов, музеев и дворцов; без него мы не могли бы жить в холодных странах; словом - обречены были бы на жалкую жизнь животного, целиком зависящего от природы.

Глубоко прав был тот социолог (Де-Роберти), который говорил: истинная свобода - это знание. Не менее прав был он, утверждая, что всякий человек, увеличивающий или распространяющий знание, является в то же время и освободителем человечества. Тот, кто впервые открыл, что 2х2=4, был величайшим революционером. И всякое научное открытие не остается бездейственным: оно неизбежно влияет на весь ход истории. Открытие пара и электричества перевернуло всю хозяйственную жизнь людей, а через него и все их поведение. В большей или меньшей степени то же может быть сказано и о всяком открытии - ни одно из них не пропадает даром.

Благодаря развитию физико-химических знаний их громадная роль вне

сомнения.

==143

Знания, относящиеся к миру жизненных явлений, не достигли еще высоты развития физико-химических наук. Поэтому роль биологических наук в ходе истории не столь значительна. Но велика и она. ; Биологические знания создали агрономию, скотоводство, садоводство гигену, санитарию и медицину. Благодаря им человечество сумело приручить животных, ввести лучшие формы земледелия, увеличить урожай, создать больницы, сохранять и поддерживать свое здоровье.

Не будь их, мы, подобно древним предкам, обречены были бы жить охотой и рыболовством или мотыжным земледелием, способным прокормить десятки и сотни людей, но не способных дать пищу сотням миллионов.

С ростом биологических знаний их польза и сила становятся больше и больше.

Знания, относящиеся к человеку и к общественным явлениям, увы, до сих пор стоят очень низко. То, что известно под именем гуманитарных и общественных наук, представляет в огромной своей части не знания, а просто верования. Потому-то они и недейственны. Потому-то от них, как от ложных идей, весьма часто следует не польза, а вред. Потому-то мы до сих пор не умеем хорошо устроить нашу совместную жизнь и не способны бороться с общественными бедствиями. Мы не знаем, как всего лучше организовать общественный и политический строй, мы не умеем глупого сделать умным, преступника - честным, злого - добрым, мы не знаем, что хорошо и что плохо. Мы не умеем избегать ссор, злобы, войны и борьбы. Все бедствия и волнения "властители" лечат тюрьмой, каторгой, осадными положениями, расстрелами и виселицей. Рецепты — простые, но едва ли очень умные и очень полезные. Нужно ли иных доказательств нашего невежества в области общественных явлений! Все попытки борьбы с общественными бедствиями представляют проявление глупости и сектантских верований, а не знаний. Мудрено ли поэтому, что, изыскивая выход из мира общественных бедствий, мы без толку мечемся от монархизма к большевизму, от демократии к диктатуре, от реакции к революции: тычемся подобно слепым щенятам, то туда, то сюда, то направо, то налево, блуждаем подобно слепым, ведомым слепцами, и вместо спасения попадаем в яму. Так было, так есть и так будет до тех пор, пока не приобретем подлинного знания (а не верований) человека, его поведения и всей общественной жизни. Знание - не все, но оно необходимое условие для всякого практического прогресса. Без него люди будут похожи на крыловского медведя, усердно гнувшего дуги, но без всякого толку; медведя, готового услужить пустыннику, но вместо услуги влепившего ему в лоб камень. Столь же часто люди, руководимые желанием оказать пользу человечеству, но не имеющие знаний (а только верования), часто вместо пользы приносят вред. "Слепец ведет слепца и оба упадают в яму".

Следует, однако, думать, что с ходом истории, с ростом опыта будут расти наши знания и в области человеческих общественных явлений. С ростом их будут неизбежно увеличиваться и средства действительного улучшения общественной жизни. Неудачные опыты уступят место

==144

реформам, построенным на точном знании. Средства борьбы с нашими бедствиями будут расти и количественно, и качественно. Тогда и только тогда человечество получит в свое распоряжение силу, способную управлять самими людьми и ходом своей истории. На место человека слепого, руководимого слепыми страстями и инстинктами, встанет человек знающий, имеющий точные познания не только о физико-химических и биологических явлениях, но и о самом человеке, его поведении и его совместной жизни с сочеловеками. Тогда человек знающий возьмет под контроль себя самого, как человека слепого, и будет сознательно управлять собой и ходом своей истории.

Таковы перспективы, встающие перед нами. Для их приближения необходим рост знаний. Их еще мало. Посему ряд поколений должен работать над их увеличением. Всякий народ должен приобретать их. Знание лучшее богатство. Оно источник всех богатств.

"Ищите прежде всего знания (а не верований), остальное все приложится".

Такова вкратце объективная сила и роль знания.

Резюмирую. 1) Знание (наука) как совокупность точных и истинных идей является фактором нашего поведения и общественной жизни.

2) Оно влияет и как субъективная, находящаяся в нас сила, и как сила объективная, дающая нам средства для подчинения и использования сил природы: космических, биологических и социально-психических.

3) Случаи бездейственности знания говорят не о бездейственности его, а о подавлении его силы силами других факторов поведения, действующими в обратном направлении.

4) При прочих равных условиях роль знания как фактора тем больше, чем больше количественно и качественно само знание, которым располагает данная группа людей. След., тем более подчиненную роль играют другие факторы.

5) Так как с ходом истории растет опыт человечества, так как объем знаний, каким оно располагает, все более и более увеличивается, то социальная роль знания все более и более растет.

6) Когда человечество приобретет знания о себе самом и о своей общественной жизни, тогда оно получит в свои руки средства для улучшения своей судьбы, для использования социально-психической энергии, для управления своим поведением и ходом своей истории.

7) Это значит: знание - сила; знание дает свободу; знание - необходимое условие для прогресса и рационального улучшения жизни.

8) Это значит: знание, в отличие от всяких монархов и властителей, с ходом истории не только не теряет свою власть, а увеличивает ее. Из ничтожной силы, каковым оно было на заре истории, оно становится повелителем и готовится стать всевластным монархом, контролирующим и управляющим всеми видами энергии и всеми факторами поведения.

.П.А. Сорокин

==145

Литература: Социология Koirra в изложении Риголажа; Де-Роберти: Новая постановка основных вопросов социологии; Лавров (Долети): Важнейшие моменты в истории мысли· Умов: Физические науки в служении человечеству (Природа, 191Э г., февраль); Бокль: История цивилизации в Англии; Фулье: Психология идей-сил (на франц. языке); 'Тара: Социальная логика и социальные законы (Гл. об изобретениях); Draghicesco: L'idéal créateur. "Итоги науки" (изд. "Мир"); Диннеман: История естествознания; Друммонд: Эволюция человека. Читай работы по истории наук вообще и истории практического приложения из данных (история изобретений); Espinas: L'origine de la technologie; Рибо: Эволюция общих идей.

§4. ВЕРОВАНИЯ (ЛОЖНЫЕ ИДЕИ), В ЧАСТНОСТИ РЕЛИГИЯ, КАК ФАКТОР

Выше было указано, что у каждого человека имеются идеи, суждения и теории не только истинные, но и ложные. Первые, т.е. знания, составляют обычно только небольшую часть всех тех идей, которые составляют умственный багаж людей. Большая часть представлений, понятий, мыслей, суждений, теорий, имеющихся у каждого человека, составляет верования, а не знания. Эти верования кажутся истинными тому, кто их имеет; но при проверке они оказываются ложными.

Многообразие и распространенность верований

Человек до сих пор представляет не столько существо знающее, сколько верующее. В отличие от животных, не имеющих ни знаний, ни верований, человек составляет теории по по воду каждого, почему-либо его интересующего явления. Но только немногие из них оказываются правильными объективно, хотя самому верующему все они кажутся истинными.

Доказательством тому служит вся история умственного развития человечества. Вся она полна заблуждениями, суевериями, нелепыми идеями, ложными теориями. В необозримом океане идей и теорий, создававшихся людьми во все времена и эпохи, подлинные знания составляют только малую часть, - столь же малую и редкую, как малы и редки крупицы золота среди золотоносного песка. Каждое из этих верований казалось истинным его творцу или сторонникам, но с течением времени, при его проверке, оно оказывалось ложным, из мнимого знания превращалось в суеверие, в заблуждение. Люди легко и свободно создают "объяснения всем явлениям: они, как существа, обладающие развитым сознанием, чувствуют потребность объяснять все, рассуждают обо всем, мотивируют каждый свой поступок, "обосновывают" каждое положение. Но очень редко эти "теории", "объяснения", "рассуждения", "мотивировки", "обоснования" оказываются истинными. Человек прежде всего хочет мыслить и рассуждать, а плохи или хороши его рассуждения, — это уже другой вопрос. Ему важно лишь, чтобы было "объяснение". А правильно или ложно оно будет, - это дело десятой важности. Создав первую попавшуюся комбинацию мыслей или идей, создав какую-либо "теорию", он на этом успокаивается. Мудрено ли поэтому, что вся история людей

==146

кишит верованиями, относящимися к всевозможным явлениям мира, пытающимися объяснить все и вся. Нужно было объяснить совершающиеся вокруг человека природные явления. И вот создаются сотни верований, объясняющие их то как действия "духов", то как действия единого духа бога, то как "наказание", посылаемое богом провинившимся людям (в случаях землетрясения, неурожая, болезней и эпидемий), то как "награду" за праведную жизнь. Нужно было объяснить рождение и смерть человека. И мы видим, как возникают теории, объясняющие рождение человека тем, что какой-либо дух вспрыгнул в женщину, а смерть - тем, что дух покинул навсегда тело, где он жил. Нужно объяснить болезнь человека, возникают сотни теорий, объясняющих ее "порчей", тем, что какой-либо колдун "сглазил" его. Человек сошел с ума. "Бес вошел в него", гласит объяснение. Человек выздоровел. "Потому что такой-то колдун вылечил его заговором, угольками на нашептыванием", гласит теория. Плохо живется такому-то народу. "Господь наказывает", объясняет верование. Такой-то человек разбогател. "Продал черту душу", говорит теория. И таких теорий, таких верований, бесконечное множеств. Я привел простейшие примеры. Но не всегда "верования" принимают такую наивную форму. Весьма часто они выступают в форме весьма сложных и мудреных теорий, научных по виду и часто принимаемых за "последнее слово науки". Почему поднимается вода по трубке? - "Потому, что природа боится пустоты", гласит такое наукообразное верование. Почему одни люди живут хорошо, другие плохо? - "Потому, что такова их свободная воля". Где помещается рай? - "На седьмом небе". Откуда появился мир? "Он создан богом в семь дней". Откуда появился человек? - "Он создан из земли, а его жена из его ребра". Что такое бог? - "Это вечная, первоначальная субстанция, дающая начало и жизнь всему, это первопотенциал". Что такое национальность? - "Это существо мистическое и сверхразумное". Что является сущностью вещей? — "Огонь", "вода", "дух", "материя", "воля", "субстанция", "логос", "первопотенциал", отвечает нам хор голосов; невозможно перечислить все формы верований. Они бесконечны по своему числу и разнородны по своим видам. Одни из них наивны и потому легко узнать их ложность. Другие - чрезвычайно "мудры и сложны" и поэтому часто считаются за знания, за научные положения.

Создавши одно верование, человек по поводу его дальше создает десятки новых верований. Создавши идеи о душах и духах, напр., он дальше строит тысячи новых верований об их природе ("духи бесплотны"), об их качествах "духи добрые - ангелы и духи злые - дьяволы"), об их местопребывании ("одни духи живут на небе, другие - в аду"), об их взаимных отношениях ("духи властвующие и подчиненные", "ангелы, архангелы, херувимы, серафимы, престолы, господства и власти"), вплоть до теорий, объясняющих нам "сколько духов может уместиться на острие иглы". То же происходило и происходит во всех областях верований. Выдумавши одну нелепость, люди по поводу ее громоздят сотни и тысячи Других, спорят друг с другом, пишут сотни книг и диссертаций, тысяча статей и брошюр, с "ученым видом" доказывают друг другу свою правоту и т.д.

Одно заблуждение порождает тьму других. Так было всегда, так

==147

обстоит дело и теперь. Меняются только формы верований. Если раньше спорили о том, двуедин или триедин в лицах бог, следует ли креститься двуперстием или трехперстием, человеко-бог или бого-человек Христос, вода или огонь являются сущностью вещей, оттого ли гремит, что Илья Пророк ездит на колеснице, или оттого, что Зевс передвигает на небе камни, то теперь спорят с тем же ожесточением о том, материя или дух являются первоначалом, разум или субстанция выше, "могут или не могут короли желать зла народу", "экономика или идеология" - первичный фактор, основана ли власть на договоре или нет, каков абсолютный идеал добра", "что такое справедливость", "что такое прогресс", должно ли государство быть суверенным, личность или общество выше и т.д.

Во всех подобных спорах и теориях огромная часть идей и суждений представляет не знания, а верования. Они не говорят о том, что есть, а о том, что должно быть, что "лучше", "полезнее", "выше", "прогрессивнее", "революционнее" и т.д.

Представляют подобные идеи не проверенные знания, а верования их сторонников, проявления их чувств, вкусов, аппетитов, склонностей, вожделений, интересов и т.д.

Подобные верования особенно распространены в области религии, в ее учениях и догмах в области правовых и нравственных учений, в области общественных "наук" и наук "о духе" вообще. Большая часть идей, излагаемых в религиозных учениях, в метафизике и философии, в учениях и теориях юристов, историков, экономистов, социологов и вообще в дисциплинах, изучающих общественные явления, до сих пор является верованиями, а не знаниями.

Помимо их непроверенности и ложности отличительная черта верований та, что они говорят нам не о том, что есть, не изучают сущее, а говорят о том, что должно быть.

Верования как проявления аппетитов большинства

Когда вы слышите идеи или суждения, гласящие: "это хорошо, это плохо", "это - благо", "это - зло", "это прогрессивно, это регрессивно", "это нравственно, это безнравственно", "это красиво, это некрасиво"; "монархия лучше, чем республика", или наоборот, "социализм выше и лучше капитализма", или наоборот, "правовое государство идеал", "разделение властей - вредно", словом, когда даются всякие рецепты, не излагающие то, что есть, а хвалящие или порицающие, одобряющие или неодобряющие, приказывающие или запрещающие что-либо, эти идеи представляют не знания, а верования. Это просто проявления аппетитов и интересов их авторов; это просто голос их живота, "урчание их брюха", говоря грубо. Они не дают знания, они не говорят о сущем, а служат только "оправданием" домогательств и стремлений их сторонников. Знание - истинно для всех. Истинная идея, подобно 2х2=4, будет истинна для пролетария и капиталиста, верующего и атеиста, эллина и иудея. Нет классовой науки. Математика и физика не могут быть ни буржуазными, ни пролетарскими. Их положения, как и всякое подлинно научное положение, истинны для всех. Не то с верованиями. Здесь — все

==148

субъективно. Монархисту лучшей формой правления кажется монархия; коммунисту система Советов. Первый будет доказывать свое, второе свое. И оба ничего не докажут друг другу. Дело кончится борьбой и схваткой, которые не представляют научного доказательства.

То же применимо и к большинству верований. Отсюда понятно, почему идеи, называемые нами верованиями, так сильно зависят от интересов, чувств и аппетитов людей, почему в области верований люди, имеющие различные интересы, никогда не могут договориться друг с другом (напр., капиталист и рабочий, монархист и коммунист, власть имеющий и подвластный), почему верования неизбежно меняются с переменой чувств, интересов и аппетитов. Яркий пример такой зависимости верований от животных импульсов и аппетитов человека я привел выше, рассмотрев верования людей при входе их в вагон и после занятия места в нем.

В первом акте верования (идеи, доказывающие необходимость дать место в вагоне) - одни, во втором акте (когда уже место занято) - другие. То же происходит с верованиями постоянно. Человек бедный имеет одни верования. Тот же человек, став богатым, будет доказывать другое. Капиталист будет доказывать одно, пролетарий другое. Раз верования суть проявления интересов, аппетитов и биологических вожделений человека, и раз эти интересы различны, то, естественно, различными будут и верования, естественно, что "сытый голодного не разумеет", и обратно.

Теперь, очертив верования, перейдем к рассмотрению их влияния на поведение человека и общественную жизнь.

Верования как факторы Верование, как сказано выше, кажется самому

верующему всегда истинным. Для монархиста положение "Монархия - лучшая форма правления" кажется столь же истинным, как и 2 х 2 = 4. Следовательно, верования, как субъективная сила, имеют то же влияние на поведение человека, "что и знания". От последних их влияние отличается тем, что они не являются объективной силой.

Они не подчиняются нам, подобно знанию, силы природы и различные виды энергии. Сколь угодно раз верующий в "заклинание и заговоры" может произносить из, от этого ничего в мире не изменится, ни на йоту опасности, угрожающие ему, не уменьшатся. Сколько бы ни пил человек настой из "приворотного зелья" для того, чтобы влюбить в себя красавицу, от этого питья дело ничуть не улучшится. Сколько бы молебнов ни служили люди от засухи, от таких верований и молебнов засуха не прекратится. Сухость и дождь не зависят от молебнов. То же можно сказать и о всех верованиях. Они влияют на поведение только как субъективная, заложенная внутри нас сила, но и только. Сверх этого действия иного влияния, названного нами объективным, подобно знанию, они не имеют.

Зато их субъективное влияние таково же, что и влияние знаний. Убедиться в этом можно на каждом шагу. Верование в силу крестного знамения заставляет верующего ходить в церковь, креститься, молиться, носить крест. Человек неверующий этих действий не совершает. Верова-

==149

ние и истинность своей религии и в греховность чужой заставляло и заставляет людей соблюдать религиозные обряды, строить церкви, поститься, жертвовать на колокола, на содержание духовенства, ходить в церковь, иногда идти на мученическую смерть, иногда — убивать "неверных" и т.д.; ничего подобного не стал бы делать человек, не имеющий такой веры. Верующий в амулеты, в талисманы, в идолов, в иконы, в духов почитает их, покупает, носит с собой, приносит им жертвы, падает пред ними на колени, т.е. совершает множество действий, вызванных его верованиями. Не будь последних - не было бы и подобных актов. Верующий в религию "коммунизма" часто идет в тюрьму, в заключение, у него поднимается рука на убийство других, т.е. совершает ряд актов, возможных только при таком веровании в святость своей религии. То же применимо и к любому верованию. Каждое из них, подобно правильной идее, является внутренней силой, повелительно толкающей на одни поступки и удерживающей от других.

Убедиться в таком влиянии можно на каждом шагу. Идея, хоть и ложная объективно, но кажущаяся правильной верующему, - сила, оказывающая определенное влияние на поведение и через него на всю общественную жизнь. Эта сила тем значительнее, что верование, как сказано, ближайшим образом связано с животными аппетитами человека, с его чувствами, интересами и вожделениями.

" Озолачивающая" роль верований

Будучи их проявлением, их "сознательным" обнаружением, верование, раз появившись, в свою очередь воздействует на эти чувства, аппетиты и вожделения, дает им "оправдание", "нравственное обоснование", "мотивировку", освещает их своим светом, служит их идеологией. Благодаря верованию, "голос брюха" превращается в "право", в нравственный идеал, вуалируется в прекрасные цвета, одевается в пышные одежды "добра", "справедливости", "идеала", "блага", "права". Благодаря такой вуалировке, вожделения обычно выступают не в голом прозаическом виде, а принаряженные, прифранченные, окруженные пышными словами... "добра, красоты и правды". Любой аппетит, любой инстинкт, любое животное побуждение, любую подлость человек готов "мотивировать" благородными словами, придать им "оправдание", выставить их в качестве "бесспорного требования права, справедливости, прогресса, интересов человечества, революции" и т.д.

Так обычно и бывает. Немного найдется людей, которые не поступали бы так. Под "высокими словами" верований чаще всего кроются весьма прозаические и животные побуждения. Каждый из нас всегда готов оправдать себя в чем угодно, придать своему низменному желанию самый бескорыстный и священный вид.

И при том каждый из нас весьма часто сам верит в подобную ложь. Когда вы слышите, что капиталист или рабочий "высокими словами" доказывают справедливость своих прав, когда вы слышите, что монархист или коммунист ссылаются на интересы прогресса, человечества, народа, пролетариата, когда читаете трактаты по нравственности или

К оглавлению

==150

праву, доказывающие справедливость смертной казни или ее недопустимость, "кроме таких-то случаев", святость войны или ее отрицание, конечно "во имя интересов народа или гуманности"! необходимость или ненужность таких-то привилегий, податей, реформ (опять-таки с ссылкой на "высокие слова"), когда вы слышите голос патриарха, папы или Магомета, призывающий верующих "во имя интересов религии, во имя очищения от грехов" жечь и грабить еретиков, иноверных, когда вожди социалистических и консервативных партий, монархических и советских правительств для оправдания своих действий ссылаются на "волю народа", на "интересы демократии или пролетариата", на "естественное право", когда собственник доказывает "священность собственности", а противник последней называет ее "кражей", - в этих и в тысяче подобных случаев под высокими словами ищите биологические импульсы, слепые аппетиты и чувства. В них суть. Высокие же слова верований - сусальное золото, покрывающее сверху заржавленные железные стропила. В девяти таких случаях из десяти верования - простая идеология, тонкая вуаль, скрывающая прозаические лица аппетитов и интересов. Будучи проявлением последних, верования, облагораживая эти чувства, инстинкты, аппетиты, покрывая их пудрой благородных слов, в свою очередь влияют на них, укрепляют, усиливают их, дают им святость и благородство.

Не приходится поэтому удивляться тому, что их влияние на поведение

людей и ход истории сказывается весьма ясно.

Достаточно для этого взять влияние религии. Большинство идей, образующих собою религиозное учение (догматы веры, учение церкви, предания, заповеди и т.д.), представляли и представляют не знания, а верования. И, однако, это не мешало и не мешает религии оказывать значительное влияние на поведение человека. Пусть каждый человек, принадлежащий к той или иной религии, проследит свою жизнь и поведение. Сколько поступков совершено или совершается им, благодаря влиянию религиозных верований. Родился он — его несли в церковь. Женится он - идет в церковь. Умирает — и тут не обходится без церкви. Акты хождения в церковь, акты обрядов - крещения, покаяния, причащения, — акты молитв, жертвоприношений и т.д., — все это свидетельство влияния верований на поведение людей. О том же говорят здания храмов и мечетей, церковное имущество, институт жрецов и священников, крестные ходы и процессии, церковная иерархия и т.д. А религиозные войны? а роль католичества или ислама? а инквизиция? преследования, сожжение и убийство людей за ересь? и т.д. и т.д. - что все это, как не "вещественное доказательство" влияния религиозных верований на поведение людей и общественную жизнь! Вычеркните эти верования у верующего — и он перестанет совершать указанные поступки. Вычеркните религиозные верования из истории - и многое в ней будет

Влияние т.н. религиозных верований

непонятно.

Влияние религиозных верований проявляется и иначе. Возьмете ли вы явления самоубийства или разводов, или браков и плодовитости, ^ и в

==151

этих явлениях дают себя знать верования: та или иная частота этих явлений зависит от религии; православные, напр., более плодовиты, чем католики, католики более - чем простестанты. Протестанты чаще кончают самоубийством, чем католики; вторые дают меньший процент разводов, чем первые и т.д.

Иные формы верований То же можно сказать и о всех верованиях, и их влияние называются ли они религиозными или нет.

Такими же верованиями является большинство теорий и идей, носящих название "социализма" и "коммунизма", "атеизма", "нигилизма", "анархизма", "солидаризма", демократизма, монархизма, капитализма, идеологии, "прогресса", нравственности, естественного права и правового государства и т.д. Большинство идей и суждений, образующих учения, носящие эти названия, суть верования, а не знания. Они такие же религии, как: католицизм, буддизм и исламизм. Различны только верования. Один верует в Магомета или Будду, другой - в Маркса или Лассаля, третий - в Иегову или в "безличный разум". Один всю премудрость видит в Библии, другой - в Коране, третий — в "Коммунистическом манифесте". Один в доказательство своей правоты ссылается на Евангелие, творения отцов церкви и постановления вселенских соборов, другой — на Коран, третий - на "Капитал" Маркса, работы Энгельса и резолюции Интернационала, четвертый - на Corpus juris civilis, такие-то статьи кодекса законов.

Верования разные, но суть - одна и та же: никто из верующих не ссылается на опыт, на наблюдение, на факт, а предпочитает ссылаться на своих пророков и их откровения. Для каждого из них истина открыта и вся заключена в соответствующих работах своих божков. "Так сказал Бог", "так сказал Магомет", "так говорит папа", "так говорит Маркс", "так говорит Руссо, Цицерон или Ульпиан", - вот излюбленные способы их доказательства. Возьми, раскрой такой-то стих или страницу соответствующей скрижали заветов, — и истина будет в кармане, вот что говорят они нам.

Все эти учения (хотя и не в одинаковой пропорции) представляют в большей своей части верования, а не знаьяя. Поэтому все сказанное о т.н. религиозных верованиях применимо с соответствующими изменениями и к ним. Влияние верований, в частности религиозных верований, можно проследить и иначе.

Во-первых, верования, как и знания, влияют на биологические факторы поведения. Мы видели выше, что под влиянием религиозных верований (как и других) люди часто подавляют раздражители: половой, питания и самосохранения. Аскет постится и изнуряет тело, хотя фактор голода и побуждает его есть. Аскет подавляет половое вожделение. Верующие будут ли они христиане или язычники, последователи религии социализма или капитализма, — часто идут на страдания, заключение в тюрьму, на смерть (подавляют инстинкт самосохранения) во имя своих верований. Они предпочитают погибнуть, чем отказаться от своих убеждений. Все подобные факты - а их немало - говорят о подавлении биологических факторов верованиями.

==152

Влияют верования и на знание. Ум верующего, который принимает свое верование за истину, становится нечувствительным к истинным идеям. Всякий верующий - сектант. Он мнит себя обладателем полной истины и знать ничего не хочет, кроме своей догмы. Это относится в одинаковой мере к последователям всех верований: религии христианства, язычества, коммунизма, национализма, гуманизма, патриотизма и т.д. Все они похожи на начетчиков-сектантов, которые знать ничего не хотят, кроме своих догм. Ум верующего как бы закрыт верованием для всякой различной идеи. Credo quia absurdum Августина (верю, потому что это абсурд) является не исключением, а общим правилом. "Хоть кол на голове их теши", все равно не поможет. Правда, в конце концов верования гибнут, а знания остаются, но эта победа знаний дается не без труда и не сразу. Новой научной идее приходится предварительно выдержать суровую борьбу. Верования и верующие объявляют ей войну. И не только ей, но и носителям знаний. Вспомним, какое гонение всевозможные верования открыли против теории Дарвина. Вспомним, как Сервета сожгли на костре, как Галилея под страхом смерти заставили отречься от теории круговращения земли вокруг солнца. Такими фактами полна история человеческой мысли. Они продолжаются и теперь. В стране "буржуазной" открывают гонение на все новые научные идеи, которые почему-либо противоречат установившимся верованиям. В стране "коммунистической" объявляют вне закона все теории, почему-либо не согласные с учением коммунизма. Для тех и других верований не важно, истинна ли новая идея или нет, а важно, подрывает ли она "символ веры" капитализма и коммунизма. Отсюда — борьба знаний с верованиями. Отсюда - консервативная роль верований и подавление (хотя и временное) ими знаний и

научного развития.

Учитывая этот факт, следует снова и снова напомнить всем заботящимся о развитии знаний и умственном прогрессе народа, что необходимым условием для этого служит свобода мысли и свободная борьба идей. Всякое гонение против тех или иных идей и их носителей может оказаться преследованием знаний со стороны неверных верований. Ведь и инквизиторы, сжегшие ряд ученых, и все палачи свободной мысли тоже были убеждены, что их жертвы ошибаются, а они - правы. В большинстве случаев оказывалось наоборот. Это следует помнить всем, кто вольно или невольно не желает стать палачом знаний и свободной научной мысли. Если идея кажется неверной, докажи и покажи это, но не хватай за шиворот ее автора и не посылай его на костер или виселицу. Тюрьма, виселица и костер — не доказательство истины, а проявление насилия и...

только.

Все равно в конце концов с ростом опыта знания одержат победу над верованиями, несмотря на все гонения и виселицы. Влияют верования и на наши эстетические вкусы и на формы искусства. Не изучив религиозных верований египтян (их учение о боге Аммоне-Ра, о перевоплощении душ и т.д.), мы не поймем их искусства, не поймем, почему оно проявилось в форме пирамид, обелисков, сфинксов и т.д. Иными были религиозные верования греков - иные формы принимает и их искусство. Греки представляли богов похожими на людей, живущими на Олимпе,

==153

пьющими нектар и т.д. Отсюда классическое греческое искусство: статуи Аполлона и Зевса, Афины и Венеры и др. божеств. Отсюда "Одиссея" и "Илиада". Отсюда - греческая трагедия, ее зарождение и развитие и т.д.

Совсем иными были верования средневековой Европы. Совсем иные формы принимает и средневековое искусство, начиная с готических соборов, идя через множество картин и статуй, изображающих Христа, Мадонну, священные события и кончая "Божественной комедией" Данте. Отличны верования нашего времени. Место религий: католицизма, православия и протестантизма, сейчас занимают религии демократизма, социализма, гуманизма, патриотизма, национализма и т.д. Соответствующие формы принимает и искусство, начиная с "пролетарского искусства", воплощающего в себе верования пролетарских слоев, и кончая искусством буржуазным, отвечающим верованиям обеспеченных лиц... Ту же связь верований и эстетических форм мы можем проследить и на самих художниках. "Братьев Карамазовых" мог написать только человек с теми верованиями, какие были у Достоевского. Их не мог написать Чехов или Мопассан. И обратно, при тех верованиях, какие были у Достоевского, он не мог написать "легкомысленные" рассказы Мопассана.

Все это говорит о влиянии верований на формы искусства. Влияют верования и на хозяйственный быт страны, на социальную и политическую организацию группы. В населении, не имеющем рабских верований, долго удержаться рабство не может. И обратно, в населении с холопскими верованиями неизбежно в той или иной форме возникнет рабство, крепостничество, командование и притеснение одних другими. Создайте для такой страны идеальнейшие конституции, они не спасут такое население от рабства. Ряд историков (Ф. де-Куланж, Бугле и др.) показали нам связь древнегреческой хозяйственной и политической организации с их верованиями, с одной стороны, влияние кастовых верований на кастовый строй - с другой. И торговля, и производство, и распределение, и вся хозяйственная жизнь страны испытывает на себе влияние верований. Свежим доказательством того же влияния служит наша страна теперь: кто может отрицать тот факт, что современное хозяйственное положение России во многом обязано религии коммунизма, — его отрицательному отношению к частной инициативе, к капиталистическому способу производства, к частной собственности и его вере в спасительную силу национализации, социализации, реквизиций, секвестраций и пр. "аций"!

Словом, верования дают себя знать во всех областях общественной жизни. Сбросить их со счета факторов поведения - нельзя. Объявить их умершими и отжившими тоже - нельзя. Исчезнувши в одной форме, они вновь появляются в другой, принимаются за "истины" и находят своих последователей. Огромная часть идей, имеющихся у большинства людей, большая часть тех положений, которые даются в виде "научных теорий" в дисциплинах гуманитарных, представляют верования, а не знания. Человек до сих пор является не столько Homo sapiens, сколько Hono credens, "Человек верующий". Правда, знания растут: они все более и более вытесняют верования из ряда областей. Однако до полного вытеснения

==154

верований далеко. Последние, вытесненные из одной области, захватывают новые, жили, живут и долго еще будут жить. Формы верований меняются, их суть остается.

Таково вкратце влияние верований на поведение и общественную жизнь.

Литература: Pareto: Trattato di sociologia générale, т. I и II; Кеммерих: Из истории человеческой глупости (на немецком языке); Кидд'. Социальная эволюция; Ковалевский: Современные социологи, гл. о Кидде; - Тейлор: Первобытная культура, т. II; Ф. де-Куланж: Гражданская община древнего мира; Сорокин: Э. Дюркгейм о религии; Кондратьев: Г. Кунов о происхождении религии (в "Нов. идеях в социологии". Сб. № 4); Спенсер: Основы социологии, т. I; Ковалевский: Социология, т. П, гл. о религиозных верованиях; Харузин: Этнография, вып. IV; Тахтарев: Очерки по истории первобыт. культуры; Гюйо: Безверие будущего; Джеме: Многообразие религиозного опыта; Гефдинг: Философия религии; Dwkheim: Les formes élémentaires de la vie religieuse; Зиммель: Религия.

§ 5. ЧУВСТВА-ЭМОЦИИ, В ЧАСТНОСТИ ИСКУССТВО, КАК ФАКТОР

Характеристика чувств- Человек не только мыслящее существо, но и эмоций существо чувствующее, обладающее переживаниями боли-страдания, с одной стороны, удовольствия-наслаждения — с другой. Ему свойственно стремиться к удовольствию и избегать страданий. Переживания, сопровождаемые удовольствием или страданием, образуют особый вид психических переживаний, носящих название чувств или эмоций. Эти последние принимают различные формы и выступают в виде переживаний любви, гнева, ярости, симпатии, ненависти, обожания, почитания, преклонения, отвращения, страха и т.д. Все эти переживания, известные нам по личному опыту, представляют различные чувственно-эмоциональные состояния. Помимо боли или удовольствия все чувственно-эмоциональные переживания характеризуются тем, что они представляют, с одной стороны, переживания пассивные, претерпевания боли или удовольствия, с другой - они носят активный характер, "подзуживают", подталкивают нас к тем или иным действиям. Они одновременно и пассивны, и активны. Чувственноэмоциональные состояния отличны от идей; они непосредственно не дают нам познания чего-либо. С другой стороны, они отличаются и от волнений. Волевые переживания активны, а не пассивны. Хотя в конечном счете они, быть может, и представляют усложненные виды стремлений, вызываемых чувственно-эмоциональными состояниями, но это не мешает им резко отличаться от последних. Волевой акт "я хочу" резко отличен, напр., от переживания зубной боли, любви к кому-либо или переживания удовольствия от музыки, вкусной пищи и т.д.

Чувства-эмоции суть усложненные проявления биологических импульсов и инстинктов. Сами переживания и удовольствия, как указано выше, были "сигналами" вредных и полезных с биологической точки зрения изменений, происходящих в организме. Благодаря влиянию соц.психических условий, испортивших механизм инстинкта самосохранения, эту роль они стали выполнять не всегда правильно. С усложнением психической жизни человека они отделились от чисто биологических

==155

импульсов, приняли "осознанный" вид и потому могут и должны рассматриваться отдельно от биологических факторов поведения.

Их близость к биоло- Но свою близость к последним они сохранили гическим инстинктам Они по-прежнему весьма тесно связаны с ними

и зависят от них. Изменения в области биологических процессов прежде всего отражаются на наших чувственноэмоциональных переживаниях, прежде всего задевают их и через их посредство уже влияют на наши идеи и воления.

Влияние их на В этом факте кроется секрет влияния чувствповедение эмоций на наше поведение и на всю общественную жизнь. К краткой характеристике этого влияния и перейдем теперь.

Влияют ли чувства-эмоции на наше поведение и социальные процессы? Ответ дают обычные наблюдения. Кто может оставаться бесчувственным при виде матери, плачущей над трупом убитого сына, при виде ребенка, беззаботно улыбающегося светлой улыбкой! Горе первой вызывает отзвук горя и в нашей душе, чистая радость второго разглаживает часто морщины на лбу самых суровых людей. Приходилось ли вам наблюдать за собой и за другими, когда кто-либо попадал под трамвай, в котором вы едете? Если да, то вы знаете, что такая картина вызывает невольные крики и восклицания зрителей и особо тяжелое переживание, подобно электрическому току пронизывающее вас насквозь. Приходилось ли вам попадать в среду других людей, объятых страхом и ужасом? Если приходилось, то вы знаете, что ужас других передавался вам и охватывал вас. Самые смелые и бесстрашные люди под его влиянием превращались в трусов, проникались паническим настроением и "теряли присутствие духа". И это в той или иной степени может быть сказано о всех чувствахэмоциях. Они обладают большой способностью передаваться от человека к человеку и влиять на их взаимное поведение: чувства-эмоции одного человека находят отклик в других. Переживания ярости или ненависти по нашему адресу вызывают и с нашей стороны недоброжелательные чувства к нам тем, кто ненавидит нас. Любовь и добрые чувства к нам возбуждают те же переживания и с нашей стороны. В среде "раздраженных" людей самые спокойные люди становятся раздражительными. В среде уравновешенных и счастливых лиц успокаиваются и неуравновешенные люди.

Словом, чувства-эмоции людей влияют на их переживания и поведение. Они обладают большой заразительностью и передаваемостью. Отсюда - явления подражания, рассмотренные выше. Отсюда заразительность смеха, гнева, скуки, страха, ужаса и др. чувственно-эмоциональных состояний. Эта заразительность, как мы видели выше, может достигнуть особенно ярких форм в благоприятной среде, какой является человеческая толпа (см. выше). Здесь чувства-эмоции легко перелетаются от человека к человеку, охватывают всех одним настроением, взаимно накаливаются и в итоге превращают толпу в одно целое, охваченное одним порывом, одними чувствами. Поведение отдельных лиц

==156

в таких случаях изменяется до неузнаваемости. Высшие центры сознания их подавляются раскаленными чувствами. Контроль разума за действиями прекращается. Люди становятся "ошалелыми" и словно пьяные совершают такие поступки, которых в нормальном состоянии совершать не

могли бы.

Все подобные факты говорят о том, что чувства-эмоции являются

факторами поведения. Человек влияет на человека не только путем идей и не только посредством волений (см. ниже), но и посредством своих чувств-эмоций, влияющих и затрагивающих чувства-эмоции других индивидов.

Чувства-эмоции одного человека, проявляемые им в тех или иных актах (в мимике, в жестах, в словах, в сложных поступках) непосредственно затрагивают чувства-эмоции других людей. Изменяя их, они изменяют и поведение этих последних. Злоба, проявляемая в слове "мерзавец" или в угрожающем жесте, или во "взгляде ненависти" будит чувство злобы в ее адресате и через это вызывает со стороны его ряд ответных актов.

То же применимо и к другим чувствам, в частности к переживаниям симпатии, благорасположения. Недаром ряд лиц, начиная с Адама Смита, главную основу человеческой нравственности видели в способности человека "сопереживать" чувства-эмоции других людей. В силу этой способности сопереживания человек не может быть счастливым в среде несчастных. Чужое горе в той или иной мере будет его горем, чужое несчастье его несчастьем. Отсюда необходимость симпатии, взаимной помощи и благожелательности людей друг к другу. Если в этой теории много одностороннего, то ядро ее - правильное. Оно состоит в мысли, что чувства-эмоции людей влияют на их поведение и взаимоотношения.

Как эти, так и множество других наблюдений в один голос свидетельствуют нам о том, что чувства-эмоции одних людей влияют, видоизменяют чувства-эмоции других сочеловеков. Таков первый итог наблюдений. Из него следуют неизбежные выводы, еще резче доказывающие влияние их на поведение человека.

Раз чувственно-эмоциональные переживания одних затрагивают и видоизменяют чувственно-эмоциональные переживания других, то это изменение последних неизбежно и в весьма сильной степени отражается на всем поведении человека. Измените чувства-эмоции человека, и вы измените все его внешнее поведение. Сумейте разжечь в нем вместо пламени любви огонь ненависти, и из кроткого ягненка вы сделаете необузданного зверя, из тихого человека создадите кровожадного убийцу, из носителя любви - мстителя, безжалостного врага. Перед вами будет новый

человек.

Наше поведение, наши дела и поступки сильнейшим и теснейшим образом связаны с характером наших чувств. Человек, охваченный ненавистью, не может совершать актов любви по адресу ненавидимого. Напрасно было бы ждать последнему от него поступков благожелательных, искренних выражений уважения, почитания, искренней помощи и т.д. И обратно...

==157

Раз так обстоит дело вообще, то же должны мы видеть и в частности То же влияние чувств должны мы наблюдать и в области отдельных сторон человеческого поведения, и в сфере чувственных факторов на другие моторы человеческого поведения.

И действительно, нетрудно видеть влияние чувств на другие факторы поведения. Последние часто ослабляются или подавляются чувственно-эмоциональным фактором.

Влияют чувства-эмоции на силу биологических раздражителей. Немало случаев, где голодный человек, находящийся под влиянием ненависти, отказывался от пищи, которую давала ему рука врага. Он предпочитал голодать, чем пользоваться "милостью противника". Такие случаи означают подавления фактора питания чувственно-эмоциональными факторами.

Сколько людей погибло от своей злобы или иных чувств, шедщих наперекор инстинкту самосохранения. Увлекаемые жаждой мести или страхом, они вступали в непосильную борьбу или "терялись в паническом настроении" и... гибли.

Сколько лиц, обуреваемых глубокой любовью к близким им людям, отнимали у себя последний кусок хлеба, надрывались в работе, чтобы помочь им, рисковали собой, чтобы спасти их, и... медленно или быстро погибали. Вся история альтруистических поступков, все факты прямого и сознательного "полагания души за други своя" не суть ли свидетельство победоносной борьбы "альтруистических чувств над инстинктом индивидуального самосохранения"! Правда, в основе их лежит часто инстинкт группового самосохранения. Но в случаях сознательного бескорыстного альтруизма к этому инстинкту присоединяется влияние чувств, без которых он бездейственен в таких случаях.

Нетрудно проследить влияние чувств-эмоций на половой раздражитель. Самая раскаленная половая страсть сразу остывает, когда волна "любовных" чувств почему-либо сменяется волной взаимной ненависти. Любовники прекращают связь. Супруги разводятся. Взаимное удовлетворение половой потребности становится невозможным. Из любящих они часто становятся врагами или чужими друг другу людьми. Влияют они и на социально-психические моторы поведения. Зависимость идей человека от его чувств-эмоций давно засвидетельствована римской поговоркой: "желание есть отец мысли". Эта зависимость особенно резко проявляется в области верований. Мы видели выше, что верования людей представляют по существу проявление их аппетитов и интересов, выражение последних в форме идей, суждений и теорий. Под этими аппетитами, помимо биологических импульсов, следует разуметь именно чувства-эмоции. Наши верования являются логическим, идееобразным переводом преобладающих в нас чувственно-эмоциональных состояний. Каковы будут последние, таковы будут и первые. Люди с развитыми воинственными эмоциями никогда не примут верований религии пацифизма (мира), а прямо или косвенно создадут и будут следовать религии, восхваляющей и одобряющей войну (во имя ли бога, во имя отечества, во имя ли революции)... По форме эти верования будут различны, по существу все они будут идеологией войны или борьбы. И

==158

обратно, люди, чувствующие отвращение к убийству, неизбежно создадут различные по форме верования, запрещающие убийство. Один будет говорить: "убийство недопустимо, ибо его запретили боги", другой: "убийство недопустимо, ибо это противно идеалу гуманности", третий скажет" "ибо оно противоречит справедливости", четвертый мотивирует его тем, что "убийство несовместимо с идеалом социализма" и т.д. Мотивировки недопустимости убийства будут разные, но суть всех этих верований (идей, теорий) одна и та же: верование в недопустимость убийства. Примут такие верования только те, кто чувствует отвращение к убийству. То же применимо и ко всем верованиям вообще. Когда кто-либо искренне "доказывает" справедливость или нравственность того или иного верования, непререкаемость того или иного идеала, благодетельность той или иной реформы, святость того или иного права и т.д., во всех подобных случаях он занимается только переводом на язык верований, вуалированием в идейные вуали своих чувств-эмоций. Во всех подобных случаях повторяется картина трамвайной трагикомедии, очерченной выше.

Больше того. Так как чувства-эмоции человека чрезвычайно сложны, так как часто одни из них противоречат другим, так как они изменчивы, то результатом этого является логическая непоследовательность, противоречивость верований, переводящих эти чувства на язык

идей.

Логика чувств отлична от формальной логики разума, научных знаний. Чувства не знают ни закона тождества, ни закона противоречий. Капризно сменяясь в душе, они часто уживаются друг с другом, несмотря на противоречие. Любовь, ненависть, восхищение и отвращение часто в нас живут рядом. Мудрено ли поэтому, что и верования нелогичны и изменчивы. Примером такой нелогичности верований могут служить многие рассуждения противников смертной казни или войны... Я противник смертной казни, слышим мы часто. Но принимая во внимание тото, я считаю возможной смертную казнь в таких-то случаях. Подобными рассуждениями полны трактаты по праву, по нравственности; их мы слышим постоянно от монархистов и социалистов. Нужно ли искать большей нелогичности! С точки зрения логики разума, такое суждение нелепость. В ней одновременно утверждается, что А есть В (смертная казнь - зло) и что А не есть В (смертная казнь - добро), т.е. оно противоречит себе самому. С точки зрения логики чувств, такое рассуждение - вещь обычная. Часто осмеивают дикаря, определившего нравственность словами: "если я украду у другого жену, - это добро; если он украдет у меня, - это зло". Увы! напрасно мы думаем, что далеко ушли от него. Мы постоянно поступаем подобно ему, т.е. наши верования постоянно (хотя и в более сложной форме) выражают наши чувствааппетиты и в силу этого постоянно противоречат себе. Когда капиталист Доказывает нравственность обирания рабочих и безнравственнось обирания его, он поступает по рецепту дикаря, и его верования столь же нелогичны, как и верования первого. Когда кто-нибудь доказывает нравственность "экспроприации экспроприаторов" и толкует социализм (на Деле, а не на словах) в смысле "что твое - мое, что мое - мое", он также

==159

только переводит на язык идей свои чувства-эмоции. Противоречивость последних лишает логичности и верования. Когда "белый" журналист апеллируя к высоким словам, доказывает обязанность вешать коммунистов и воевать с красными или когда "красный" публицист призывает делать то же с "белыми", все их доказательства, все их "мотивировки", все их соответствующие "теории" ничем не отличаются от теории нравственности дикаря. Они являются теми же верованиями, переводящими на язык идей их чувства: симпатии и антипатии, и только. То же применимо и ко всем трактатам нравственности от Платона до наших дней. То же применимо и к большинству верований каждого из нас. Сказанное показывает, как сильно влияют наши чувства-эмоции на наши верования, на нашу идеологию; значит, и на наши религиозные верования, значит, и на все наше мировоззрение. А через эти последние - и на все наше поведение. Влияют чувства-эмоции на наши воления. Последние стоят в теснейшей зависимости от первых. Измените чувства-эмоции человека, и вы измените волевые стремления последнего. Сделайте человека с преобладающими благожелательными чувствами человеком, полным злобы и вражды, и тем самым вы видоизмените его волевые цели. Вместо делания добра он будет сеять зло.

Через все это чувства-эмоции влияют и на все внешнее наше поведение. Каковы будут первые, таковым будет последнее. Подтверждением и в то же время выводом из сказанного служит давно усвоенное педагогами правило. Оно гласит: если вы хотите воспитать человека и видоизменить его поведение, то прежде всего нужно видоизменить его чувства-эмоции. Вне изменения последних никакое перевоспитание человека невозможно. Мало указать воспитываемому: "поступай так-то", "делай то-то", "не делай того-то", мало сообщить ему "истинные идеи", нужно еще, чтобы он все это "прочувствовал", нужно еще, чтобы наши идеи повлияли на его чувства-эмоции и видоизменили их. Вне этого он может десять раз прочесть все системы нравственности, может прекрасно изучить "Критику практич. разума" Канта и ни на йоту не изменить своего поведения. Идея, чтобы влиять на человека, должна быть им прочувствована. Иначе она рискует остаться мертвой, рискует не войти в плоть и кровь человека. Даже для простого усвоения ее нужен энтуазиазм чувственно-эмоциональный. Одна и та же теория одного и того же лектора оказывает совершенно различное впечатление на слушателей тогда, когда она читается холодно, без эмоционального подъема, и тогда, когда она излагается с жаром, пафосом, с энтузиазмом.

Влияя на поведение людей, чувства-эмоции оказывают громадное влияние и на всю общественную жизнь. Каковы будут преобладающие в членах общества чувства, таковой в значительной мере будет вся общественная жизнь их, все их общественное устройство. Если люди, подобно тиграм, обуреваемы хищнически-злостными чувствами друг к другу, никакие законы и конституации не помешают им воевать друг с другом и грызть друг другу горло. Под тем или иным "мотивом" (конечно, "благородным", конечно, "священным" и "идеальным"!) они возведут борьбу и грызню на степень "святого долга" и будут резать или расстреливать друг друга. Читай, не читай нравственные проповеди тиграм, этим делу не

К оглавлению

==160

поможешь: тигры останутся тиграми. Соответствующую форму примет и вся организация такой группы: каждый человек в ней будет настороже, оружие будет для каждого необходимым предметом, жилище будет маленькой крепостью, мщение - доблестью, наиболее воинственные члены героями и т.д. Совершенно иной будет картина общества людей, имеющих "мирные" чувства и испытывающих отвращение к убийству и войне.

Так или иначе чувства дают себя знать как в крупных чертах общественной жизни, так и в ее деталях.

Вот почему из факторов поведения их не выкинешь, вот почему нельзя понять общественной жизни любого народа, не учтя характера его чувственно-эмоциональных переживаний.

Социальная роль ис- Отсюда понятной становится важная роль кусства, газет, агитации, тех общественных явлений, которые имеют пропаганды и т.п. своим главным назначением воздействовать

главным образом на чувства-эмоции людей. Таких средств воздействия много. Таковы, напр., газеты, устная и письменная агитация, эффектные поступки, остро затрагивающие чувственно-эмоциональную сторону человека, и таково, в особенности, искусство.

Влияние газет, агитационных листовок и пропагандистских воззваний и плакатов, зажигательных речей, демонстративных поступков или манифестаций, "скандального" поведения и т.д. основывается не на том, что они чему-то учат (в смысле знаний), что в них даются те или иные знания, что они воздействуют на разум читателей или слушателей, а на том, что они затрагивают чувства-эмоции и влияют прежде всего на них, изо дня в день повторяя одни и те же призывы, прибегая к "долой!" или "да здраствует!", поддразнивая одни чувства, разжигая другие, доводя до "белого каления" третьи, охлаждая - четвертые и т.д.; газета, листовка, митинговая речь, эффектный поступок задевают главным образом чувства-эмоции и влияют главным образом на них. Их лозунги и призывы приводят в движение подсознательные течения чувств, заставляют их кипеть, бурлить и выливаться в ряде поступков - индивидуальных и массовых, мягких и резких. Газета, наполненная длинными рассуждениями, хотя и верными, листовка, научно доказывающая что-либо, митинговая речь, представляющая научную лекцию, будут плохой газетой, листовкой и речью. Они не смогут оказать того влияния, которое сыграет "горячая" (хотя и абсурдная с научной точки зрения) статья, полная иронии или сарказма, восхищения или энтузиазма, статья "прочувствованная", задевающая остро чувства людей, или листовка или речь, зажигательные по своему характеру. Научной газетной статьи большинство читателей не прочтет, длинного воззвания - не дочитает, скучной речи не дослушает; зажигательные же речи и статьи прослушают или прочтут все; они "полоснут" по душе каждого, они опьянят людей, о них будут говорить все.

Вот почему подобные средства воздействия на общественную жизнь имеют большое влияние, вот почему всякая власть, всякая партия, всякая группа людей, желающих играть роль, прежде всего стремится обзавестись газетами, агитационной литературой, митинговыми ораторами.

==161

Это особенно ярко проявляется во время избирательных кампаний. Здесь же видны и приемы воздействия на чувство. Клевета на противника грязные инсинуации, возбуждающие негодование читателей против того кто инсинуируется, едкий эпитет, хлесткая брань или остроумное высмеивание, с одной стороны, с другой — восхваление своих кандидатов возведение их на пьедестал, приписывание им сверхчеловеческих достоинств и т.п., — вот обычные методы "доказательства истины" газетных статей, агитационных листков, митинговых речей... И мы знаем, что эти методы действуют, мы знаем, что от самой нелепой клеветы всегда что-нибудь да остается. Взбудораженные эмоции не затихают, отражаются на голосовании, на всем поведении людей и на всей общественной жизни. Таков секрет влияния этих возбудителей чувств.

То же еще в большей степени применимо к искусству. Его социальная роль покоится на том же факте влияния на чувственно-эмоциональные переживания человека. Музыка, стихи, интересные романы, песня, картина нас не кормят, не защищают от опасностей, не удовлетворяют половой потребности, не дают знаний, а были и остаются средством удовлетворения наших чувственно-эмоциональных потребностей, средством разжигания одних эмоций, возбуждения других, подавления третьих. Их "учительская" и "образовательная" роль состоит не столько в сообщении знаний, сколько в возбуждении и изменении наших чувственноэмоциональных состояний. Симфония Бетховена, любовные стихи Горация, картина Рембранта, танец знаменитой балерины или ария, пропетая Шаляпиным, нас ничему не научат, знаний не дадут. Зато перевернуть "вверх дном" душу, изменить все наше настроение, переделать все наше чувственно-эмоциональное состояние - они могут без большого труда.

А через чувства-эмоции они переделывают и все наше поведение, влияют и на всю общественную жизнь. Мы видим, как музыка вальса заставляет ноги человека пускаться в пляс. Пляшут и вальсируют по нескольку часов и ничего не устают. Заставьте тех же людей без музыки покружиться 2—3 часа, и они сочтут такое занятие за каторгу. Мы видим, как симфония Бетховена меняет настроение людей, весь тон их чувственно-эмоциональной жизни. Мы видим, как под музыку люди идут легко в бой, на смерть. То же в большей или меньшей степени применимо и к любому виду искусства. Оно "доводит до сумасшествия", "выводит из равновесия", грустных делает веселыми, веселых — печальными, возбуждает одни страсти, гасит другие, словом - затрагивает, переделывает, изменяет, культивирует наши чувства-эмоции. Изменяя их, оно изменяет и нас и наше поведение. Зародившись на почве потребности в чувственноэмоциональных переживаниях, с тех пор искусство во всех своих формах было и остается распространеннейшим и излюбленным средством воздействия на чувства людей, а через них - на их поведение и всю социальную жизнь.

Такова общественная функция и роль этой "веселой науки". Роль почтенная и весьма важная. Недаром лозунг "хлеба и зрелищ" является вечным лозунгом истории. Смотря по тому, какие чувства культивирует искусство в людях, оно может сыграть громадную - и положительную, и отрицательную — общественную службу. Если что-либо вас возмущает в

==162

народе или, напротив, восхищает, то доля вины или заслуги в этом принадлежит и искусству: тому, которым фактически питался народ.

После всего сказанного о роли чувств-эмоций как факторов не покажутся очень преувеличенными слова писателя (Ланге): "эмоции, — говорит он, - не только играют роль важнейших факторов в жизни отдельной личности, но они вообще самые могущественные из известных нам прирожденных сил. Каждая страница в истории как целых народов, так и отдельных лиц — доказывает их непреодолимую власть. Бури страстей погубили больше человеческих жизней, опустошили больше стран, чем ураганы, их поток разрушил больше городов, чем наводнения".

Такова вкратце роль чувств-эмоций как факторов.

Литература: Дарвин: О выражении ощущений у человека и животных; Рибо: Психология чувств; Ланге: Душевные движения; Петражицкий: Введение; Уорд: Психические факторы цивилизации; Гюйо: Искусство с социологической точки зрения; Ницше: Происхождение трагедии; Шопенгауэр: Мир как воля и представление (гл. об искусстве); Спенсер: Статья о грации; Тара: К теории междуумственных воздействий (в сб. "Русская высшая вольная школа в Париже"); Westermarck: The origin and development of the moral ideas. т. I, гл. I no XIII; Verwarn: Die Anfänge der Kunst.

§6. ВОЛЕНИЯ, В ЧАСТНОСТИ ПРАВО И НРАВСТВЕННОСТЬ, КАК ФАКТОР

Характеристика велений Воления представляют особый разряд психических переживаний человека. Они носят чисто активный характер, резко отличающий их от пассивных переживаний. Они переживаются нами в качестве активных усилий, активных стремлений нашего "я", резко отделяющих их от идей и чувств. Здесь человек не только претерпевает или переживает то или иное состояние, но сознательно ставит себе определенные цели, особенно важные с точки зрения нашего "я", затрагивающие "святая святых" последнего, и активно стремится осуществить их. Активность, сознательная целеполагательность важных целей и сознательное стремление достичь эти цели, - таковы характерные черты волевых переживаний и соответствующих волевых поступков. Все подобные стремления, обозначаемые словами "я хочу", "я должен", "я не хочу" или "не должен", удовлетворяющие этим признакам, будут волевыми актами и переживаниями.

В той или иной форме они даны у всех людей. Каждый из нас, живя в среде себе подобных, погружен в море волений. Последние в виде множества всевозможных "хочу" других людей бьют в нас ежеминутно. "Сделай то-то", "Не делай то-то", "Уйди", "Приди", "Приказываю поступить так, а не иначе", "Убий", "Люби", "Чти отца твоего и матерь твою", "Поставь самовар", "Исполни свой долг", "Люди должны вести себя такто", - все подобные акты, с которыми мы постоянно обращаемся к другим людям, и другие люди - к нам, все они в большинстве случаев представляют полезные поступки. Каждый знает, что таких актов ежеминутно совершается великое множество. Мы окружены ими. Посредством их люди согласуют свое взаимное поведение и влияют друг на друга. Вырваться из-под власти волений других лиц - невозможно, как нельзя, находясь среди волн, не подвергаться их ударам. Мы сами постоянно во-

==163

лим и воления других постоянно бьют об нас. В любой среде сосуществующих людей непрерывно (кроме разве часов сна) происходит циркуляция волений. Это значит: своими видениями люди постоянно влияют друг на друга, управляют и регулируют как свое, так и чужое поведение. Отсюда ясна роль волений как факторов поведения и процессов общественной жизни. Каждый из нас подобен кораблю, значительная часть движений которого направляется штурвальным корабля — нашей волей. Но не только от воли этого штурвального зависит движение корабля. В него постоянно ударяют волны моря, иногда слабые, иногда могучие; эти волны — волевые акты других людей. Временами они влияют незначительно и не могут изменить направление, даваемое кораблю его штурвальным. Временами они ударяют с бешеной силой, бросают корабль из стороны в сторону, опрокидывают его, сносят все паруса и мачты и тогда штурвальный - наша воля - становится бессильным: колесо ломается, корабль становится игралищем бурных волн— чужих волений и стремлений. Наша воля в таких случаях побеждается волей других лиц, и мы, подобно судну "без руля и без ветрил", несемся туда, куда увлекает нас поток чужих волений.

Воспользуемся этим сравнением и для другой мысли. Мы сравнивали нашу волю с штурвальным. Движение корабля зависит от штурвального, но не только от него: оно зависит от строения самого корабля, его машин, матросов, машинистов, кочегаров и всей команды корабля. Если последние будут плохи, - самый лучший штурвальный не сможет управлять пароходом. То же относится и к нашм ведениям. Наше поведение зависит не только от них; оно, как мы видели, зависит от множества моторов, отличных от волений: от биологических инстинктов, идей, чувств, космических условий, играющих ту же роль, которую играют машины, устройство, команда парохода. Больше того. Сами воления, их характер не представляют чего-то свободного, независимого от этих сил, а, напротив, являются следствием, конкретным выражением последних. Каковы будут первые, таковыми будут и воления человека. А характер предопределяется всей совокупностью космических, биологических и социально-психических условий. Если последние плохи - неважными будут и воления. Если один человек ставит целью своей жизни (высшим велением) богато жить, сытно есть и только, а другой - прославить себя в качестве рыцаря, поэта, писателя, ученого, революционера, не заботясь о "хлебе насущном", то такое различие волений не случайно, а обусловлено различием указанных факторов. Будучи их следствием, воления, однако, представляют особую комбинацию этих сил, отличную от слепых биологических инстинктов, от чувств и идей, и потому их целесообрано рассматривать особо, как силы sui generis.

Классификация волений Все воления людей, весьма разнообразные

по своему характеру, можно разбить на небольшое число групп. Попробуем это сделать. Когда мы обращаемся к другим людям с нашими велениями (или другие - к нам), мы хотим от них или актов делания чего-либо ("сделай то-то"), или актов неделания чеголибо ("не делай", "не смей", "воздержись от того-то" и т.п.). Следовательно, воления одних людей по адресу других стремятся добыть от них

==164

или акты делания ("убий", "люби ближнего"), или акты неделания - воздержания и терпения ("не убий", "не укради", "не прелюбы сотвори").

Каждое из таких волений, далее, предъявляется одними людьми другим или как категорически-альтернативное (обязательное требование), или как рекомендуемое (желательное, но не обязательное, совет, пожелание). Предъявляя наше "я хочу" к другим людям, мы или требуем от них нужное нам поведение категорически, или только советуем, рекомендуем

им поступить так-то, а не иначе.

Каждое из категорических и рекомендуемых волений, далее, можно разделить на чистое {не мотивированное) и мотивированное, снабженное тем или иным грузом, мотивом, указывающим, почему следует поступать так, а не иначе. Если я скажу кому-либо: "не убий" или "советую тебе поступить так-то", без всяких дальнейших мотивов, такое воление будет чистым. Если я скажу кому-либо: "ты не должен убивать, иначе будешь расстрелян или посажен в тюрьму, или причинишь себе вред, или лишишься рая" и т.п., то такое воление будет мотивированным. Здесь к волению присоединяется еще добавочный груз наказания, с которым должен считаться тот, к кому я обращаюсь. Помимо моего чистого воления на его поведение давит еще этот груз. Мотивировать воление можно не только наказанием, но и множеством других мотивов: обещанием награды, соображениями пользы или вреда, согласием с теми или иными идеалами, погибелью души, вечным блаженством и т.п. Таково различие волений.

Нижеследующая таблица волений схематически изображает сказанное.

 |  | 1) Катего- | Чистые | Наказани
 |  | рически- |  | ем, награ
 |  | обязатель- |  | дой, поль
 |  | ные |  | зой, вре
 |  |  |  | дом, требо
 |  |  |  | ванием то
 | 1. Делания |  | Мотивиро | го или ино
 |  |  | ванные | го идеала
 |  |  |  | ("во имя
 |  |  |  | добра, со
Воления как |  |  |  | циализма,
факторы по |  |  |  | интересов
ведения по |  |  |  | народа")
буждают |  |  |  | и т.д.
людей к |  | 2)Рекомен- |  |
актам: |  | дуемо-по- | {Чистые Мотивиро | Наказани
 |  | желатель- | ванные | ем, награ
. |  | ные |  | дой и т.д.
 | 2. Недела |  |  |
 | ния (воз | 1) Катего- | Чистые |
 | держания | рически- | Мотивиро |
 | пли терпе | обязатель- | ванные |
 | ния) | ные |  |
 |  | 2) Рекомен- | Чистые |
 |  | дуемо-по- | Мотивиро |
 |  | желатель- | ванные |
 |  | ные |  |
Любое волеш | яе людей входи | т в одну из руб | эик данной таб | ЛИПЫ.

==165

Воления правовые и нравственные

Воления категорически-обязательные можно назвать правовыми велениями, правовыми требованиями поведения.

Воления рекомендуемо-пожелательные можно назвать нравственными волениями или нравственными правилами поведения.

Отсюда следует, что все категорические воления, которые мы предъявляем к поведению других лиц, составляют правовые нормы поведения нашего "я". Все такие же воления, предъявляемые к нам со стороны других лиц, составляют их правовые требования.

Совокупность категорических волений, предъявляемых к поведению членов группы со стороны правительства последней и указываемых в официальном "Своде Законов", составляет официальное право данной группы или кодекс ее законов.

Установив эти понятия, теперь вернемся к вопросу о влиянии волений на поведение людей и социальную жизнь.

Влияние волений на поведение людей и общественную жизнь

Влияние волений может быть прослежено прежде всего двумя путями: 1) решением вопроса: влияют ли наши воления на наше собственное поведение; 2) влияют ли ведения одних людей на поведение других. Решение последнего вопроса сводится по существу к изучению социальной роли права и нравственности.

На эти вопросы приходится ответить положительно.

Что наши воления обусловливают наше поведение, это следует из того, что они способны изменить, усилить или ослабить другие факторы поведения и тем самым изменить последнее.

Воления способны, ослабить или подавить биологические моторы поведения. Сколько людей, толкаемых голодом, не крадут, не тащат чужой хлеб потому, что против этого восстает их совесть, их сознательное воление» гласящее: "красть - нельзя, чужую пищу есть преступно". Если в ряде случаев здесь останавливает людей боязнь наказаний, то немало есть людей, честных добровольно, во имя своей воли, во имя сознательного "не хочу". Такие случаи победоносной борьбы воли (правовых убеждений) с биологическими "искушениями" являются фактами, свидетельствующими о влиянии воли на биологические импульсы. В той или иной форме эти "искушения" приходилось переживать всем. Толкаемые моторами питания, половой страсти, самосохранения, подражания, мы часто оказываемся как бы "на краю нравственно-правовой гибели", но... в критический момент "делаем напряжение воли" и побеждаем искушение. Такие случаи победоносной борьбы воли с соблазнами, подобные искушению Христа дьяволом в пустыне, в огромном большинстве случаев означают ослабление или подавление волей биологических импульсов поведения. Простейшим примером их служит поведение привычного курильщика или пьяницы, отвыкающих от курения и пьянства. Их так и тянет выкурить папиросу или выпить рюмку водки... Но они "крепятся". Часто они не выдерживают и впадают в соблазн. Но немало случаев с иным

==166

исходом: люди с "сильной волей" побеждают соблазны и освобождаются навсегда от своей дурной привычки... Поведение их изменяется; они становятся здоровыми, работоспособными, перестают "прожигать жизнь", принимаются за дело, начинают заботиться о семье, словом - меняют и свое поведение и через него - поведение других лиц.

Тот же факт влияния волений на наше поведение доказывается и влиянием наших правовых и нравственных убеждений (категорических и рекомендуемых волений) на наше поведение. А это влияние - едва ли можно оспаривать.

Множество людей не крадет, не убивает, не берет взятки, не насильничает, или обратно, добросовестно исполняет обязанности, например, платит долги, выполняет трудную работу и т.д., не "за страх, а за совесть", не потому, что боится наказаний или желает заработать корыстную награду, а потому, что таковы их правовые и нравственные воления.

Все, что сейчас скажем мы о влиянии права нравственности, подтвердит это положение.

Едва ли нужно доказывать далее, что воления одних людей влияют на поведение других. Нарисованная выше картина корабля, бросаемого волнами чужих волений в разные стороны, дает наглядную картину этого влияния. Каждый из нас- игралище чужих волений. Наше поведение зависит не только от нашей воли, но и от воли других лиц. Если кто-либо достиг великой славы, то этим он обязан не только себе и своей воле, но и воле других. Если кто-либо погиб во цвете лет, то чаще всего причиной его гибели служит не его воля, а воления других лиц. Сейчас, например, тысячи лиц - подданных Р.С.Ф.С.Р. - гибнут от голода, войны, болезней и холода. Сотни тысяч страдают от этих бичей. Было бы наивно полагать, что они гибнут и страдают по своей воле. Все они проклинают эти бичи и бедствия. Но... ничего не могут сделать; не от их воли, а от воли других лиц зависит конец войны, снятие блокады и переход к нормальной человеческой жизни. Не останавливаясь на приведении других фактов, очертим влияние волений как факторов поведения на изучении социальной роли права и нравственности. Все сказанное о их влиянии применимо и к волениям вообще.

Нравственные (рекомендуемые) и правовые (обязательные) воления влияют: Влияние нравственноправовых волений

1) как мотивационная сила, 2) как дрессируют^ сила, 3) как сила, производящая

социальный отбор, т.е. уничтожающая одних людей и благоприятствующая выживанию других1.

Мотивационное влияние нравственно-правовых волений на наше поведение состоит в том, что характер этих волений во многом предопределяет наше поведение. Каковы наши нравственно-правовые воления, таковым в значительной мере будет и наше поведение. Если мы

' Более подробное изложение этих вопросов см. в моих работах "Элемент, учебник общей теории права", гл. Χ и "Преступление и кара", гл. V, VI.

==167

признаем допустимым для себя акты кражи, взяток, лжи, убийства, мы при всяком удобном случае, когда можем это сделать безнаказанно, будем красть, брать взятки, лгать, насиловать.

Так и поступают многие люди, например, ряд преступников, вовсе не считающих такие поступки недозволенными. Если же наши воления будут иными, не допускающими ни кражи, ни лжи, ни убийств, мы не будем совершать и этих актов; они нас будут отталкивать. Хотя бы никакое наказание нам не грозило, тем не менее, мы не будем делать их; наше воление, как сила, мотивирующая наше поведение, не позволяет нам поступать так. При попытке украсть, эти воления, подобно силе, останавливают руку, вмешиваются, поднимают в душе бурю угрызений совести и... часто побеждают соблазны.

В той или иной форме такие факты происходят постоянно и, таким образом, влияют на наше поведение, а через него и на всю общественную жизнь. Если граждане имеют честные воления, если они не крадут, не лгут, не насилуют друг друга, то в таком обществе не нужны будут замки и запоры, контролеры и многочисленная полиция, жестокие наказания и палачи, нотариусы и бесчисленные удостоверения и т.д. Если же воления граждан иные, если они направлены на то, как бы обмануть ближнего, как бы стащить, что плохо лежит, как урвать, что можно, как бы побольнее задеть друг друга, — в таком обществе замки и крепкие засовы будут необходимостью, все будут контролировать друг друга, создадутся всюду и везде бесчисленные "контрольные тройки", появятся законы, карающие смертью за взятку или кражу, появятся всевозможные трибуналы и палачи, каждый акт потребует удостоверений и доказательств, бумажные "свидетельства" наполнят все карманы и т.д. Все это будет и все это не поможет.

Сказанное дает только общие штрихи. Если же проследить общественное влияние волений как мотивирующей силы подробно, то легко заметить его в каждом общественном явлении, начиная с экономического уклада общества и кончая его "идеологией".

Таково вкратце влияние волений как мотивационной силы. Но этим их роль не ограничивается. Они влияют на поведение людей и в качестве дрессирующей силы. Предположим, что одни люди (напр., власть) предъявляют другим категорическое воление, запрещающее курить под страхом смертной казни или приказывающее работать под угрозой лишения хлеба ("кто не трудится, пусть не ест"). Если сила на их стороне и если угроза не является пустым словом, то большинство курильщиков или "лентяев" волей-неволей принуждены будут бросить курение или приняться за работу. Не курят день, неделю, год. Чем дольше не курят, тем меньше хочется курить. Через год-два привычка курения исчезает. Через пять-десять лет лентяи могут привыкнуть к работе и полюбить ее. Воления таким путем могут выдрессировать людей в том или ином направлении. Посредством их одни люди могут отучить других от ряда привычек и привить им новые, т.е. видоизменить все их поведение.

А через изменение поведения людей они изменяют и всю общественную жизнь. Народ, в течение долгих десятилетий и столетий дрессировав-

==168

шийся в направлении рабства, народ, к которому систематически прививали привычки повиновения, беспрекословного выполнения воли начальства, в котором подавляли личный почин, свободные начинания, привычки самоуправления, - такой народ после десятилетий такой дрессировки будет народом рабским. Не скоро ему удастся освободиться от тяжелого наследства, привитого ему велениями власти. Даже сбросив одну власть, он не станет свободным, а только переменит ту палку, которой его били.

Палка останется, начальство останется, останется и неумение жить без начальства; переменятся только лица и названия. Холопом он был, холопом и останется. Нужны будут многие годы, чтобы отрешиться от этих привычек и привить себе новые привычки - свободные. У такого народа будет соответствующей и вся его организация. Будет пропасть между правящими и управляемыми, беспощадное обирание первыми вторых, пренебрежение к воле большинства, неумение устроить жизнь на вольных началах и т.д. Совершенно иным будет устройство и жизнь народа, которому долгое время прививались иные привычки — привычки свободного, самоуправляющегося народа. И жизнь, и устройство, — все здесь будет иным. Такой народ сумеет жить свободно, сумеет бороться за свои права; его трудно обратить в рабство. Трудно установить среди такого народа холопскую организацию.

Эти штрихи показывают, насколько значительным может быть влияние волений как дрессирующей силы на общественную жизнь. То же можно применить и к любому волению как дрессирующей силе, особенно к волениям правящих лиц, имеющих в своих руках силу, способную приводить в исполнение угрозы за нарушение их волений. Они могут привить как дурные, так и хорошие привычки управляемым. К сожалению, чаще всего прививают дурные, общественно вредные, а не полезные.

В связи с привычкой и механизмом образования условных рефлексов, воления представляют силу, которой пользуются родители и учителя в воспитании детей, одни люди при переделке других и т.д.

Но и этой дрессирующей ролью не исчерпывается общественная роль волений. Они выступают еще в качестве силы, удаляющей из общества одних лиц и помогающей выживанию других. Они выступают в качестве факторов "социального отбора". Правовые воления, особенно воления правящих лиц, встречая сопротивление со стороны тех, к которым они обращены, вызывают на сцену применение физического принуждения к непокорным, не останавливающееся даже перед истреблением последних. Таковыми случаями являются все факты смертной казни за неповиновение воле властей, за ослушание воле закона, за неподчинение ведению тех или иных лиц, начиная с разбойника, захватившего жертву, и кончая судьями, царями, парламентами, диктаторами, папой, комиссарами и т.д., присуждающими к смерти своих жертв. Число таких жертв громадно. Десятками и сотнями тысяч приходится считать их. Преступники, отправляемые на эшафот, политические преступники, убиваемые за неподчинение воле правящих лиц, жертвы восстаний и усмиряемых бунтов, жертвы войны двух народов, воления которых мирно не согласуются, убитые в частных спорах из-за неподчинения волению того или иного лица и т.д., - все эти лица вычеркнуты из жизни благодаря волениям.

==169

А сколько лиц удалено косвенно путем ссылки, каторги, тюрьмы пыток, всевозможных лишений, укорачивавших жизнь "ослушников" и разбивавших жизнь их близких!

Если учесть все эти жертвы, убитые правовыми велениями, то число их поистине будет громадным.

Такой отбор весьма сильно изменяет состав народонаселения, а через это, помимо прямого влияния, еще сильнее изменяет общественную жизнь.

Из жизни, благодаря такому отбору, удаляются наиболее энергичные и сильные люди. Чтобы быть "непокорным", чтобы не подчиняться волению другого или власти, нужно также иметь сильное воление и сильную душу: слабый всегда подчинится, протестовать будут только сильные. Мудрено ли поэтому, что при таком отборе выбывают из жизни главным образом сильные, выживают же - средние, слабые люди. При острой политической борьбе двух партий (в силу противоречия их волений) гибнут главным образом лидеры и вожаки партий; рядовые же члены чаще всего выживают. Погибли Дантон, Марат, Кондорсе, Бриссо, Робеспьер, Эбер и др. вожаки жирондистов, якобинцев, гебертистов и роялистов во время французской революции. Рядовые члены - выжили. То же и у нас. При войнах (столкновение волений двух народов) гибнут больше всего здоровые и сильные люди; негодные, слабые (не мобилизуемые) и трусы выживают. Из преступников на эшафот опять-таки попадают лица, исключительные по своей воле, таланту, смелости и силе. Мелкие шулера, воришки, сутенеры сохраняют жизнь. То же применимо к жертвам религиозного преследования. На костер инквизиции или в монастырские застенки опять-таки попадали Гус, протопоп Аввакум и др. религиозные вожди и реже - рядовые последователи той или иной ереси. Такой факт увеличивает значение волевого отбора, увеличивает и те изменения, которые он вносит в состав населения и в общественную жизнь. Самые яркие представители людей убиваются; рядовые, серенькие члены выживают.

Мудрено ли поэтому, что при продолжительной работе такого отбора страна может быть обескровлена, лишена самых энергичных людей и потому обречена на застой. Примером такого обескровления может служить Испания. Там инквизиция вырвала из населения не менее 300 000 жертв. После такого кровопускания гордая, могучая Испания захирела и хиреет до сих пор. К такому же результату ведут многие гражданские войны и войны вообще.

После сказанного едва ли можно сомневаться в громадной социальной роли волений (в частности правовых и нравственных) как силы, мотивирующей поведение, как силы дрессирующей и как силы отбирающей. Такова в основных чертах роль волений как факторов.

Литература: Главы о воле в указанных курсах психологии; Лосский: Основные учения психологии с точки зрения волюнтаризма; Мак-Дауголл: Основные проблемы соц. психологии. Гл. о воле; Петражицкий: Введение и общая теория права, т. I и II; Иеринг: Борьба за право; Коркунов: Общая теория права; Тарановский: Энциклопедия права; Сорокин: Элементарный учебник общей теории права; Сорокин: Преступление и кара, подвиг и награда; Ковалевский: Современные социологи (гл. о Лапуже, Аммоне и антропогеограф. школе); Lapouge: Les sélections sociales; Сорель: Размышления о насилии; Уорд: Психические факторы и Pure Sociology; Vaccaro: Les Bases sociologiques du droit et de l'Etat.

К оглавлению

==170

§7. СЛОЖНЫЕ СОЦИАЛЬНО-ПСИХИЧЕСКИЕ УСЛОВИЯ И СОЦИАЛЬНО-ПСИХИЧЕСКАЯ СРЕДА ВООБЩЕ КАК ФАКТОР

В предыдущем мы рассмотрели простые социально-экономические раздражители поведения. Для полноты исследования следовало бы далее рассмотреть по отдельности совместное действие различных соединений этих факторов. Подобно химии, изучающей не только свойства и реакции простых химических элементов, но и их соединений, нам бы следовало взять соединение различных простых раздражителей по два, по три, по четыре и т.д. и изучить их совместное действие и эффекты, т.е. перейти к изучению влияния сложных факторов, составленных из комбинации простых раздражителей как одного, напр., социальнопсихического или биологического порядка, так и разных порядков (напр., сложные факторы, образованные из комбинации различных космобиосоциальных). Возьмем ли мы явления, обозначаемые обычно терминами "экономика и экономический фактор" или "культура", или "политическая организация" как факторы, - все они представляют не простые, а сложные факторы, составленные из того или иного соединения перечисленных выше простых факторов.

Понятие сложных факторов

"Экономика" как слож- Остановимся для примера на так называеный фактор мом "экономическом факторе". Как известно, это понятие толкуется различно. Но какое бы из этих толкований мы ни взяли, легко убедиться в сложности этого раздражителя. Англо-американские социологи отождествляют экономику с богатством. Если понимать под экономическим фактором богатство, то нетрудно видеть сложность этого явления и с объективной, и с субъективной точки зрения. Объективно богатство выступает: и в форме явлений космического порядка (напр., целый участок земли, в форме земли, богатой минералами и металлами), и в форме явлений биологического порядка (напр., лес, стада животных, виноградники и т.д.), и в форме социально-психического порядка (напр., деньги, ценные бумаги, коллекции редких картин, книг, дома, фабрики, заводы и т.д.). Как видно отсюда, богатство не есть нечто простое, а,напротив, представляет из себя сложнейшее явление; под этим именем объединяется различный ряд предметов, явлений и процессов космического, биологического и соц.-психического порядка. Поэтому его влияние на поведение людей и общественную жизнь - влияние громадное - не есть влияние простого, а сложного радражителя, состоящего из совместного влияния ряда простых раздражителей. К тому же результату мы придем, рассмотревши притягательную силу богатства и его влияние на поведение людей с субъективной точки зрения. К богатству стремятся, и богатство влияет на наше поведение, потому что оно является средством удовлетворения самых разнообразных потребностей. Обладание богатством дает возможность Удовлетворять и потребность питания, и потребность половую (содержать жену и семью, любовницу, покупать женщин и т.д.), и потребность самосохранения (здоровое, комфортабельное жилище, одежду, охраняющих

==171

слуг, прислугу и т.д.), и потребность знания (покупать книги, иметь учителей, платить за науку etc.), и потребности религиозного, эстетического порядка (дает возможность строить храмы, украшать их, покупать картины, посещать музеи, концерты, театры и т.д.). Богатство — средство к власти, средство к выявлению и утверждению своих волений. Короче и с субъективной точки зрения фактор богатства - фактор сложный, представляющий соединение множества факторов биологического и соц.психического порядка. Его влияние - совместное влияние многих простых раздражителей поведения. Если каждый из последних влияет, то тем паче влияют они в своей совокупности, действуя солидарно и толкая человека в одном направлении. К тому же выводу о сложной природе экономического фактора мы придем, если будем под ним разуметь, согласно марксизму, средства и орудия производства ("производительные силы"). Оставляя в стороне вопрос-о неточности этих терминов и их различном толковании, возьмем бесспорные явления и предметы, относимые к средствам и орудиям производства. Возьмем мотыгу, топор, машину, завод, фабрику, корову, дающую молоко, лошадь, которой пашут, виноградник, эксплуатируемый человеком.

Каждое из этих "средств и орудий производства" представляет с объективной точки зрения: 1) предмет или энергию космического порядка (дерево, мотыги, железо - топоры, машины, здания, металлы, фабрики и заводы); 2) предмет или энергию биологического порядка (хлебные злаки, лошади, овцы, коровы, виноградники); 3) предмет или энергию социальнопсихического порядка (идеи - знания, изобретшие топор, машину, фабрику, приручение животных и их эксплуатацию, возделывание растений, чувства-эмоции, побуждавшие извлекать удовольствия, удовлетворять потребности через "хозяйственную деятельность" и т.д.).

Но орудиями и средствами производства - производительными силами служат не только мотыга, машина, завод, животные и растений как предметы, но и различные виды энергии, без которых никакое производство невозможно. В качестве производительных сил, производительной энергии во всяком производственном процессе выступают: 1) силы космического порядка (сила пара, электричества, ветра, воды, двигающая мельницы, машины); 2) силы биологического порядка (живая энергия растений, живая сила лошади и других животных) и 3) силы социальнопсихического порядка (энергия мысли - знаний, открывших способы производства и использования энергий космобиологического порядка для своих целей и пр.).

Все эти виды энергии являются производительными силами. Без их соединения последние невозможны.

Значит, и с этой точки зрения "производительные силы" - явление сложное; след., сложным фактором является и экономический фактор.

Если под ним понимать "технику", то вывод получится тот же, ибо всякая техника представляет изобретение мысли - энергии психо-социальной, - воплощающейся в определенной форме материальной (плуг, машина) или в определенных формах деятельности, подчиняющей нашей цели энергии биологическую и космическую. Иногда экономический фак

==172

тор заменяют термином хозяйственной деятельности, а последнюю определяют или как деятельность, вызванную потребностями низшего порядка, или как деятельность, состоящую в прозводстве "материальных благ". Часто при этом формы деятельности ошибочно отождествляются с мотивами, их вызвавшими. Нетрудно видеть, что такое отождествление неверно, это раз, во-вторых, что в том и другом толковании экономический фактор — хозяйственная деятельность — будет фактором сложным.

Что потребности (мотивы), вызывающие одну и ту же хозяйственную деятельность, могут быть различными, это показывает обычное наблюдение. Один может пилить дрова, побуждаемый потребностью согреть свою комнату, другой принимается за пилку дров, чтобы заработать на "кусок хлеба", третий - чтобы заплатить за вход в театр, четвертый из-за желания купить книгу и т.д., - деятельность одна и та же, мотивы, потребности, факторы побуждающие к ней разные. И обратно. Один и тот же фактор или потребность могут побуждать людей к самой различной деятельности. Раздражитель голода заставляет чернорабочего таскать мешки, столяра - делать мебель, священника - служить обедню, артиста - играть на сцене, писателя - строчить роман, ученого читать лекцию и т.д. Как видим, мотивы, раздражители, толкающие к той или иной деятельности, и формы этой деятельности - две вещи и разные. Отождествлять их нельзя. Если отождествим, то дадим внутренне противоречивое определение экономической деятельности. Если будем различать, то экономическая деятельность, определяемая с точки зрения потребностей, побуждающих к той или иной работе, не совпадает с экономической деятельностью, определяемой с объективной стороны, по внешней форме деятельности как производства "материальных благ". Но, проходя мимо этих недочетов в самом понимании экономической деятельности, отметим лишь, что в том и в другом понимании - экономический фактор будет сложным фактором. Под низшими потребностями понимают потребности биологического порядка: потребность питания, размножения, самосохранения и др. Если даже понимать "экономич. потребности" так, то и тогда экономический фактор становится фактором сложным, означающим совокупность ряда биологических раздражителей поведения, по меньшей мере.

Если же под экономической деятельностью разуметь все формы деятельности, состоящие в производстве материальных благ, то сложность ее становится бесконечной: приготовление кирпичей для завода и храма, выделка мехов и шкур для защиты себя от холода и для украшения кабинета тигровым ковром, приготовление хлеба для утоления голода и изысканного блюда для приобретения славы известного гурмана, производство микроскопа для научных исследований и создание знаменитой картины и т.д., и т.д., - все эти разнородные явления тогда будут "экономикой". Но тогда что же не будет ею! Она превращается в подобие сарая, куда сложены всевозможные вещи!

Сложность экономического фактора в этом случае очевидна.

Из сказанного следует, что при любом понимании экономического

==173

фактора он оказывается фактором сложным, а не простым Его влияние — это совместное влияние ряда простых факторов Понять его природу нельзя, не разложив его на составные элементы - простые факторы, - как нельзя понять природу Нг804 (серной кислоты), не зная свойств водорода (Н), серы (S) и кислорода (О).

К сожалению, и сторонники, и противники экономического фактора, не различающие простых и сложных факторов, далекие в большинстве случаев от точного изучения явлений, к такому разложению не прибегают, точного понятия экономического фактора не дают и в силу этого друг друга плохо понимают. Отсюда - бесконечность и бесплодность их споров. Отсюда— преувеличенная оценка значения "экономического фактора" со стороны одних, недооценка ею - со стороны других.

Чтобы покончить с этой бесплодной шумихой, необходимо: 1) точное определение "экономики" и. экон. фактора, каковое до сих пор отсутствует. 2) Из этого определения ясно будет: имеем ли мы дело с простым или сложным фактором. 3) Если - с простым, то он совпадает с одним из рассмотренных моторов поведения. Его влияние определится влиянием последнего, он не может претендовать на исключительность, ибо кроме него есть ряд других факторов. 4) Если сложный, то соединением таких простых факторов он является. Состав и характер этого соединения дадут и величину его веса. 5) Эта сложность не позволит тогда противопоставлять его "идеологии" или "знанию", или "психическим силам" и сводить последние "на-нет", как это делается теперь, т.к. само влияние экономики представляет совместное влияние ряда простых факторов, из которых она состоит и которым ошибочно противопоставляется. Если бы ни один из простых факторов, входящих в ее состав, не имел влияния, то не мог бы иметь его и экономический фактор, ибо из "ничего нельзя извлечь что-нибудь". Сложение ряда нулевых сил не даст силу, большую нуля. Я не буду здесь конструировать свое понимание "экономического фактора". Остановился я на нем в целях иллюстрации моей мысли о сложных факторах. Очевидно, последних может быть много, так как из ряда очерченных простых факторов возможны многочисленные комбинации. То, что часто выделяется под названием "культурного фактора", "фактора политического", "фактора психического вообще", "фактора хозяйственного" или "бытового", "фактора социального" и т.д., - все это представляет, подобно экономике, факторы сложные — те или иные комбинации простых факторов. "Власть", "характер организации", "деньги", "разделение труда", "нравы и обычаи" и т.д., выставляемые в виде факторов, опять-таки представляют частные виды сложных факторов. Для полноты исследования следовало бы рассмотреть важнейшие из них особо, но... недостаток места не позволяет мне заняться этим исследованием здесь'. Ввиду этого ограничиваюсь характеристикой самого понятия сложных факторов и их возможным разнообразием.

Не рассматривая отдельно различные виды их и влияние последних, после очерка простых факторов я прямо перейду к суммарной ^арак

Подобное изучение будет сделано мной в 4 и 5 томах "Системы Социологии", если им суждено появиться в свет

==174

теристике влияния всей их совокупности, данной в виде всей социальнопсихической среды, окружающей каждого из нас

Эта социально-психическая среда дана нам в форме других людей, мертвых и живых, в форме результатов деятельности мертвых и живых поколений, застывших в виде предметов "материальной культуры" (домов, зданий, церквей, музеев, дорог, орудий, фабрик, книг, картин, предметов обихода, короче - всего того, что создано и изменено деятельностью людей), и β форме "культуры духовной" (определенных знаний, верований, чувств, волений и их соединения: языка, обычаев, нравов, форм труда, религиозных систем, правовых и нравственных убеждений, способов добывания средств существования, социально-политической организации, социального расслоения и т.д.).

Каждое человеческое поколение, живя и действуя, оставляло и оставляет после себя результаты своей деятельности, подобно полипам, оставляющим после себя рифы. Последующее поколение появляется уже среди этих рифов, среди обстановки, созданной предыдущим поколением. Оно оказывается не непосредственно среди космической обстановки, а прежде всего среди социально-психической обстановки, созданной деятельностью предыдущего поколения. Последняя окружает его со всех сторон и является как бы пеленками, окутывающими членов поколения и отделяющими их от чисто космических условий. Последующее поколение неизбежно становится наследником того, что создано предыдущим поколением. Оно наследует его жилища и здания, всю его материальную культуру, оно наследует и всю его духовную культуру. Места, измененные трудом предков, становятся местами обитания потомков; поля, возделанные первыми, переходят ко вторым; жилища, храмы, фабрики, созданные предками, становятся достоянием потомков; язык отцов становится языком детей. То же применимо к идеям, чувствам, верованиям, религии, нравам, обычаям и ко всей духовной культуре.

Влияние мертвых поколений и их деятельности

Каждое последующее поколение становится неизбежно наследником предыдущего. Живя и действуя, потомки, в свою очередь, вносят в это наследство результаты своей жизни и труда, на предыдущих слоях социальной среды они оставляют новый слой. Таким образом, социальнопсихическая среда утолщается, растет, оседает и видоизменяется с каждым поколением. Все толще и толще становятся стены социально-психической среды. Все сильнее и сильнее предопределяют они жизнь и деятельность новых поколений.

"Мы живем мертвыми". "Нами прежде всего управляют мертвые", все поколения, когда-то жившие раньше нас.

Жизнь, судьба и деятельность каждого поколения предопределены жизнью и деятельностью предыдущих поколений. Они определяют Место жительства первого, образ его жизни, способы добывания средств существования, нравы и обычаи, верования и убеждения, жилище и дороги, словом - всю жизнь живых людей. "Каждое последующее поколение сковано нерасторжимой цепью с предыдущим. Оно может погибнуть, но разбить эту цепь бессильно. Оно может кое-что видоизменить в пере-

==175

ходящем к нему наследстве предков, но не принять этого наследства, "отрясти его прах от ног своих" оно не в состоянии потому, что нельзя самого себя вытащить за волосы из болота, нельзя нам освободиться вполне от нас самих. В нас живут предыдущие поколения; они входят в наше "я". Как же освободиться от своего "я"? Как освободиться от языка предков, когда он давно уже стал нашим языком! Как освободиться от культуры предков, когда она стала нашей культурой! Чтобы освободиться от власти мертвых, чтобы выкинуть их наследство за борт, нужно было бы все разрушить и оставить только "голого человека на голой земле". Это невозможно. Да и то не приведет к цели, ибо и в голом человеке на голой земле" будут жить те же мертвые, наследственно передавшие ему свои свойства!..

Таким образом, влияние социально-психической среды, взятой в целом, на поведение живущих людей и на всю общественную жизнь сказывается прежде всего на власти мертвых, т.е. во влиянии предыдущих поколений и результатов их деятельности. Раньше рождения поколения его жизнь и судьба оказываются уже предначертанными в книге судеб жизнью предыдущих поколений. И обратно: всякое живущее поколение закладывает своей жизнью и работой рельсы, по которым покатится жизнь последующего поколения. Если тяжело живется нашему поколению, вина этой тяжести падает не только на нас, но и на предков наших.

Но социально-психическая среда влияет на нас не только через мертых, но и через живых людей, в среде которых мы живем.

Влияние живых людей и их поведения

Большинство наших действий затрагивает других людей и влияет на их поведение. И обратно, большинство действий других людей влияет на нас и направляет нашу жизнь по определенным рельсам. Мы таковы, каковы были наши предки и каковы окружающие нас люди.

Если мы плохи - причину ищите в них. Если мы хороши - предыдущие поколения и сообщественники сделали нас такими. Наша радость, наше горе, наши идеи, наша ненависть задевают других людей и влияют на их поведение. Одни люди имеют громадный круг лиц, на которых они могут влиять, другие малый, но все и каждый влияют на кого-либо и, в свою очередь, подвержены влиянию других. Поведение и жизнь людей взаимозависимы в той или иной мере. В наше время, когда общение людей происходит вдоль и поперек всего земного шара, когда нет китайских стен, абсолютно отделяющих одних людей от других, поведение всех людей в той или иной мере становится взаимозависимым. Выражаясь образно, все люди стали членами одного тела - человечества. Всякое крупное событие, совершающееся в одной части человечества, так или иначе отражается на другой. Есть ли такой обитаемый кусок земли, на население которого не отразилась бы современная война! Вплоть до жителей глухих углов Азии и Африки, Америки и Австралии, вплоть до австралийских негритосов и новозеландских туземцев, все испытали на себе влияние великой бойни. То, что совершалось на полях Марны и Галиции, - влияло и влияет на жизнь туземцев Целебеса и Борнео. Нужно ли после этого говорить о зависимости нашего поведения от поведения

==176

наших соседей, живущих на одной территории с нами! То, что делают люди на фабрике, отражается на поведении обитателей дворцов и царских

палат, и обратно.

С этой точки зрения глубокая мысль скрыта в индусском сказании о "Майе", завесе, скрывающей от людей их взаимозависимость, их единство. С этой точки зрения доля истины имеется и в афоризме Паскаля, называвшего человечество большим человеком, и в теории О. Конта, представлявшего все человечество в виде "единого Великого Существа"13*. Отбрасывая ложные образы, дающие повод к недоразумениям, мы не можем не признать взаимозависимости и взаимовлияния поведения людей друг от друга. В одних случаях она тесная, в других - более слабая, но никто не свободен от этой зависимости, никому не дано силы освободиться от нее, никто не может сказать, что "он исключительно сам - кузнец своего счастья", не зависел и не зависит в своем поведении от других людей. Такого человека не было (кроме разве Адама) и нет. Влияют ли на поведение и судьбу людей - их родители, сестры, братья, супруг и дети? Разве не влияли и не влияют на нас товарищи, учителя, коллеги по работе, авторы прочитанных книг? Разве ненависть или любовь кого-нибудь к нам проходили бесследно? Разве та или иная услуга кого-либо не спасла нас или не поднимала нас на высшие ступени довольства и счастья? Разве злостный акт кого-либо не разбивал наших планов, а иногда и всей жизни? А кто не испытывал на себе воздействия правящих лиц, вопреки нашему желанию то требующих подати, то заставляющих идти в бой, то сажающих нас в тюрьмы, то принуждающих нас копать окопы, тушить пожар, дежурить у ворот, быть свидетелями, понятыми, присяжными и т.д. Кого не задела, напр., современная война и гражданская распря! Кто смог остаться в стороне? Есть ли хоть один человек, мимо которого они прошли без шума и следа, не оставив в нем сердца "горестных замет" или не лишив его друга или брата, имущества или здоровья, не бросив его с вершин к подножию общественной пирамиды или обратно, не подняв его из ничего на вершины последней?

Цепь зависимости от других людей, в среде которых мы живем, как и цепь зависимости от мертвых - мы бессильны расковать. Каждый из нас является не только тем, чем он сделал себя сам, а тем, чем сделали его люди живые и мертвые.

Эта истина станет еще более ясной, когда мы учтем влияние социальной среды, производимое на нас не другими людьми непосредственно, но результатами их деятельности: материальной и духовной культуры.

Влияние материальной и духовной социальной среды

Наше "я" образуют те идеи - знания и верования, — те чувства, те воления, из совокупности которых образуется вся наша психическая жизнь, все наше сознание и самосознание. Откуда мы их берем? Почему они у каждого из нас таковы, а не иные?

Ренан сказал о великих людях: "Каждый из них есть капитал, накопленный многими поколениями"; то же применимо еще в большей степени к каждому человеку. Каждый из нас- зеркало этой материальной и ду-

12.П.А. Сорокин

==177

ховной культуры, которой мы дышали с момента своего появления. Наш язык - язык окружающей нас среды. Наши знания - взяты оттуда же; наши верования — впитаны нами вместе с воздухом, которым мы дышали. Наши чувства - продукт духовной среды. Она с молоком матери внедряет в нас любовь к одним людям и явлениям, ненависть — к другим, почитание - к третьим, преклонение - к четвертым. "И ненавидим мы, и любим не случайно", а так, как внушит нам та же среда. Ею же определяется и характер наших волений, стремлений, прав и обязанностей. С тех пор, как ребенок отделяется от матери... он не сделает ни одного шага, ни одного жеста, он не доставит себе удовлетворения какой-либо потребности, не будет упражнять ни одной из нарождающихся своих способностей", не вдыхая в себя социальную атмосферу, окружающую его. Не только его идеи, верования, чувства, воления, — все то, что составляют ядро его "я", сознательно или бессознательно всасываются им из социальной среды и определяются последней, все формы его поведения, вплоть до его общественного положения, определяются этой средой. Он будет жить в домах, созданных до него и без него; ходить по тем дорогам, которые проложены были не им. Добывать средства к жизни теми способами, которые практикуются в данной среде; носить ту одежду, которая принята; есть и пить то и так, что и как пьют и едят в данной среде; пользоваться теми орудиями производства, которыми в ней пользуются; жениться так и тогда, когда и как женятся в окружающей его обстановке. Будет ли он королем или рабом, богатым ли бедным, родившись в одном состоянии, сможет ли перейти в другой, более высший слой, - опять-таки определяется организацией социальной среды.

Словом, наше "я" со всеми своими свойствами - продукт социальной среды. Наша жизнь и судьба, наше святая святых обусловливается ею. Какова социальная среда - таковы и люди. Каковы мертвые и живые люди - такова и созданная ими среда.

Каждый из нас, рождаясь в свет, несет с собой лишь биологическую организацию, биологические импульсы и ряд наследственных черт. Багаж — небольшой, фигура - неопределенная. Что выйдет из нее, гений или невежда, папуас или европеец, католик или атеист, русский или немец, раб или господин, человеконенавистник или человеколюб, монархист или коммунист, безвольный холоп или бунтарь с железной волей, - это определяется совокупностью воздействий социальной среды. Она лепит ясную социально-психическую фигуру из неопределенных очертаний биологической особи. Она проводит черты рисунка, накладывает краски, тени и полутени. Это не значит, что биологические свойства не важны. А значит, что индивидуальность человека, как человека, как социально-психического существа, socius'a характеризуется прежде всего его социальнопсихическими чертами. Биологические свойства - родовые свойства. Не ими характеризуется "социальная физиономия" сообщественника, а первыми. Эти же социально-психические черты "я" определяются прежде всего и больше всего социально-психической средой, воздействию которой подвергается индивид. Биологические раздражители объясняют нам, почему всякий человек и всякая группа стремятся к удовлетворению голода, полового вожделения, самосохранения, почему люди подражают друг

==178

другу и т.д.; но как, в какой форме они будут удовлетворять эти потребности: как и что они будут есть или пить, какие формы примут половые союзы, в какие институты и акты воплотятся импульсы к самосохранению, чему люди будут подражать, - все это обусловливается социальной, а не биологической средой. Раздражители последней похожи на пар, без которого не работает, не действует никакая человеческая машина. Но по каким трубам пойдет этот пар, - это зависит не от них, а от социальной среды и ее раздражителей.

И новорожденный папуас, и новорожденный европеец должны есть, пить, размножаться, защищаться и т.д. Но тот и другой удовлетворяют эти потребности различно: один может утолять голод человеческим мясом, другой (напр., вегетарианец) только растительной пищей. Один будет есть сырое мясо убитого зверя, другой - только тонко приготовленное блюдо. Одного голод заставит идти на охоту, другого поступить на службу. Один будет удовлетворять половую потребность тогда, когда она возникнет и с первой одновозрастной женщиной своего племени. Другой принужден бывает долгое время подавлять половой импульс. В первом обществе на почве половой потребности возникнет групповой или пунулуальный брак, во втором- моногамическая семья... и проституция. Эти различия, эти "как" определяются раздражителями соц.психической среды.

Она формирует человека как социально-психическую индивидуальность. Она, подобно скульптору, из неясного куска глины высекает определенную фигуру socius'a, сообщественника, со всеми его конкретными чертами, образующими "я" последнего.

Из месяца в месяц, из года в год каждый вновь родившийся шлифуется ею по своему образу и подобию и в итоге становится сам центром определенных сил, воздействующих на эту среду, вносящих в нее изменения. И здесь, как и везде, между личностью и средой дано взаимодейстие. Каждая личность - продукт соц.-психической среды, и обратно, всякая среда такова, каковы были и каковы есть составляющие ее люди - живые и мертвые - и какова их деятельность. Ту же мысль можно выразить словами: свойства социально-психической среды и социально-психические свойства составляющих и составляющих ее людей функционально связаны. Связаны потому, что сама-то социальная среда, как мы видели, состоит из людей, их деятельности и результатов последней, Но, скажут мне, если социально-психическая среда творит каждого вновь родившегося по своему образу и подобию, то почему же из одной и той же среды выходят столь различные люди? Почему одни делаются гениями, другие - невеждами, одни - военачальниками, другие - священниками, одни - монархистами, другие - коммунистами, одни - преступниками, другие — подвижниками?

Ответ прост. Причины этих различий даны прежде всего в ряде биологических различий человека. Трудно найти двух новорожденных, которые были бы одинаковы по степени здоровья, по строению тела, нервной системы и черепа, по ряду наследственных свойств. Подобные

==179

биологические различия не могут не влиять на всю жизнь новорожденных. Во-вторых — и это главное: почему предполагают, что социально-психическая среда, воздействующая на лиц, родившихся и живущих в одном месте, тождественна? Такое предположение совершенно неверно. Найдите мне в одном городе или в одной деревне два дома, где социальная атмосфера была бы одинакова! Что общего между той средой, в которой родятся и живут дети дворцов, особняков и аристократических кварталов, и средой фабрично-заводских казарм и подвалов.

Сходны ли вполне верования, взгляды, идеи, чувства, воления, характер, нравы, картины, развлечения и т.д. двух рядом живущих семейств или находящихся квартир? Можно ли найти такие тождественные семьи и квартиры? - Увы, нет, больше того. Почему мы предполагаем, что члены одной семьи находятся под воздействием одних и тех же социальнопсихических раздражителей, одной и той же соц.-психической среды? На чем основано такое предположение? Разве все они служат в одном и том же месте? Разве все они читают одни и те же книги? посещают одни и те же драмы, кинемо, кафе и столовые? Разве профессиональная деятельность их тождественна?

Даже в пределах одной семьи члены последней живут и находятся под влиянием вовсе не тождественных, а весьма различных соц.-психических раздражителей.

Как же можно поэтому говорить о различии лиц, вышедших из одной и той же среды, и делать на этом основании возражение! Нельзя найти двух человек, которые подвергались бы воздействию тождественных раздражителей соц.-психической среды. Некоторое относительное сходство может быть, но оно весьма далеко от тождества. В той мере, в какой это сходство среды дано, сходны и люди (исключая различия, вызванные различием биологической наследственности). Люди, выросшие в относительно сходных условиях, имеют один и тот же язык, одни и те же верования, убеждения, чувства, воления, нравы, привычки, словом, ряд сходств в поведении. Люди, выросшие среди готтентотов, неизбежно во многом будут готтентотами. Люди, выросшие в Париже, во многом будут парижанами, индивиды, родившиеся и жившие в фабричнозаводских казармах, неизбежно будут сходны с другими жителями казарм. То же применимо и к оседлым обитателям особняков и вилл. Но при всем том сходство среды каждого из них относительно и далеко от тождества. Мудрено ли поэтому, что и тут жизни их различны. Мудрено ли, что они не походят друг на друга, как два сапога одной пары.

Не представляют исключения и великие люди. Им удивляются, считают появление их чудом, думают, что они "падают с неба". Так кажется с первого взгляда. Но не так обстоит дело на самом деле. Если бы все удивляющиеся гениям попытались изучить их наследственные свойства, и особенно все те раздражения социальной среды, которым они подвергались, все те иногда исключительные условия, в которых они были, тогда не стали бы считать чудом появление ньютонов и дарвинов, Христа и Магомета, Ломоносова и Пушкина.

Больше того. Сама возможность получить надлежащую оценку совре-

К оглавлению

==180

менников и прослыть "великим" зависит от той же среды. Сколько открытий было сделано рядом лиц и... увы! за эти открытия, шедшие вразрез с верованиями господствующих групп, вместо лавровых венков им подносили яд, крест, гильотину или насмешки. Вольтер своими атеистическими писаниями приобрел славу, влияние и знаменитость. Лукиан, после которого Вольтер не сказал ничего нового, не был понят современниками. Вольтера оценили, ибо его писания соответствовали верованиям и чувствам господствующих групп его современников. Лукиан, писания которого шли вразрез с господствующими верованиями среды, остался неоцененным своими современниками.

Словом, и великие люди не представляют "чуда", они тоже продукт той специальной соц.-психической среды, в которой они росли и через горнило которой они прошли.

Таково в основных чертах влияние социально-психической среды, взятой в целом, на поведение каждого члена последней.

Литература: Маркс: К критике политической экономии; Бельтов: К вопросу о развитии монистического взгляда на историю; Энгельс: Анти-Дюринг; Каутский: Материалистическое понимание истории; Туган-Барановский: Теоретические основы марксизма; Рожков: Русская история, т. I; Чернов: Философские и социологические этюды; Ковалевский: Современные социологи (гл. о марксизме); Зелигман: Экономическое понимание истории; Де-Роберти: Новая постановка основных вопросов социологии; Дюркгейм: Самоубийство; Дюркгеим: Les formes élémentaires de la vie religieuse; Draghicesco: Du rôle de l'individu dans le déterminisme social; Палант: Очерк социологии; Palan f. Les antinomies entre l'individu et société; Отдельные главы из указанных работ Дюркгейма, Драгическо и Паланта переведены мной и напечатаны в "Новых идеях в социологии", сборн. № 2; Гард: Законы подражания; Сигеле: Преступная толпа; Михайловский: Герои и толпа. Бще о героях, еще о толпе; Лавров: Исторические письма. Задачи понимания истории; Кареев: Теория личности Лаврова; Карлейль: Герои и героическое в истории; Буржуа: Солидарность; М. Болдуин: Духовное развитие детского индивидуума и человеческого рода, т. I и II; Baldwin: Social and ethical interpretations; Beloch: L'azione dell' individuo negli avenimenti storici (Rivista ital. di sociologia. 1912, т. I); Coste: Principe d'une sociologie objective; Ковалевский: Современные социологи, гл. о Тарде, Косте.

§8. ОБЩИЙ ВЗГЛЯД

НА ФАКТОРЫ ЧЕЛОВЕЧЕСКОГО ПОВЕДЕНИЯ И ОБЩЕСТВЕННОЙ ЖИЗНИ

В предыдущем мы рассмотрели главнейшие факторы или раздражители, определяющие собой поведение людей и ход общественных процессов. Перед нами развернулась чрезвычайно сложная картина. Первое, что бросается в глаза в этой картине, это факт обусловленности человеческого поведения. Мы видим, что оно не случайно. Не случаен и ход исторических событий. Пусть наши знания в этой области еще малы, пусть они не способны еще объяснить нам "загадку человека" и "загадку истории" целиком. Но все же они достаточны, чтобы исключить всякие теории "случайности и чуда". Пока мы не знаем многого, но кое-что знаем

и начинаем понимать.

Второе, что вытекает из сказанного, это сложность сил, от которых зависит поведение человека. Человек и его история оказываются чрезвычайно сложными явлениями, самыми сложными в мире. Объяснить их с помощью какого-либо одного принципа — дело безнадежное. Отсюда —

==181

должность и безнадежность всяких монистических теорий, пытающихся объяснить историю и деятельность людей с помощью одного фактора. После сказанного легко понять всю ошибочность таких теорий. Не учтя космических условий, в которых жили наши предки и живем мы сами, не изучив наших биологических свойств и потребностей, не исследовав факторов социально-психических и характера всей соц.-психической среды, созданной работой прежних поколений и воплощенной в других людях, в материальной и духовной культуре, не учтя все это, - мы не поймем ни поведение отдельных людей, ни жизнь, уклад и организацию и судьбы отдельных групп и народов, ни ход их истории вообще. "Монистическая простота" ничего нам не объяснит и ничего не даст, кроме... верований.

Третье, что следует из вышесказанного, это ложность обычных представлений о человеке как о существе "логическом", "рациональном", "знающем", руководствующемся в своем поведении только знанием. Увы! Это не так. Мы видим, что знания играют роль, но рядом с ними действуют силы биологические, чувства и верования, отличные от знаний, сплошь и рядом влекущие человека в сторону, отличную от той, куда зовут знания, Может быть, в будущем когда-нибудь человек и будет существом рациональным; пока же этого нет. Пока его поведение зависит не только от знаний, даже не только от соц.психических условий, но и от биологических моторов и от космической среды.

Отмечая это, отметим и другой факт; на нем мы здесь подробно не остановимся, ибо он составляет предмет подробного рассмотрения следующих частей социологии. Этот факт состоит в следующем. В то время как силы космического порядка и силы биологические представляют величину постоянную, малоизменяющуюся, силы социально-психические, напротив, растут. На заре истории их роль была ничтожной. Поведение людей здесь всецело зависело от их биологических свойств и условий природы. И сами они представляли животных, мало чем отличающихся от других животных. Человек здесь был, главным образом, биологическим существом, принужденным приспособляться к космической среде. Социально-психическая среда была чрезвычайно тонка и хрупка. Человек жил здесь главным образом "на лоне природы" и зависел от него.

С ходом истории дело изменялось. Социально-психические силы в процессе совместной жизни росли. Поколение за поколением изменяли космическую среду, оставляли после себя в качестве результатов своей жизни и деятельности слой соц.-психической среды; эти слои наслаивались друг на друга, росли, стенки социально-психической среды становились толще и толще, плотнее и плотнее прилегали к людям, сильнее и сильнее отделяли их от "лона природы".

В итоге, теперь мы живем не столько "на лоне природы", сколько "на лоне культуры". Она окружает нас отовсюду в виде социально-психической среды. Теперь же мы не столько приспособляемся к природе, сколько к культурной среде. Воздействует на нас не столько космическая

==182

среда, сколько социально-психическая. От приспособления к природе мы идем к приспособлению к культуре. Приспособляясь к последней, мы приспособляем и видоизменяем природу.

С внутренней стороны тот же процесс представляется в форме роста влияния соц.-психических раздражителей на наше поведение. Если раньше человек был биологической особью по преимуществу, но теперь он не только животное, но и социально-психическая личность. От человека-животного мы идем к человеку-личности, наделенному богатыми психическими силами, к socius'y, к сообщественнику, члену великой семьи человечества. Влияние социально-психических сил на наше поведение растет. В лице человечества и через человечество растет в мире запас высших форм мировой энергии — энергии социально-психической. Возрастая, эта энергия начинает брать под свой контроль низшие формы энергии: космическую и биологическую; она начинает регулировать их действия, подчинять их своим целям. Человек-socius, человек сознательное существо начинает брать под свой контроль человека-животное, человека "лона природы". Подчиняя своей воле космические силы, подчинив частично силы биологические, человек-socius стремится подчинить себе и своему социально-психическому "я" и его силам себя самого и свое поведение. Он хочет подчинить себе и ход своей истории. Историю, которая "совершилась", он стремится заменить историей, которую он сам делает и творит по определенному плану, согласно определенным целям. Он хочет взять в свои руки свое поведение и ход своей истории. Управляя силами природы, человек хочет управлять и самим собой. Такова тенденция, проявляющаяся в историческом обзоре поведения людей. Она выражена довольно ясно. Медленно, не без уклонений и поворотов, такой процесс совершается. Мы ближе к его осуществлению, чем люди первых веков человеческой истории. Но и мы еще очень далеки от этого предела. Мы находимся где-то на полдороге от человека-животного к человеку сознательному, сообщественнику. Биологические силы не всецело управляют нами, но не всецело управляемся мы и силами социально-психическими.

Пройдет немало веков, сменится немало поколений, прежде чем люди более или менее приблизятся к указанному историческому пределу. Приблизятся ли, достигнут ли его когда-нибудь вполне? - не будем загадывать. Но что они приближаются (подобно приближению переменной величины в математике к пределу) - это едва ли оспо-

римо.

Практический вывод из сказанного: стремись быть сознательным сообщественником, развивай свои знания, контролируй свое поведение, старайся управлять им, действуй, но не под влиянием слепых сил, а на основе знаний, борись за лучшее, но не зверскими методами, а методами сообщественника, уважай и цени всякого человека, ибо то, чем ты гордишься, что ты имеешь, что составляет твое "я", создано не тобой, а всеми людьми, жившими до тебя и живущими с тобой. Если ты. даровит, честен и счастлив, а другие - бедны, бесталанны и нечестны,

==183

то это не твоя заслуга и не вина этих других, а заслуга и вина всех людей всей социальной среды.

Будь не человеком-животным, а знающим, доброжелательным, разумно вопящим и действующим.

На этом и закончим характеристику этой части социологии2.

00.htm - glava11

Глава IX

КРАТКАЯ ИСТОРИЯ СОЦИОЛОГИИ И ХАРАКТЕРИСТИКА ГЛАВНЕЙШИХ НАПРАВЛЕНИЙ В ОБЛАСТИ СОЦИОЛОГИЧЕСКОЙ МЫСЛИ

История социологии Коснемся в двух словах истории социологии как науки. Формально она ведет свое начало со времени Огюста Конта. Он впервые

предложил название социологии для нашей науки, ясно и определенно указал ее место в ряду других наук и набросал ее систему. Однако элементы и отдельные вопросы этой дисциплины задолго до Конта ставились и решались рядом мыслителей. Общественная жизнь людей издавна

2 Примечание-послесловие. Первоначально автор предполагал дать в "Учебнике" не только учение о строении социального явления и населения, не только первый отдел "Социальной механики" в виде изложенного учения о факторах, но и последующие отделы "механики" и "теорию социальной эволюции" (генетическую социологию). Последующие отделы "Соц. механики" должны были, на основании изложенных положений, показать, какие основные процессы происходят во всяком обществе, какие учреждения обслуживают эти процессы и почему они таковы, а не иные. Напр., раздражитель питания вызывает во всякой группе процессы, удовлетворяющие эту потребность. Как группа питается? Какова организация ее питательной системы? Какие органы имеются в ней для этой цели? Почему они таковы, а не иные? Как группа размножается? Какие институты обслуживают эту потребность и почему? Как группа учится, каким образом в ней циркулируют знания, через какие органы? и т.д., - таков ряд вопросов, которые должны были составить содержание 2-го отдела "Соц. механики". Третий отдел ее должен был на судьбе отдельной личности и отдельной группы, напр., России, показать, проиллюстрировать общие положения.

"Теория социальной эволюции" должна была дать ответ на вопросы: как и почему зародилась общественная жизнь? Одинаковы ли пути и этапы развития различных социальных групп?

Каково "родословное дерево" человеческой общественности? Какие "исторические" законы или односторонние изменения даны с ходом истории в области анатомо-физиологической и психической организации человека, в области строения обществ, в области способов удовлетворения потребностей, в области влияния отдельных сил и процессов, в области поведения и взаимоотношений людей вообще? Каково грядущее общество и грядущий человек?

К сожалению, ввиду современных условий печатания, от этой мысли приходится отказаться. Для сжатого изложения указанных вопросов понадобилось бы около 100150 страниц. Увеличить объем "Учебника" на такую величину при данных условиях невозможно. Изложить же все эти вопросы на 10-15 страницах немыслимо. Приходится выпускать "Учебник" без этих отделов. Они будут внесены в него или при втором издании (если таковое понадобится), или изданы в виде второй части "Учебника".

К изложенному присоединяю только краткую характеристику истории социологии и главнейших социологических направлений.

==184

привлекала к себе внимание последних. Разработкой и изучением ее с различных точек зрения занимались и мыслители Востока, и философы древней Греции, и юристы Римской империи, и средневековые богословы и философы, и арабские ученые, и историки древнего и нового времени, и моралисты, короче, множество мыслителей, разрабатывавших в своих работах те или иные вопросы общественной жизни. Из множество этих имен следует отметить имена Платона, Аристотеля, Тита Лукреция Кара, блаженного Августина и Фомы Аквината, арабского ученого Ибн-Халдуна, имена Макиавелли и Гвичиардини, Бодена и Вико, Монтескье и Тюрго, Руссо и Кондорсе, Мальтуса и Ад. Смита, Гердера и Сен-Симона. Трудами их и ряда других писателей была подготовлена почва для появления социологии в качестве самостоятельной науки.

Согласно Ог. Конту, социология является наукой о порядке и прогрессе общества. Место, занимаемое ею в ряду других наук, определяется классификацией наук Ог. Конта. Располагая основные науки в порядке возрастающей сложности изучаемых ими объектов и в порядке убывающей общности объема последних, он дает ряд таких наук: математика, астрономия, физика, химия, физиология и социология. Каждая последующая дисциплина этого ряда изучает предметы менее общие и более сложные, чем предыдущая. Социология, следовательно, имеет своим объектом наиболее сложный и наименее общий предмет.

Определив ее место в ряду других наук, Конт дает ее основной абрис; он делит ее на две основные части: на социальную статику, соответствующую анатомии и изучающую условия равновесия или порядка человеческого общества, и на социальную динамику — физиологию общества, изучающую законы развития и прогресса человеческого общества.

После Конта разработка социологии продолжалась как в работах ученых, занимавшихся исследованием отдельных сторон общественной жизни, так и в работах мыслителей, посвятивших себя разработке социологии как таковой. Имена Спенсера, Кетле, Милля, Бокля и множества других лиц неразрывно связаны с историей социологии. При этом, как и следовало ожидать, обнаружилась взаимная связь между прогрессом отдельных наук и социологией: рост биологии и биологических наук способствовал усовершенствованию социологии и социальных наук, развитие этих последних имело своим результатом прогресс социологии; и обратно: прогресс этой последней оказывал благотворное влияние на развитие и научное усовершенствование первых.

В настоящее время социология ушл'а далеко вперед по сравнению с тем, чем она была во времена Конта. Однако сложность изучаемого ею предмета и бесконечные трудности, встречаемые при разработке социальных вопросов, обусловили собою то, что до сих пор нет еще единой, принятой всеми системы социологии, до сих пор между социологами существуют серьезные разногласия по ряду важных вопросов; иными словами, вплоть до нашего времени в области социологической мысли существует не одно, а множество направлений, различно понимающих и задачи социологии, и вопросы, ею

Характеристика главнейших школ в области социологии

==185

изучаемые, и способы объяснения социальных явлений и т.д. Смущаться этим фактом не приходится. Разногласия — вещь нормальная не только в молодых науках, начинающих свое существование, но и в науках развитых, имеющих ясные очертания и насчитывающих сотни лет своего существования. Нужно помнить, что "из столкновения мнений рождается истина". В результате в процессе борьбы различных социологических школ мало-помалу рождаются общие пункты согласия, устанавливаются общеобязательные теоремы, растет "научный корпус" социологии.

Классификация авторов в те или иные группы - вещь условная. Наиболее целесообразным я считаю нижеследующую группировку социологов в отдельные течения. В зависимости от того, какие явления признаются тем или иным социологом лежащими в основе социальных явлений, можно различать три основные школы: 1) биологическую, 2) психическую, 3) автономно-социологическую.

Биологическая школа, в лице отчасти Спенсера, а в особенности в лице Новикова, Лилиенфельда, Иоффе и др. утверждает, что социальные явления по своей природе есть явления биологические, что общество - это организм, что социальные процессы тождественны с биологическими процессами, что, наконец, первые следует объяснять принципами и законами биологии. Короче, согласно биологистам, - социология есть лишь глава биологии.

В отличие от этого направления психологическая школа в социологии выдвигает иное положение. Она, в лице Тарда, Уорда, Болдуина и множества других социологов, настаивает на психической природе общественных явлений. Согласно ей, общество само по себе есть психическое явление; его "думою" является обмен идеями, чувствами, волевыми устремлениями, т.е. чисто психическими актами. Вне их — нет общества. Вот почему социальные законы суть законы человеческой психики; вот почему основой социологии должна быть психология, вот почему авторы этой школы пытаются все социальные явления объявлять данными индивидуальной или массовой психологии.

Наконец, социологическая школа расходится с обоими очерченными направлениями. В лице Дюркгейма, Леви-Брюле, Де-Роберти, Зиммеля и др. она выдвигает тезис полной автономности социологии и своеобразности социальных явлений. Да, в основе социальных явлений лежат явления биологические, говорит эта школа, но из этого не следует, что социальное явление суть простой вид явлений жизни. Ведь и в основе явлений жизни лежат процессы физико-химические. Но из этого не следует, что жизненные явления тождественны с последними. Если бы даже целиком удалось свести жизненные явления к физико-химическим, то и тогда биология продолжала бы существовать, ибо явления жизни оставались бы своеобразным видом физико-химических явлений. То же приходится сказать и об отношении социологии к биологии. Попытки свести социальные явления к биологическим до сих пор оставались тщетными. Первые резко отличаются от вторых. Поэтому нельзя социологию делать простой главой биологии. Нельзя общественные факты свести к чисто биологическим. Нельзя общество отождествлять с организмом. Бесплодны попытки объяснить общественную жизнь одними биологическими зако-

==186

вами. Первая имеет свою закономерность, отличную от вторых. Вот почему социология имеет право на самостоятельное существование, независимое от биологии.

С другой стороны, это течение борется и против попыток свести социологию к психологии. В противоположность психологическому направлению, "социологи-автономисты" говорят: хотя социальные явления и имеют по преимуществу психическую природу, но из этого не следует, что социология должна основываться на психологии, что факт общественности есть произведение психики, что общественные процессы - простое проявление процессов индивидуальной психики, что социальные законы тождественны с законами последней. Дело обстоит как раз наоборот, говорит социологическое направление. Не общественность есть продукт психики, а сама психика — сознание, идеи, воля, ум и т.д. - возникла из недр общественности, взаимодействия биологических особей; без общественности ни появление, ни рост сознания были бы невозможны; значит, саму психику приходится объяснять общественностью, а не наоборот. Не социология должна опираться на психологию, а напротив, вторая на первую как основную науку. Не законы индивидуальной психологии способны объяснить общественные процессы, а напротив, только законами последних можно сделать понятной явление индивидуальной психики. Такова позиция "сопиологистов" по адресу психологического течения.

Таковы три основных направления современной социологии, выделяемые в зависимости от понимания или природы общественных явлений.

Я не буду рассматривать, какое из этих направлений наиболее правильно; скажу только, что наиболее правильной методологически является позиция "социологизма"; но и она требует ряда поправок.

Такова одна классификация современных социологических течений. Рядом с нею может быть дана и другая, кладущая в основу своего деления принцип "фактора" или той силы, которая данным социологом признается главной причиной общественных явлении, действием которой он

объясняет все социальные процессы.

С этой точки зрения все социологические теории можно разделить на две основные группы: 1) на теории, пытающиеся все общественные явления свести и объяснить дейстием одного фактора или, по меньшей мере, выделяющие из ряда многих факторов один главный и основной. Будем называть их теориями монистическими; 2) на теории, которые объясняют общественные явления действием многих факторов и не выделяют из них ни одного в качестве главного. Это будут теории плюралистические.

"Монисты" Большинство социологических теорий по

своему типу до последнего времени принадлежали к первой категории, монистической. Главнейшие из них таковы. 1) Одни, подобно Риттеру, Ратцелю, Демолену, Л. Мечникову, в качестве главного фактора считали географические условия (Географическая школа в социологии). По их мнению, характер общественных явлений, история того или иного народа прежде всего обусловливается характером географической среды и условиями последней. 2) Другие, подобно Гобино, Лапужу, Аммону, Гумпловичу, Вольтману и др., таким фактором считают

==187

антропологически-расовые свойства человека (антропологически-расовая школа). Вся история для них есть прежде всего борьба рас; этой борьбой объясняются судьбы народов, прогресс и регресс, революции и реакции; ей обязаны своим возникновением и право, и религия, и хозяйственные институты и т.д. Короче — антропологически-расовый фактор - первый и главный для этой школы. 3) Третьи, как Маркс, Энгельс, Лориа, отчасти Де-Греф и др., главным фактором считают экономичекий фактор: характер производства и состояние техники (школа экономического или исторического материализма). 4) Четвертые, подобно Конту, Де-Роберти, отчасти Боклю, и не говоря уже о многих представителях французской философии 18 в., таким фактором считают идеи, знание (школа социологов-интеллектуалистов). 5) Пятые, напр., Кидд, главным фактором признают религию. 6) Шестые - те или иные чисто психические явления, напр., стремление к наслаждению и избегание страдания (У орд, Паттэн) или же подражание (Тард), или же воление (Вундт и волюнтаристы). 7) Седьмые, вроде Коста, основным фактором считают рост населения. Таковы главнейшие виды монистических теорий в социологии.

"Плюралисты" Рядом с ними есть немало плюралистических систем социологии, объясняющих социальные явления совокупным действием многих факторов и отказывающихся проводить раз навсегда данное разделение факторов на главные и второстепенные. К числу сторонников этого течения принадлежит немало социологов, работающих в ряде отдельных социальных дисциплин, а равно и теоретиков общей социологии. К этой категории относятся: Дюркгейм, Леви—Брюль, Парето, Эллвуд, Ковалевский, Кареев, Зиммель, Петражицкий и др.

Все они смотрят на историческое явление не как на уравнение с одним неизвестным, а как на уравнение со многими неизвестными, которые невозможно решить с помощью одного фактора.

После всего сказанного выше нет надобности критиковать "монистов". Мы указали их ошибки и все предыдущее служит сплошной их критикой.

Таковы, вкратце, основные течения современной социологии.

Очертив их, укажем тут же, что в данное время споры различных школ и направлений теряют свою былую остроту. Теряют потому, что от "философствования" социология переходит к изучению фактов, к точному наблюдению, к кропотливому анализу. В такой стадии работы место споров, часто пустых, ради того или иного "принципа", что вдобавок неясного и неточного, занимает вопрос: правильно ли констатирована связь данных явлений? Правильно ли сделано наблюдение? Точны ли выводы автора? Если ответы будут положительными, то исследования социолога будут научным вкладом, независимо от того, психологист или биологист он, монист или плюралист. Эти клички и подразделения скорее относятся к прошлому, чем к современному состоянию социологии.

Но познакомиться с ними все же не вредно.

Литература'. Ковалевский'. Социология, т. I. и современные социологи; Хвостов'. Социология, т. I; Кареев: Введение в изучение социологии; Барт: Философия истории как социология.

==188

00.htm - glava12

Статьи разных лет

==189

К оглавлению

==190

00.htm - glava13

Колонизационные вожделения

Из года в год падающая и уменьшающаяся колонизация Сибири с одной стороны, и непрекращающаяся земельная теснота - с другой, заставляют правительство подыскивать новые фонды земель, куда можно было бы сплавлять безземельный, голодный и беспокойный народ и, таким образом, наряду с разведением отрубных участков'*, привнести ту "золотую середину" в решение земельного вопроса, по которой и "волки будут сыты и овцы целы". Отсюда понятно, почему правительство с таким усердием назначает и отправляет всякого рода экспедиции, имеющие целью разыскание свободных земель, пригодных для колонизации, ассигнует десятки тысяч на расходы подобных экспедиций и вообще обнаруживает значительную активность в данной области.

Главным фондами земли, на которые возлагаются правительством надежды в этом отношении, являются области Среднеазиатских владений и область Крайнего Севера (Вологодская и Архангельская губ[ернии]), куда больше всего и отправляется экспедиций. Если взять хотя бы один участок Вологодской губ[ернии], Устьсысольский уезд, то на протяжении 1904—1909 гг. там побывали, по крайней мере, три экспедиции: экспедиция по изготовлению переселенческих участков под начальством г. Рума, экспедиция Журавского и экспедиция по исследованию Печорского края во главе с г. Соколовым, работавшая там в течение двух летних периодов 1908 и 1909 годов. Такое обилие экспедиций, приходящихся на сравнительно небольшую область, достаточно говорит о стремлениях и планах правительства.

Но история колонизации Сибири и той же Вологодской губ[ернии] дала ряд фактов, заставляющих нас a priori скептически относиться ко всем подобным попыткам. Обыкновенно все эти экспедиции, чтобы оправдать свое существование, в своих окончательных работах доносят, что ими открыты громадные фонды земель, устроено столько-то переселенческих участков etc... Начинается колонизационная горячка, массы семейств продают весь свой домашний скарб и на собранные гроши отправляются на "новые места" и, в конце концов, добрая половина из них принуждена бывает вернуться к "разбитому корыту". Нет надобности указывать подобные факты из эпохи колонизации Сибири — они слишком общеизвестны; здесь достаточно привести то, что из 300 семейств, переселившихся в течение последних лет в Никольский у[езд] Вологодской губ[ернии], добрая половина принуждена была уйти обратно.

Еще более скептически относимся мы к тому известию, которое промелькнуло в газетах в первых числах сентября, что "экспедиция по исследованию Печорского края" во главе с г. Соколовым возвратилась и что этой экспедицией "найдено до 300 тысяч десятин свободной земли, годной для заселения, в пределах Устьсысольского уезда2* Вологодской губ[ернии]" ("Современное] Слово").

Лично участвуя в данной экспедиции в качестве статистика в течение двух летних периодов 1908 и 1909 гг. (период работы экспедиции), мы

==191

пришли к убеждению далеко не благоприятному для этой экспедиции и никоим образом не можем согласиться с ее статистическими выводами, Теперь, зная из достоверных источников, что в текущую сессию Государственной] Думы Главным управлением земледелия и землеустройства внесен законопроект об ассигновании 30 тысяч для нужд данной экспедиции на сезон работы ее в течение лета 1910 года, мы, находя бесполезным существование подобных экспедиций, думаем, что такие ассигнования были бы нерациональным расходованием государственных сумм, и ввиду этого решили осветить кой-какие стороны деятельности данной экспедиции, которые, может быть, окажутся общими и большинству подобных официальных экспедиций.

Прежде всего начнем с ее наименования "Печорская". Экспедиция на Печоре совершенно не бывала и Печоры не видала, а работала в бассейне Сысолы и Вычегды, где намеревается (судя по сообщениям начальника г. Соколова) работать и в ближайшие годы, и вдруг с чего-то название "Печорская". Не с одинаковым ли правом можно тогда назвать ее "Московской" или "Африканской". В самом названии уже проглядывает известная "хлестаковщина", бьющая на эффект. Но это между прочим.

Далее, экспедиция, работы которой будут играть решающую роль в таком важном вопросе, как колонизация, должна дать материалы достоверные, собранные людьми, знающим свое дело, и тщательно проверенные. Не говоря ничего о материалах, собранных ботаником и почвоведами "печорской экспедиции", так как себя в данном вопросе мы не считаем компетентными, мы едва ли можем считать более или менее верными материалы, собранные статистическим отделением названной экспедиции. И вот почему: помимо знания методов статистики, от статистика экспедиции требовалось здесь еще знание зырянского языка и условий местного хозяйства, так как опрос производился над зырянами. Между тем, большая часть официально назначенных статистиков экспедиции, помимо незнания зырянского языка и условий местного хозяйства, обнаруживала полнейшее незнание элементарных приемов статистики. Приведу некоторые факты. Помощник статистика г.Н. не знал простонапросто арифметических дробей... Можно вообразить, насколько верны поэтому его сводки, а ведь на основании подобных сводов пишутся статьи. Самый опрос, далее, производился просто по-казенному...

Мужику предлагается вопрос, мужик мнется, не зная сколько пудов, скажем, у него получилось ржи, так как зырянин никогда и не вешает Статистик торопит: 15, 20? - спрашивает он.

- А кто его знает, може и 20, а може и 15, - мнется зырянин. Статистик "ничтоже сумня[ше]ся" ставит 20 или 15, как ему заблагорассудится.

Для большей ясности приведу такой факт. В с[еле] Под-ты-Керос помощн[ик] статистика г.Т. спрашивает мужика: - Сколько ржи посеял на надельной земле? Мужик не понимает, о чем его спрашивают и мнется... наконец окружающие растолковывают ему в чем дело.

- 5 пудов, — отвечает он.

- Ну, а сколько на вненадельной?

- 1/2 пуда.

==192

— Сколько же уродилось пудов на надельной? - продолжает опросчик. Нужно сказать, что зыряне не вешают хлеб, а считают его овинами, а каждый овин числом снопов, и спросчику нужно было бы опрашивать подобным же образом, но он, урожденный петербуржец, не знал этого. В результате и получилось, что мужик получил и с надельной земли 15 пудов, и с вненадельной — 15 пудов, что без колебаний и записал опросчик, и получил таким образом с одинаковых земель урожай в одном случае сам-3, в другом сам-30.

Подобных фактов можно было бы набрать сколько угодно и по ним можно судить, насколько "научны и верны" должны получиться результаты обработки подобного материала. (К этому нужно прибавить то, что весь опрос производился с постоянным обманом народа. Г. Соколов категорически запрещал членам экспедиции говорить о колонизационной цели экспедиции населению и вместо этого население, благодаря рецепту того же г. Соколова, угощалось сказками о прибавках и нарубах3*.

Точно так же вместо того, чтобы заниматься контролированием работ членов экспедиции, он предпочитал заниматься контролированием их политических и прочих убеждений, вследствие чего некоторые члены и предпочли выйти из экспедиции)4*.

Сейчас, что касается открытия экспедицией 300 тысяч десятин, годных для колонизации, то как уже выше было замечено, мы относимся к этому в высшей степени скептически. Что есть там 300 тысяч и даже в несколько раз больше свободных, казенных земель, это ясно каждому, побывавшему в этих местах. Но насколько эти 300 тысяч десятин годны для заселения - это вопрос другой. Чтобы решить его, приведем койкакие соображения.

Прежде всего ясно, что колонизация возможна только тогда, когда местное население обеспечено достаточно хлебом и запасами корма для скота. Что же показывает действительность? Вот что. По исследованиям проф. К.Ф. Жакова, заведывавшего статистикой в данной экспедиции, получается следующая картина исследованного экспедицией района.

Число дворов, обходящихся своим хлебом, составляет следующий % к общему числу дворов: волости: Ибская 18,5%

Вотчинская 48,4%

Визинская 40,5% волости: Воронцовская 47,3%

Койгородская 14%

Киберская 39,8%5*

Как видно из цифр, нигде число дворов, обходящихся своим хлебом, не доходит даже до 50%, а в Ибской и Койгородской вол[остях] достигает 18,5 и 14%. Поэтому об обеспеченности местного населения не может быть и речи. Эта же цифра заставляет думать, что местное население должно стремиться расширить область своего землепользования. И действительно, в конторах гг. лесничих (местных) лежат громадные кипы прошений о расселении и переселении местного населения на ближайшие места. Но там они, как и полагается по нашим обычаям, лежат год, другой и третий "без ходу" и так залеживаются, благодаря "служебной

13.П.А. Сорокин

==193

ревности гг. лесничих". Отчаявшись получить разрешение на переселение в соседние места, население переселяется в Сибирь ежегодно десятками семейств из каждого селения. Так "Земск[им1 Начальником] Устьсыс[ольского] уезда 2-го уч[астка] с 1900 по 1903 год выдано 115 свидетельств на переселение" ("Землевладение", с. 19, свод трудов местн[ого] комит[ета]). Из сказанного вытекает то, что при отсутствии препятствий со стороны начальства местное население несомненно заняло бы значительную часть из этих 300 тысяч десятин. Это раз.

А во-вторых, следует принять во внимание и то, что при трехпольной системе обработки земли, практикуемой в данном районе, природные условия требуют, чтобы площадь лугов была приблизительно в 7 раз обширнее площади пашен, так как без достаточного удобрения, навоза, хлеб на местной почве не родится... Несмотря на то, что прибрежья всех речек и вообще все удобные места утилизируются населением в качестве лугов, все-таки сена у населения не хватает для содержания скота в необходимом количестве. А это ведет к тому, что при недостатке навоза падает урожайность, следовательно, раз мы допустим* необходимость расширения пашен местн[ого] населения (а это необходимо), тем самым мы должны допустить и в семь раз большее увеличение лугов. А откуда их взять? Все удобные места и прибережья и теперь уже захвачены, и все-таки сена не хватает. Следовательно, опять-таки надо будет вычесть из этих 300 тысяч десятин, если только там найдется что-нибудь подходящее.

В результате мы принуждены заключить, что если дать местному населению свободу расширить область своего землепользования в необходимом, по местным условиям, размере, то на долю переселенцев останутся непролазные болота и др[угие] подобные места, куда можно переселяться только с 1000 руб. пособиями от казны, чего, конечно. ожидать не приходится.

Таким образом, выясняется, что местное население положительно не обеспечено ни хлебом, ни лугами, что оно стремится расширить область своего землепользования, не имея возможности преодолеть ставимые исполнителями правительственной власти на этом пути препятствия, отливает в значительном числе в Сибирь или же обращается к промыслам разного рода для обеспечения себе существования (отхожие промыслы, лесной промысел, охота, рыболовство и пр.); и вот при таком положении дела приезжают колонизаторы и, не обращая внимания на экономическое состояние местного населения, "открывают" сотни тысяч десятин, куда готовы переселить всех безземельных голодных и т[аким] об[разом] решить земельный вопрос. Повторяем, это явление стало уже слишком обыденным в истории нашей колонизации, но из этой обыденности не следует, что так должно быть и что так будет... Если дать свободу гг. Соколовым, то из этого получится только то, что десятки тысяч народных денег будут израсходованы, сотни и тысячи семейств, неосторожно переселившихся в уготованные гг. Соколовыми места, принуждены будут, совершенно разорившись, уйти обратно, как и ушли теперь из Никольского у[уезда] Вологодской губернии.

И вся суть дела в том, что гг. Соколовы любят "открытия". А

==194

"открытия" они любят потому, что без "открытий" они не получают ассигновки, без ассигновок же не имеют для них значения и открытия, и вся колонизация. Вот почему и в самый период работы они больше заботятся об ассигновках, чем о самой работе, иначе, например, г. Соколов не поехал бы почти на целый месяц в Вологду в разгар работ экспедиции только для того, чтобы найти там в Земском собрании поддержку своим колонизационным вожделениям.

Из-за тех же 30 тысяч они не прочь делать "открытия" и выводы, совершенно расходящиеся с действительностью. Недаром предшественник г. Соколова, г. Рума, удостоился от Устьсысольск[ого] Земства признания, что "выводы г. Рума тенденциозны и неверны" (Материалы] Устьсыс[ольского] Земск[ого] Собр[ания] за 1902-1903 гг. Боимся, что и г. Соколов получит то же признание.

Помимо всех этих соображений нельзя не указать и на тот факт, что сумма 30 тысяч для экспедиции, насчитывающей 9—10 человек, да еще добавочных помощников 2 или 3 [человека] из местных учителей или писарей, труд которых оплачивается очень невысоко на период работы, продолжающейся 3-4 летних месяца, сумма эта является громадной. Если это дело поручить местным земским органам, то они ту же работу сделают лучше и дешевле в 6-7 раз.

Таким образом, усиленно раздуваемая теперь колонизационная политика при современной ее организации, помимо нерационального расходования народн[ых] денег, ведет к разорению переселяющихся семейств и к разорению населения колонизируемых мест, а потому Государственная] Дума должна отказать во всякой ассигнации экспедициям, подобным "Печорской".

00.htm - glava14

"Пестрое кружево" (дорожные впечатления)

Писать дорожные письма - дело вообще нелегкое, читатель! С одной стороны, быстро перелетая с места на место, трудно изучить серьезно каждый пункт остановки. Да к тому же, коли будешь серьезным, то того и гляди, что постигнет автора участь Карамзина, т.е. никто не будет читать, кроме гимназистов, а эти юноши, ежели и будут читать, то не раз пошлют "ко всем чертям" и автора, и его письма (у Карамзина, чай, частенько-таки переворачивались в гробу косточки от таких пожеланий)1*. К этому нужно прибавить и то, что "сурьезность" теперь и не в моде. Вот какие мытарства грозят "сурьезному" путешественнику!.. С другой стороны - избегая "сурьезности" - того и гляди, что впадешь в пустую болтовню.

Надоел, перестань, Христа ради, переливать из пустого в порожнее скажешь ты. И это малоутешительно... Но делать нечего. Уж коли

==195

выбирать что из этих двух бед, то я выбираю последнюю... Пусть уж лучше назовут "болтуном", чем "мучителем душ и телес гимназических".

Буду болтать и плести "пестрое кружево" о том, что Бог на душу положит. Коли смешно - посмеюсь, коли грустно — погрущу, а может быть кой-где и в "сурьезность" пущусь... Да и жизнь-то сама, читатель, разве не так же многолика и разногранна? И она ведь нестройна, как "русская действительность", бессистемна, как г. Вологда, и пестра, как "шахмаченое" одеяло устюжан! Коли сама жизнь уж такова, то нам и подавно приходится быть "пеструшками". А впрочем, я предупредил тебя на всякий случай, а теперь как хочешь - дело твое, а я иду дальше...

Погода была препакостная, когда "Преподобный Зосима" (севернообщественный пароход) отчалил от вологодской пристани...

- Выехал из Питера, думал, что с удовольствием проедусь, отдохну на пароходе - а тут вон что...'хуже Питера, - жаловался знакомый студент, оказавшийся коллегой по каюте... Сиди в каюте и зевай...

Север встречал нас неласково... От нечего делать завели разговоры. Оказывается, он едет на статистические работы, производимые в Устюжском уезде земством...

Работа интересная и, безусловно, ценная... Тем охотнее я еду, что статистика в России всего лучше поставлена земством...

Нельзя было не согласиться с ним, особенно принимая во внимание лично знакомую мне постановку статистики в "Печерской экспедиции" П.И. Соколова, где значительная часть статистиков работала что называется "без всякого толку", да и со статистикой была знакома столько же, сколько я с жителями Марса. Честь и хвала земству!

Дальше пошли речи о методах статистики, о математической статистике, вспомнили "молодого Чупрова", перескочили к Петражицкому и его теории, а оттуда - к закону 9-го ноября2* ... Заспорили, а через полчаса, не окончив спора, пошли чай пить... В столовой, словно нарочно, шел разговор на ту же тему.

Сидели и "дули" пиво три фигуры. Фигуры солидные, прочные, "почвенные"... На жилетах красовались цепочки, а у каждого на пальце виднелось по золотому кольцу...

- Чего говорить, теперь народ - озорной стал. Нет для него ни законов, ни порядка, - говорила одна фигура. — Сколько возни было с нарезкой!

- Не дадим, говорят, выделиться и шабаш. Спасибо, начальство помогло, а то бы не нарезали... Да и нарезать-то хотели самую дрянь. Но шалишь, брат, против закона не пойдешь — я взял-таки свое...

- А у меня, так грозят все спалить и самого убить.

- И у меня тоже, но Бог не выдаст, свинья не съест.

- Да, озорничества теперь не оберешься, прямо-таки негодный народ стал...

Очевидно, перед нами были "приспособленные" и победители из "ставки на сильных"... Спокойно и с сознанием своего права они выносили приговор народу, опоражнивая стакан за стаканом...

Интересно было бы поглубже изучить это новое издание "Колупаевых и Разуваевых", но,... читатель, не забывайте, я ведь так - болтаю...

==196

Ежели интересно, то идите к статьям покойного Коновалова в "Русском Богатстве" и "Современном мире". А насчет того, что выйдет из этого распыления деревни, - обратитесь хотя бы к статьям Ковалевского, Виноградова и др. Там все это доподлинно расписано..Α пароход шел и шел... Дождь не переставал лить...

Наконец, пароход принужден был остановиться на ночь. Небезопасно было двигаться ночью при таком сумасшедшем ветре...

Другой день был серый и тихий, в стиле Левитана...

И на душе было тоже пасмурно... Внизу, в 3-м классе, в "отдельных местах" ехал народ. Те же лица, фигуры, что и раньше приходилось видеть... Та же нужда и та же забитость...

- Ой, родимый, как же мне быть-то... Ведь от Шуйскова-то до меня

15 верст, как же с котомкой-то я побреду, говорила помощнику капитана

старушка.. Α уже как хочешь, вылезай либо в Шуйском, либо на следующей

пристани. Не останавливаться же из-за тебя...

- А нельзя ли, родимый?

- Говорят тебе нельзя... Не наша воля...

И долго еще старушка упрашивала помощника, но логика жизни была неумолима... И у помощника такое симпатичное лицо, но, очевидно, тут, как и повсюду, была "не наша воля" и "нельзя"...

И много еще других сцен тут было, но... "все это было когда-то" и таким осталось и теперь...

Оживление севера, о котором теперь трубят на всех улицах и перекрестках, пока что мало заметно, исключая разве того, что почти все пароходства исчезли, а ожило и превосходно зажило только северное общество. (Фигуры "победителей" в счет нейдут.) Но поедем дальше — увидим...

Приехали утром в Устюг... Яркое солнце играло на крестах и куполах "Мироносицы", и церкви, издали белые и чистые, выстроившись в ряд, стояли, окруженные синевой неба.

Это было красиво... Красив Устюг с реки... Весь берег усеян церквами, а там, вдали, одиноко белеется Троицкий монастырь... Зелень, синева неба, белизна зданий, и румяно-золотая гладь Сухоны, вместе со звоном колоколов составляли что-то целое, стройное, успокаивающее душу...

- Эй, барин, довести штоль? - по-домашнему обращается извозчик...

- А сколько до красной горы?

- Да, положишь семь гривен...

- Много, полтинник.

- Ну ладно, садись.

Все это говорится просто и своеобразно мило..Βατ я и в Устюге. Город, конечно, вам известен... Я коснусь лишь того, что не сразу бросается в глаза...

Устюг, как вам известно, город древний и город купеческий... А купцы - народ "серьезный" и степенный. Поэтому и Устюг - город серьезный и степенный. Одних церквей-то сколько!.. И везде "благочиние". Правда, не так давно рухнул свод в церкви Иоанна Блаженного (к счастью, после службы), но это не в счет...

==197

Раньше город был точь-в-точь таким, каким надлежало ему быть как городу купечества.

Но теперь потихоньку идет "культура"... "Север оживает". Кафтанов больше нет, а все модные костюмы, сорочки, тросточки и т.д. Если бы встретили устюжанина, то не отличили бы его по костюму от европейца. Все чин чином... По правде говоря, насчет моды он не остает почти от Питера. В Питере - узкие юбки и в Устюге тоже... В Питере - "брюки с колоколами" и в Устюге "тоже"... Если наблюдать костюмы в начале лета несколько годов, то вы видите любопытную вещь: в прошлый год все девицы носили "макинтоши", теперь - все в "новейшего фасона" жакете, в прошлом году на голове каждой "фрекен" была кэпи, теперь какой-то шлем, нечто вроде шлема Афины—Паллады. О, Устюг вообще насчет моды и "подражания" не уступает обезьянам... Культура - значит, а раз культура - то и автономия должна быть.

- Мы, устюжане, народ гордый, да так нас и прозвали, кланяться не любим, - говорили мне один устюжанин... - Да и с чего кланяться! Слава Богу, сыты, обуты, одеты,.. а больше чего и нужно...

- Да, да... Обуты, одеты и сыты, чего ж и нужно устюжанину? Разве поспать? Так спи вдоволь. Пуховики и "шахмаченые одеяла" - таких не найдешь нигде.

Захочется устюжанину совершить "променад" - места великолепные кругом... Деревни Гребешок, Богородское, Троица, Дымково — вот Елисейские поля Устюга... Начиная с апреля и кончая августом, устюжанин совершает "променады" и наслаждается на лоне природы... Народу на "променадах" (попросу на гулянках) видимо-невидимо... Балаганы с "бакалеей", самовары, прохладительные напитки, медовики и пряники — все к его услугам... Даже музыка... И лежит себе устюжанин на "лоне природы" и попивает чаек с медовиками... А коли в "животе" будет тяжеленько встанет, пройдется и опять чаек... Иногда для разнообразия кто-нибудь "по милому делу" подерется - и это хорошо.

Как во всяком благоустроенном городе есть в нем и кинематограф "Модерн"... И целых два клуба: "Всесословное собрание" (не спутайте с "генеральными штатами") и клуб приказчиков...

Уж из одного этого видно, что раз "всесословное собрание", то, значит, кастовые перегородки пали, а раз клуб приказчиков, то, значит, Устюг далеко ушел по пути прогресса, ибо Спенсер доказал, что прогресс есть дифференциация и т.д. ("Основные начала"). К слову сказать, дифференциация видна не только в этом, но и во многом другом. Напр., патриции г. Устюга не любят бывать в клубе плебеев, сиречь - прикащиков; одно и то же ремесло уже распалось здесь на ряд разновидностей, напр., читая вывески, вы видите: "крючник", "крюкопосадочный мастер" и т.д. Что же еще нужно... Конечно, одно (дифференциация) как будто не мирится с другим (всесословное), но поживите в Устюге, так увидите, как можно соединить несоединимое и объять необъятное... Ну, возьмите хоть следующее: разве нормальный человек может одинаково любить или примирить хотя бы Ибсена и Нат-Пинкертона? - Конечно, нет... А устюжанин примиряет. Ставят в "всесословном" Ибсена, он идет и хлопает, ставят "похождения" Шерлока Холмса - он идет и тоже хлопает.

==198

Дают ему Толстого - он читает, дают Вербицкую3* - то же... Впрочем, тут я наврал. Судя по разговорам, Вербицкая читается нарасхват... Ведь "Ключи счастья" и устюжанину нужно знать... Вообще устюжанин читает по-своему. Два-три года тому назад он выписывал (конечно, под влиянием ссыльных) "Речь", "Русское Богатство", массу книг по общественным вопросам... Земская библиотека ломилась от книг, а черносотенной прессы в ней и духу не было. Теперь "Земщина", "Русское чтение", "Россия", "Голос Москвы", "Потешный", и... "Вестник воздухоплавания". А книг не прибыло, а убыло... Почему уж (кто его знает) книги вдруг поднялись и улетели... Только их и видели... Даже такие солидные по комплекции книги, как труды Ковалевского по первобытному праву, как курсы статистики — и те исчезли... И с чего такие "солидные" книги задурили кто его знает. Впрочем, понятно, пожалуй... Общественные вопросы теперь не в моде, а раз не в моде... и с глаз долой... А вот авиация - это "гвоздь времени", а раз гвоздь сезона, то нельзя же "культурному устюжанину быть без авиации - поэтому подавай сюда "Вестник воздухоплавания". Пусть его никто не читает, но все же он лежит, есть, а чего же еще нужно — не читать же все, что выписываешь, тут, чего доброго, и с ума сойдешь...

Коли уже заговорили о культуре, то никак нельзя не упомянуть вот о чем... Газеты в Устюге еще нет, а заменяется она объявлениями на заборе. Прочтите-ка их—и сразу видна литературность. Вот образец: "Многоуважаемым гг. заказчикам и заказчицам." "При сем имею честь довести до сведения и желая произвести в расширенном виде, воспользоваться восторженным отзывом клиентов о своем музыкальном производстве, удостоиться за доброе и элегантное и изящное выполнение работ, как за точность и аккуратность исполнением заказа. Починка, как голосовых, струнных и духовых музыкальных инструментов.

Имею честь быть с совершенным почтением Ив.Ал. Александров".

Что за прелесть одно объявление! Как ловко пущено слово "клиентов", "изящный, элегантный"! Все это напечатано в типографии и просмотрено исправником!

Север оживает, г. читатель, не шутите. И лирика для газеты бы нашлась. Напр., чем плохо такое стихотворение: "В восемь утра был затор, а по этому случаю Гущин выпил стакан чаю".

Да. Культура идет быстро. Вот например, каких-нибудь два года назад в Устюге не было освещения. Балаганный клоун, приезжавший на "Прокопьевскую", год из году повторял одну и ту же остроту: - А знаете, какое в Устюге освещение?

- Керосинное? отвечает его коллега.

- Нет.

- Газовое?

-Нет.

- Электрическое?

- Вот, вот, как темною ночью стукнутся лбами два горожанина, так сразу электрические искры и посыплются из глаз.

Теперь Устюг имеет освещение. Вздумал исправник устроить это дело

==199

и живо оборудовал. Послал по купечеству городовых. — "Пусть подписываются" и... готово. Устюг осветился. Вот что из себя представляет Устюг.

Говоря серьезно, раньше он был лучше, стильнее, самобытнее... Теперь же с "культурой" - смешнее. Я вообще люблю стильность, г. читатель... По моему уж коли ты европеец с виду - так будь европейцем и по нутру, а коли нет - так и не лезь куда не надо.

А устюжанин сейчас - ни Богу свечка, ни черту кочерга, так — какаято смешная мешанина, "кот в сапогах".

Вот, например, был на кладбище: Удивительно красивое место. Хорошо бродить между могилами. Бродишь это и видишь старенькую плиту, а там и стишок: "Расцвела и вдруг увяла, Словно розовый цветок, От семьи своей отстала Как от стада голубок".

Я очень люблю такие стихи. Они стильны... Так и рисуешь себе отроковицу, которая погребена под этой скромной плитой. Одетая в розовенькое платьице, с цветочками в волосах она сама ходила не раз на могилу к дедушке и бабушке, а теперь вот и сама умерла...

Или вот еще: "Здесь покоится (имярек), родился тогда-то, умер тогда-то и существовал во времени столько-то".

Удивительно красиво это "существовал во времени", вырезанное на обветрившейся плите. А дальше стоит: "из завещ. родителя". "Мирный посетитель гроба моего, вспомни, что совершенство не приобретается на земле, ежели я не мог быть совершенно добр, то не хотел быть и злым; похвала и порицание не касаются того, кто находится в вечности, но сладкая надежда на искупителя моего сопровождает меня по гроб"...

Здесь, вероятно, лежит кто-нибудь, похожий на древних патриархов.

Имел, длинные седые волосы, нависшие на брови, из-под которых смотрят на вас серые, проницательные глаза, длинный кафтан, напоминающий одежды иудейских пророков - вот его портрет.

А вот еще: "Весть печальная постигла нас, Что дочь Софья как бы унеслась из глаз.

Увы! Куды ты милая девалась

Ты была у тетки, но там тебя не оказалось...

И скоро сердце вещее узнало о тебе

Что ты уж бедная находишься в реке.

И труп твой найден был в 9-й день на дне

Тогда как твой родитель находился вдалеке.

А теперь твой прах находится средь милых мне детей

До радостных для всех нас светлых дней...

И так, спи дитя мое до радостного дня

Пока не вострубит всеобщая труба

Тогда и я воскликну: Се аз и дети яже даде Бог

А теперь пока спокоен: Яко с нами Бог"...

Как видим, целая поэма. Даже грамматические ошибки не раздражают глаз.

К оглавлению

==200

Как-никак, а искреннее чувство ясно видно в этих словах. Вероятно, немало потрудился автор эпитафии над ней... Это образцы старого Устюга. А тут же стоят памятники и эпохи "культуры". Памятники, как памятники: холодные, формальные, с официальной надписью: здесь покоится такой-то "надворный советник", или "потомственный и почетный гражданин", - одним словом официальная надпись с перечислением всех чинов и орденов и с грамматическими ошибками. Ни тени, ни искры чувства не видно в них и ничего они не говорят уму и сердцу...

Как хотите, читатель, а я решительно предпочитаю старый, "степенный" Устюг новому "культурному"!..

А говоря вообще, если, г. читатель, побываете в Устюге, то непременно побывайте на кладбище!

Ну а об Устюге пока довольно. Поболтал, пора и перестать!

Жаркий июньский день. Воскресенье. В час дня "Яренск" отходит от Устюжской пристани и я отправляюсь на Удору для этнографических исследований.

В каюте страшно душно - нет никакой возможности работать, поэтому volens-nolens приходится идти на палубу... Приглядываюсь к публике. Пара каких-то чиновников, несколько барышень и десяток крестьян... Интересного почти ничего... Разговоры какие-то нудные, скучные... Зато природа живет вовсю. Река, залитая солнцем, вся блестит и любовно отражает в себе высокие берега, с коричнево-желтыми тонами...

Через пять часов мы в Котласе... Пересаживаемся на "Сольвычегодск"... Выхожу на пристань. Много народу. По разговору сейчас узнаю зырян. Загорелые, грязные, с своей лаконичной речью они кажутся какими-то грубыми, неотесанными дикарями... Одна девушка вижу что-то жует... Приглядываюсь и различаю кончик хвоста трески, а молодой парень, - очевидно ее брат, набивает свой рот белым хлебом. Каждый везет домой кто ружье, кто косу, кто что-нибудь другое.

- Оланныд-выланныд, кытысь бур-иезо?1 обращаюсь я к ним.

- Небдинысь2, отвечает мне пожилой зырянин.

- Все из Небдина? продолжаю я.

- Нет, есть из Палевиц, из Жешарта и из других мест.

- Те, тайно, коли, кытысь но очид?3 в свою очередь спрашивают меня...

Я отвечаю и слово за слово начинается разговор...

Оказывается, большая часть возвращается домой с пермских заводов. Суровая необходимость заставляет их уходить за несколько тысяч верст из дому. И благо, если бы была какая-нибудь польза от этого, а то ведь, проработав всю зиму, почти все возвращаются домой ни с чем.

- Хоть брюхо-то сыто, разъясняет мне мой собеседник. Г.г. различные "колонизаторы", исследовавши пять-шесть волостей, постоянно "открывают" "сотни тысяч десятин" земли в районе зырян, и

'Здравствуйте, откуда добрые люди?

^з Небдина.

^Гы, оказывается, зырянин, откуда же сам?

==201

главное дело "земли свободной, незанятой якобы, поселением и вполне пригодной для земледелия".

И однако (странное дело!) зырянин за гроши идет на заводы, за гроши идет на плоты и сам бежит от "свободных тысяч десятин" в Сибирь! Мне уже не раз приходилось отмечать в статьях этот странный факт.

Объяснить его можно было бы с точки зрения колонизаторов только абсолютной глупостью или ленивостью зырян, не уимеющих брать то, что у них лежит под носом. Так оно отчасти и объяснялось различными лицами. Но, конечно, все эти "объяснения" представляют попросту абсурд и незнание дела... При более внимательном изучении окажется, что существование быстро открываемых тысяч десятин "свободной" земли находится больше в головах "открывателей", чем на самом деле... (см. об этом хотя бы мою статью "Печорская экспедиция" в №№ 8, 9 и 11 "Известий Архангельского общества". Там же приведены мнения и других знатоков дела). Не более основательными окажутся и различные речи о невежестве, непрактичности, умственной бедноте зырян и т.д. (см. ниже).

Зная, что часто при работе на заводах многие бывают задавлены деревом или ранены, перевел разговор на другую тему.

- В этом году у нас все благополучно; вот только этот паренек что-то занедужился, отвечает мне мой собеседник, указывая на высокую согнутую фигуру мужика...

Бледное, чахоточное лицо, впалые щеки и какая-то усталость бросаются мне в глаза.

- Простудился, кажись, он, и вот все и кашляет, кровью харкает.

- А дома-то он был здоров?

- Здоровый, конешно. Недавно поженился и пошел, а теперь вишь, што из него стало...

Знакомому с условиями работы на этих заводах приходится удивляться не тому, что там могут "нажить" чахотку, а тому, что еще слишком мало людей "простужаются", наживают чахотку, ревматизм и пр. Полное отсутствие каких-бы то ни было гигиенических условий, работа в продолжение всей зимы по пояс в снегу, ночевка в наскоро сделанных лесных баньках, питание гнилыми продуктами, продаваемыми заводом же втридорого, постоянные штрафы за каждую мелочь, сводящие "на нет" весь заработок человека, а иногда заставляющие его и впадать в долги, вот, кратко говоря, условия работы на пермских заводах...

К этому прибавьте еще нередко бывающие несчастные случаи при порубке леса и картина получится довольно верная.

Но...- "нужда скачет, нужда пляшет..." и делает из здоровых людей только их тени...

И каким-то грустным укором казалась мне эта согнутая, тощая и бледная фигура чахоточного, сидевшего молчаливо с опущенной головой среди шума и сутолоки котласской пристани.

- Берегись! - крикнул мне матрос, тащивший какой-то громадный куль. Несмотря на сильную жару, работа на пристани шла полным ходом.

Загорелые, вспотевшие грузчики беспрестанно проходили от сараев на

пароход и обратно.

Вот один поскользнулся и упал с мешком муки... Его коллеги хохочут...

==202

- Раненько, брат, спать-то...

- Смотри, постель-то не оченно мягка, кости преломаешь. Упавший встает и снова берет свою ношу, не показывая вида, что ушибся... Нельзя, засмеют... Ломай голову, но не показывай, что ее

сломал.

Между тем пароход все стоял, да стоял... Общество не церемонится с пассажирами. Расписание у него висит на пристани, а дела до него нет никому. Пароход давно бы должен был уйти по расписанию, но... изволите ли видеть, из Архангельска должен прийти пароход, так уж заодно наш пароход прихватит пассажиров и с него. Не беда, если лишних 5-6 часов прождут пассажиры!.. Такова психология руководителей общества.

Кажись бы, и общество большое, и действует оно по-европейски, а все же наши милые пошехонские нравы нет-нет, да и дадут себя знать...

Но, наконец, ожидаемый пароход явился, пассажиры перебрались, и мы тронулись... Пассажиров и так в Котласе было много, но теперь в 3-м классе стало что-то невообразимое. Буквально нельзя было пройти, не наступив кому-нибудь на руку или на ногу... Люди были набиты, как сельди в бочке. Шум, гам, духота, люди, лежащие на полу, на дровах и наполняющие весь трюм...

Сначала зыряне не хотели было идти в трюм... Но матросы прямо схватывали "нежелающего" и попросту сбрасывали вниз...

У общества опять-таки имеется расписание числа пассажиров для каждого парохода, но... расписание-расписанием, пусть оно на здоровье висит, а делается дело помимо него.

- Вали сколько есть народу, укладывай его один на другого, как поленья, чего тут церемониться! И укладывают, и валят...

Хочется сказать обществу: Милые пошехонцы! стилизованные на европейский манер! пощадите же немножко людей! Ведь они хоть и не в котелках и без манжет, но все же созданы по "образу и подобию Божию"!

А пароход шел, да шел. Синее небо безмятежно обнимало землю, и земля молчаливая, полная сладкой неги, покоилась в его объятиях... Прибрежные кусты и луга заснули сладким сном грезы и очарования... Яркая вечерняя заря купалась в теплых и нежно-чистых струях Вычегды, а она лежала застывшая, блещущая жизнью и полная каких-то тайн... Пароход врезался в зеркальную гладь и разбивал ее, оставляя после себя волнующийся треугольник, переходящий потом в мелкую рябь...

Захваченная мной на палубу "Sociologie de l'action"4* лежала рядом. Хотелось смотреть, а не читать...

Берега вырастали и отходили назад, и вся эта картина как-то не мирилась с тем, что делалось кругом... На великой красоте и безмятежном спокойствии природы резче выделяются темные пятна человеческой жизни...

- Простите, вы, кажется, тоже зырянин? перебивает мои думы высокая девушка.

- Да...

- Так помогите вот нам перевести эту песню... Рекомендую, венгерский ученый, едущий изучать зырянский язык.

==203

Знакомимся.

- Какая песня?

- Вот она.

Оказывается очень распространенный зырянской песней "Шондыбаной, оломой".

- Шонды - солнце? спрашивает меня венгерец с своеобразным акцентом.

-Да.

- А"баной"?

-Лицо.

- Лицо же ведь "бан"?

- Да, но это vocativus.

- А... А оломой?

- Vocativus от олом - жизнь...

Слово за слово, эта грустная песня зырян, спрашивающая о том, где осталась молодая, яркая, как солнце, жизнь, и отвечающая, что нигде она не осталась, а просто у нас не хватает сил и ума, чтобы жить такой жизнью, - доводится до конца...

Начинается разговор... симпатичное молодое лицо, добрые синие глаза и приятный грудной голос - таковы черты молодого ученого.

Оказывается, он командирован из Будапештского университета специально для изучения языка зырян.

- А теперь куда вы едете?

- В Устьсысольск.

- Почему же туда?

- А туда меня к Базову направил Паткошов.

Я объясняю, что Базова, вероятно, нет там, что он в Питере держит или готовится к экзамену на зрелость, и даю ему визитную карточку к A.A. Цемберу, знающему хорошо и русский, и зырянский языки и занимающемуся изучением зырян... Получаю взамен его карточку. Читаю: "Fuchs David Kafael"5*.

- Ну, а долго вы останетесь в Устьсысольске?

- Недолго... Придет товарищ, мало поучись зырянскому языку и потом поедем Мезень и Вашка...

- Мой путь тоже туда лежит. И я тоже еду, как этнограф.

- А, вот хорошо-то...

Зная русские обычаи, я справляюсь о том, если ли у него какой-нибудь "открытый лист", иначе могут быть недоразумения.

- Есть. Показывает "carte blanche" общества изучения Азии и Монголии.

- И у вас тоже?

— Нет! У меня от Императорского географического общества. Даю далее советы относительно земского билета для проезда на лошадях и др.

Дальше разговор переходит на зырян и зырянский язык.

— Зыряне мне очень нравятся. — Хороший народ. А зырянский язык удивительно богатый язык.

==204

Мне оставалось только соглашаться с ним.

- Но знаете, положение его теперь неважное. Из школ сознательно или бессознательно он изгоняется. Ученики, разговаривающие на нем наказываются. В ряде школ (напр., Гамской) убавлено большинству учеников поведение только за то, что они разговаривали на родном языке.

- Почему же?

- Не знаю. Какие цели этими мерами преследуются и что хотят достигнуть...

- Не что иное, как уничтожить зырянский язык, раздается хрипловатый, низкий голос рядом со мной. Оглядываюсь и вижу священника.

- Да и давно пора, доканчивает он.

- Зачем же его уничтожать?

- А что из него толку-то, все равно он исчезает.

- Совершенно верно, батюшка, присоединяется к нему какой-то тучный и полный чиновник, стоявший тут, заложивши руки в карманы и расставивши ноги наподобие сторон равнобедренного треугольника.

- Но, позвольте, всякий язык представляет прежде всего громадную культурную ценность, над его созданием работают целые поколения людей - уже из-за одного этого язык имеет право на жизнь.

- Э, чепуха... Объясняться можно и по-русски, да и удобнее, ибо он язык целого государства.

- Но ведь зырянский язык вовсе не мешает русскому языку, напротив, только тогда русский язык можно хорошо усвоить, когда знаешь и понимаешь свой язык.

- Чепуха...

- Но ведь это же элементарное педагогическое правило.

- Чепуха...

Становилось довольно трудно спорить с "отцом", на все отвечающим словом "чепуха".

- Зырянский язык через 10-15 лет все равно вымрет, победоносно вторил "равнобедренный треугольник".

Какой контраст! С одной стороны, человек, приезжающий сюда за тысячи верст специально для изучения языка, восхищающийся им, а с другой - пара людей, живущих среди этого же народа и старающихся уничтожить его язык.

Г. Fuchs все время сидел и удивленно смотрел. Для него эта маленькая баталия была непонятна...

Ничего, г. Fuchs, поживите подольше, не таких еще чудес увидите!..

Проехали Сольвычегодск...

Ночь была теплая. Река становилась такой же спокойной, как и раньше.

Кругом везде было тихо, только наш пароход один шел и шумел...

Хотелось сидеть и сидеть на палубе...

- Удивительные у вас ночи - сказал г. Fuchs, поглядывая на часы... Если бы не часы, то можно было бы подумать, что теперь еще только вечер...

- Да. Это знаменитые северные, белые ночи... В светлых голубых сумерках отчетливо выделялись прибрежные леса и местами луга с пестрым ковром цветов...

==205

"По воле летает орел молодой, Летавши по воле добычу искал"...

донеслось снизу. Чей-то грудной голос ровно и плавно рассказывал о вольных полетах молодого орла...

"Искавши добычу сам в клетку попа-а-ал"... грустно застонал он... Тишина реки, молчание прибрежного леса и общий неясный гомон вторили песне...

"Сижу за решеткой в темнице сырой, Вскормленный на воле орел мо-о-ло-д-о-ой"...

лилась песня.

Чья-то душа, такая же вольная и молодая, тосковала там внизу среди невыносимой духоты и тесноты...

"Ах ты, да милая да моя. Хорошенькая шейка. Па-а-любила ты меня Так люби ха-а-рашенько"...

перебивает песню об узнике какой-то тоскливый голос. Такая же пискливая гармоника вторит ему и песня об орле теряется среди общего шума и частушки...

Но мало-помалу шум стал стихать и публика очевидно начала засыпать... На палубе также публики убавилось и громкие разговоры сменились нежным и тихим шепотом...

Ночь постепенно все покрывала пеленой молчания...

Только один пароход не мог угомониться и, весь дрожа, продолжал брюзжать...

"Та-та, та, та, та, та" - брюзжали и плевались колеса...

Яркая заря по-прежнему купалась в струях Вычегды и она по-прежнему отражала в себе прибрежные кусты и леса...

Но вот в светло-голубой глади реки показалось одно пятно, затем другое, и третье... Пятна становились все больше и больше и их неясные очертания превращались постепенно в правильные четырехугольники... Это плыли плоты... Издали видны наклоняющиеся и выправляющиеся фигуры гребцов... Посредине горит огонек и на нем черным пятном выделяется подвешенный на тагане чайник...

- Шаба-а-ш, доносится до меня.

- А-а-а-ш, повторяет эхо.

Фигуры вздергивают весла и стоят, смотря на пароход.

- Чей лес? - спрашивает кто-то с кормы...

- 0-о-овский... доносится с плота...

И плот несется дальше...

Чем дальше едем, тем они встречаются чаще и чаще. И плывут, и плывут великие северные леса вниз, в чужие края. Целыми десятками и сотнями тысяч ежегодно падают лесные великаны, свозятся и сплавляются. Реже и реже становятся сосновые боры и еловые тайги и лесные богатства севера расхищаются и исчезают.

А.тут еще пожары, уничтожающие лес на пространстве десятков верст, буря, валящая и ломающая лесных богатырей, - все это ведет к

==206

тому, что при таком "рациональном" ведении лесного хозяйства скоро будут уничтожены почти все леса севера, несмотря на их необъятность.

Реки уже быстро мелеют... Чем дальше, тем больше и больше...

- О, когда все вывезут, тогда не жди от нас добра, тогда нам жить будет нечем, тогда мы забунтуем! Говорил мне один мужичок из одной деревни...

И, пожалуй, он прав. Охота и лесной промысел до сих пор составляют главные занятия зырян, после земледелия, а кой-где и важнее земледелия.

Охота на Вычегде и Сысоле уже потеряла и теряет свое былое значение и все больше и больше падает... Убывает лес, будет падать и лесной промысел. Одним земледелием прокормиться население едва ли будет в состоянии. Всевозможные заводы пока еще только в проекте, а реализуются ли эти проекты - это еще вопрос. Если нет - тогда общая нужда и кризис...

"Эх! как в Соломбале - на рынке Да потонула крыса в крынке... Да, эх! дубинушка ухнем... Да, эх! зеленая сама пойдет... Ура! Ура" -

прервало мои размышления... Посреди реки виднелся застрявший плот и крутом люди по пояс в воде растаскивали бревна... "Ура" — было какое-то отчаянное, судорожное и в то же время придушенное...

"Да, э-э-х! дубинушка ухнем!" - подхватывали остальные. "Эх, зеленая сама пойдет! Ура-а!" — и действительно "зеленая" сама шла, но... только люди во г целыми часами стояли в воде и до изнеможения работали над этой "зеленой"... Что же! Человек любит себя тешить многим... А если уж нельзя ничем тешить, то он убаюкивает себя сказками и иллюзиями...

"Зеленая сама пойдет!" - Ничего, что целыми часами приходится стоять в холодной воде, что приходится работать до одурения и питаться черт знает чем...

"Все же зеленая сама пойдет!" Не знаю, есть ли у других народов что-нибудь вроде этого, а для нас эта дубинушка очень характерна...

Хотя дело на 1/1WO вершка не подвигается, а мы все-таки свое: "сама пойдет, идет, пойдет, да эх!"

И действительно, все у нас "само идет", но... только часто стоит на месте, а частенько... и раком пятится...

Удивительные люди!

Пароход уже оставил позади плот, а уханье и "сама пойдет" доносилось все чаще и неизвестно, долго ли еще будет идти это "сама идет"... Бывает, что оно продолжается сутки и двое.

И люди за небольшими перерывами все время возятся в воде, наживают ревматизм, простуживаются и возвращаются домой умирать...

А мотив? Обратите внимание на то, что нет в нем ни тени стона, а весь он какой-то разудалый и разухабистый...

И запевы тоже все веселые, сильные...

День почти уже начинался, яркая утренняя заря становилась все ярче и ярче, когда я сошел вниз. Повсюду распластались человеческие тела и спали тяжелым, кошмарным сном...

==207

На другой день к вечеру мы подъехали к Яренску... Мне было нужно заехать по делам в Яренск, а оттуда уже на лошадях я решил ехать на Мезень и Вашку (на Удору)... На Яренской пристани пароход встречают несколько лиц и полиция... Вместе с одним учителем мы нанимаем лошадей и едем от пристани в Яренск... (3 версты).

Я довольно давно не был в Яренске, поэтому думал найти кой-какие перемены, но... выросло новое здание городского училища, земской управы, уменьшилось число политических ссыльных — вот и все, что я сразу заметил.

Переночевав у одного знакомого, я на другой день пошел по делам, кое-что разузнал и тогда перемены, происшедшие за последние годы, оказались более существенными...

Второй новостью Яренска был для меня значительный поворот курса земства направо, по крайней мере, в некоторых пунктах, а именно в деле снабжения народных читален журналами и газетами...

Раньше выписывались в народные земские библиотеки такие журналы и газеты, как "Вестник Знания", "Биржевка", "Совр. Слово" и др. Теперь выписываются "Россия", "Русское чтение", "Дружеские Речи", "Сельский Вестник", а из журналов остались только "Нива", "Родина" и "Солнышко"...

Волей или неволей совершился этот поворот - неизвестно, но факт остается фактом, хотя в других пунктах курс земства остался и прежний.

Впрочем, необходимо еще отметить то, что в земстве за последнее время значительно усилилось влияние духовенства. Результатом этого является увеличение земской субсидии на церковные школы и одно время, говорят, был даже проект передачи всех земских школ в ведение духовенства...

К числу новых явлений относится и уменьшение числа ссыльных. Раньше в Яренске их было несколько сот, теперь осталось всего 30—40 человек. За последнее время приток "новых" почти совсем прекратился и вот только за последнее время студенческие волнения выбросили кой-что и сюда...

В тот же день после полудня я выехал на Удору, намереваясь останавливаться по дороге в наиболее глухих деревеньках и селах.

Солнце ярко сияло на бледно-голубом небе, когда я выехал из Яренска. Лошади быстро неслись по ровной и широкой дороге. Кругом сосны и ковер цветов (по краю дороги). Колокольчик заливался вовсю и пел о чем-то весело и звонко... Вот и Межог - первое зырянское село. Для меня места слишком хорошо знакомые. Заехал в деревню Римья (Реми). Почти никого из мужиков нет дома - все либо на сплотке, либо на сплаве леса. Собираются старушки и малыши в дом, где я остановился. Народ все знакомый, здороваемся и начинаются разговоры.

Попили чайку и я перехожу к песням, сказкам, пословицам, обычаям и т.д. Все, что знают, с удовольствием передают...

— А вот уж насчет сказок и песен, так спроси у Павлы, — советуют мне. - Я Павлу знаю очень хорошо. Это девушка лет 11—12.

- Ну что, Павла, давай расскажи мне...

==208

Стесняется, краснеет, но подходит к столу, садится и скоро начинает: "Важен олисны-вылисны гозья..."4

Тихо и плавно полилась речь, и я с восхищением смотрел на эту маленькую поэтессу с синими глазами, образно и художественно рисовавшую мне причудливые миры с богатырями, лешими, колдунами и т.д. А она забыла уже всякое стеснение, вся ушла в рисуемый ею мир и играла неподражаемо тех героев, про которых она рассказывала.

В избе стояла полная тишина. Все смолкли и только нежно и звонко лился чистый голосок Павлы.

Одна сказка сменялась другой, и после сказок пошли песни, и я удивлялся все больше и больше маленькой художнице и богатству ее знаний. До самой ночи лились рассказы и возобновились на другой день. На третий день к вечеру я выехал из Римьи.

За те два-три года, которые я не был здесь, совершились значительные перемены. Повсюду видна печать переходного времени. Рядом со стариками в холщевой рубашке и посконных штанах виднеются парни в пиджаке, шляпе, брюках навыпуск и при часах... Рядом с довольно громоздким домом красуется масса новых домиков, с балконами, с большими окнами, с резьбой, на окнах видны занавески, цветы и т.д.

И Римья стала с виду неузнаваемой. Почти совершенно исчезли старые срубы, с маленькими окнами, громоздкие и неуклюжие. Выросли новые, изящные дома с мезонинами, построенные на "городской" лад. Удивительно быстрая смена! Она объясняется большой переменчивостью зырян. Эта способность подражать - вообще характерное свойство зырян, и проявляется всюду.

Проехал Жешарт... Дорога пошла по сухому светлому бору. Тени уже охватили низы деревьев, а верхушки их еще утопали в золоте заходящего солнца. Местами попадались поля. В чистом воздухе резко и отчетливо выделялись контуры деревьев, огородов и хлебов. Нежно-зеленая краска поспевающей ржи как-то удивительно гармонировала с бледной синевой неба и с темно-зеленым плащом леса.

Лошади бегут, колокольчик позванивает и какое-то глубокое наслаждение охватывает меня; хочется долго, долго ехать и видеть эту же картину северного заката...

- А что, Александрович, обращается ко мне ямщик, видел ты, как люди летают?

- Да,видел.

- Вот бы посмотреть-то, вздыхает он, когда я объяснил ему устройство машин и самые полеты.

- А с чего это ты спросил-то?

- С чего? Разве не интересно? Мы вот тут сидим, ничего не видим, только разве што в "Ведомостях" прочтем, или кто расскажет... Хотелось бы вот и самому поглядеть, как это люди живут в других странах и какие вообще чудеса есть на свете... Интересно ведь...

Вот и там. Встречаю знакомых, кланяюсь и еду дальше...

==209

''В старину жили-были муж с женой. 14.П.А. Сорокин

Солнце уже зашло, но яркая заря продолжает играть на небе. Светло настолько, что свободно можно читать и писать всю ночь. А места прямо удивительные! Горы и горы с огромной великолепной перспективой. То поднимаешься вверх, то спускаешься вниз. Воздух до удивления чист и ясен. Из зелени лугов, лесов и полей блестящей лентой выделяется внизу Вычегда...

Какое богатство цветов! Я жалел, что я не художник и удивляюсь, почему пейзажисты до сих пор пренебрегают Севером. Думается, что трудно найти где-нибудь большего богатства цветов и их комбинаций. разноцветные тона, причудливо сплетаясь между собой, представляли удивительную картину, - хотелось смотреть и не отрываться...

По дороге от Айкина перед нашей телегой вырастает силуэт мужика...

- Если увидите там лошадь, то возьмите ее, обратился он к нам. В голосе слышалось рыдание.

- Какую лошадь, в чем дело?

- Ехал я из Кожмудара и вот в том конце напали на меня пьяные мужики и стали просить водки. У них, видишь, праздник... А откуда я возьму водку? Ну и побили меня, да и лошадь отняли...

Силуэт исчез и мы двинулись дальше. Одним из темных пятен современной зырянской жизни является "ушкуйничество" в праздники. Раз праздник, то - водка (которую пьют почти исключительно по храмовым праздникам). А раз водка - то драка, превращающаяся часто в коллективную свалку. Драки бывали и раньше, но в "доброе старое время" эти драки велись "по милому делу", пускались в ход только кулаки. Теперь же не редкость - употребление ножей, топоров, поленьев и т.д. - драки. В итоге - всегда почти один или два серьезно раненых, а иногда и убитых. Это явление особенно распространено по Сысоле, около Устьсысольска, по Вычегде в с.с. Палевицы и Коквицы и постепенно распространяется и по всей Вычегде. Только Печора и в особенности Удора свободны от этих пятен...

Несомненно, эти факты — явления переходной эпохи, переживаемой теперь зырянами. Имея склонность к подражанию, зыряне познакомились с "культурой" на отхожих промыслах, переняли кое-что из "культуры"...

Лишившись старых "устоев" и старой "почвы" и не успев еще выработать новых основ, они почувствовали (как это и всегда бывает), что "все позволено". В результате такого положения дела — ушкуйничество. И вылечить от этой болезни удается, конечно, тоже не иначе, как через школы и развитие знания...

Но... в социологические тонкости некогда пускаться — едем дальше.

Дорога своротила в сторону от села, и мы выехали на Удорский волок (около 140 верст).

С какой-то радостью въезжал я в лес. Давненько уже не видал я тайги и стосковался по ней... Мало-помалу исчезли поля, огороды и дорога пошла по низинам, сырым местам, стиснутая с обеих сторон диким и глухим лесом...

Мрачно и дико. Ели, с редкими березами, стоят какие-то сумрачные и невеселые... Местами во второй половине волока они сменяются сосновыми борами...

К оглавлению

==210

Ехать приходится тихо, дорога неважная, идет по болотам и ввиду этого вся устлана деревьями.

Появились целые тучи комаров... Облепляют лицо, руки, шею... Нет спасения. Пытался было отогнать их, но видя бесполезность попытки, махнул рукой и предоставил себя в их распоряженье. В результате - за * ночь так великолепно отделали, что лицо, шея и руки все покрылись красными пятнами и опухли...

Отъехали верст 20. Догоняем Удорцев, ездивших в Яренск за мукой (почти за 200 верст). Распрягли лошадей и отдыхают. В стороне на телеге лежит баба и тут же раздается какой-то писк...

- А вишь, дорогой-то родила, объясняет коренастый, здоровый удорец с "кукилем"5 на лице. Комары-то беспокоят ребенка — вот он и пищит, спокойно добавляет он...

-Ну, а что с родившей, все благополучно?

- А чего же ей будет. Родила и ладно. Вот отдохнем и поедем... Нечего сказать! Не угодно ли — родить для моего собеседника плевое дело. "Родила и ладно"! Ничего, что в дороге, ничего, что дитя появляется и сразу же отдается во власть комарам!...

- Э, добрый человек! Мало ли што в дороге не бывает. А родить - это ничего. Оно, конешно, ребенку-то плохо от комаров, да ничего - не съедят ведь — скорее привыкнет!..

Скоро приехали в "Чуб" - первая избушка (зеленая), для перемены лошадей... Таких "зимовок" на волоку пять. Здесь можно напиться чаю, поспать, переменить лошадей и т.д.

Через 3 1/2 часа я прибыл в Яреньгу (поселок в 3 дома). Едва я успел войги в станцию, как вошел за мной парень, лет 26-27.

- Откуда будете и куда проезжаете? галантерейно начал он. Манеры и речь сразу обнаружили солдата...

- Не можете ли вы похлопотать вот насчет разных делов, продолжал он. Вот, примерно, у нас тут большое стеснение в лесе, рубить не дают, штрафуют, а лесу цельная уйма - весь даром гибнет, да и хлебам мешает он, потому замерзают они...

Я ответил, что, несмотря на мое желание помочь, я ничего не могу сделать. Известная правда была конечно в словах говорившего. Действительно, несмотря на обилие леса, на то, что страшно много гибнет его зря (от бурь, от пожаров), население все же ограничено в пользовании им. Этот факт влечет за собой намеренные поджоги со стороны населения и таким образом громадные пространства леса гибнут даром...

- Ежели нам не дают, то пусть пропадает и никому не достается! Говорили не раз мне зыряне... "А к тому же, ежели подпалишь, то паленый-то лес дешевле дают"...

Как бы странно ни казалось, но гораздо выгоднее для казны предоставить лес крестьянам даром, чем брать за него хотя бы и пониженную плату, потому что тогда само население будет гораздо бережнее обращаться с лесом...

Сноска обрезана. - B.C.

==211

- А вот не можете ли вы прошеньице написать насчет того, продолжал солдат, не обратив внимания на мои слова. - Вот теперь земство проводит в Удору новые дороги, по эвтой, значит, дороге никто не будет ездить и жить нам тут будет невозможно, потому зимой дороги не будет. Так вот бы помощь што-ли какую дало бы земство для переселения...6*

- Но ведь у вас же земли и лугов - уйма, зачем же вам переселяться?

— Оно земли-то много, говорить нечего, да вот дороги-то не будет Зимой...

Я отговорился тем, что ничего не знаю и скоро уехал из Яреньги... Солдат, видимо, был делец и пользовался случаем выспросить и посоветоваться со всеми, но вместе с тем в нем как-то ясно проглядывался будущий "кулак" и "почвенный" человек...

Потому, оказалось действительно, что у него была мысль переселиться в город и открыть там "трактирчик"...

В Яреньге дали мне ямщину - молоденькую девушку.

- Вы, поди, и править не умеете, заметил я, садясь в телегу.

— Я-то? Ну-ко, садись давай, пренебрежительно заметила она. Едва я успел сесть, как она гаркнула, свистнула, и лошади полетели... В гору или под гору, не обращая внимания на тряску, она гнала лошадей во "весь мах"...

Я сидел, как мячик прыгал "семо и овамо", и боялся только того, что вот-вот наша ось полетит к черту, либо лошади свалятся с ног... Но ничего, благополучно доставила она меня на следующую зимовку. Она оказалась знаменитой на всю Удору ямщицей - Парасковьей.

— Лошади меня знают, и сами бегут, говорила она мне обратной дорогой...

А дождь все накрапывал. Одна зимовка проходила за другой и в сущности картина мало менялась... Те же леса, те же цветы по краям дороги, туча комаров и оводов, жара в зимовках, комары, лезущие в рот вместе с чаем и т.д. К вечеру я подъезжал к Буткану, первому Удорскому селенью...

Буткан — глухая деревушка...

На станции мухи, комары, клопы и грязь6.

Вошел старик — хозяин. Начались разговоры... Пригласили слепого старика сказочника Пукоева и за кипевшим самоваром полилась у нас беседа о былом и настоящем...

Прихлебывая горячий чай и закусывая "кренделями", два старика рассказывали мне о леших, водяных, о старых богатырях, о старых "чудских" преданиях и о различных современных обычаях и обрядах в области религиозных верований, семьи и обычного права... Старик хозяин оказался прекрасным охотником; 12 медведей убил он на своем веку и немало имел дела с лешими и водяными...

- Лежу это раз я на лавке в "пывсяне"7 и смотрю в окно. А дело было под вечер. Вдруг кто-то отворил дверь и цап меня за ноги... Кой черт! думаю это. Не успел оглянуться, как он потащил меня - только щека

^Теперь станция переведена уже в другой дом. ΊîlGc»яя избушка.

==212

"сгуркала" по полу. Опомнился, смотрю, дверь настежь открыта и никого нет... Испугался, что говорить. Схватил палку с железным наконечником, обвел черту вокруг баньки, и всю ночь не смог спать, рассказывал хозяин свои знакомства с лешим и пр. господами...

А Пукоев, слепой - как древний Гомер, плавно и художественно рисовал сказочные миры и рассказывал про древних героев: про Аатрака, про Ярана, про знаменитого юриста Балина, ходившего к самому Николаю 1-му и др...

Тихо шипел самовар, жужжали мухи и комары, а речь лилась и лилась... Прошлое воскресало в яркой и красочной речи седого Гомера — лесного поэта.

Слушать этих старых сказочников величайшее художественное наслаждение! Приходится прямо удивляться и красоте их языка, который, к сожалению, я не могу передать по-русски...

И долго шла у нас эта беседа, прерываемая питьем чая, который мы пили" до седьмого поту"...

Важгорт - село большое, бессистемное и грязное.

Здесь два двухклассных училища, больница, волостное правление и т.д. Здесь же зимой с 6 до 18 января бывает ярмарка, куда стекается почти вся Удора. Товары привозятся издалека, начиная от Архангельска и кончая Устюгом.

Как раз на другой день моего приезда ожидались целых три свадьбы. Хотя современный свадебный ритуал я уже знал, но все же воспользовался случаем и на другой день пошел в дом, где одновременно женился брат и выдавали замуж сестру. Вхожу... В доме как раз идет сватанье... Много народу... За столом сидят сваты... Здороваюсь...

- Откуда будете? спрашивает главный сват. Отвечаю...

-А, а... Так... А, что, Питер-то побольше будет Важгорта или нет? с какой-то иронией продолжает он...

- Как будто немного побольше... Я отвечаю, нарочно, по-зырянски, а он продолжает с иронией спрашивать меня по-русски... Лицо умное, энергичное и суровое...

- Зачем приехали?

Так и так, объясняю я, и вот теперь прошу позволения побыть у вас и записать ваши обычаи и порядок свадьбы. Можно?

- Конечно, можно... Да что ты стоишь? Садись давай за стол... Я отказываюсь... — Нет, отказываться нельзя, у нас уж такой обычай, ежели кто чужой придет, хозяин должен посадить его за стол и угостить чем может...

Вообще гостеприимство чрезвычайно развито среди удорцев и каждый хозяин считает своим долгом приютить и угостить всякого пришельца... Скоро состоялось "рукобитье" и начался "плач" невесты... На другой день опять тот же "плач". Моя фигура с тетрадью и карандашом в руке, с фотографическим аппаратом на боку - обращала на себя внимание зрителей...

Часть, узнав в чем дело, стараясь помочь мне различными разъяснениями.

==213

А невеста продолжала плакать по родным и подружкам.

Вдруг она подходит ко мне и бух в ноги... Я смутился, сконфузился, но сообразив в чем дело, скорее вытаскиваю деньги и даю ей свадебный гостинец...

Здесь еще сохранились старинные парчовые костюмы. Мне хочется снять их.

Подхожу к девицам и вместе с знакомым мужиком начинаю просить их надеть эти костюмы, чтобы сфотографировать их.

Девицы ломаются... Но, после долгого уламыванья, идут наряжаться и через час они сняты...

Пока мы занимаемся фотографией, раздаются из невестиного дома выстрелы... один... другой... третий и повторяются снова через небольшой промежуток времени... Скоро, значит, пойдут к венцу...

Через некоторое время раздается где-то песня и на улице показывается целый "эскадрон" девушек верхом на конях... Сквозь тихо накрапывающий дождь сверкают разноцветные попоны и яркие платья всадниц. Выстроившись в ряд, они несутся по улице и песня веселая и радостная разносится по селу... Оказывается, они провожают невесту из деревни... Говор окружающей нас толпы, смех, песня девушек, выстрелы смешиваются в один жизнерадостный аккорд, представляющий странный контраст осеннему виду природы...

Современные свадебные обычаи Удоры обнаруживают ясные пережитки полиандрии, "купля и умыкание" жен - живы до сих пор, имеют кой-где следы экзогамии7* и кой-какие легенды, говорящие о снохачестве... Но распространяться здесь об этом не место...

За Важгортом идет село Чупрово с деревней Коптюгой, кончается Вологодская губа. Около Важгорта и Чирков встречаются уже оленьи стада и самоеды; владельцами же стад являются Важгортские зыряне Петровы, Бутыревы и др.

Обратная дорога уже несравненно труднее. Благодаря непрерывному дождю реки разлились, маленькие лесные ручьи - превратились в большие речки и снесли все мосты. Дорога положительно испортилась.

Лошади тихо-тихо плетутся.

Дождь надоел до тошноты... Везде серо, скучно... Сидишь в тарантасе и подпрыгиваешь то влево, то вправо. Комья грязи летят в лицо и облепляют глаза, нос, рот... Скверно... На лодке еще хуже... Брезента нет; сквозь одеяло проходит вода; пока едешь на станцию - весь обмокнешь.

Изредка чуть-чуть покажется клочок лазури.

- Никак проясняется?

- Да пора бы уж, а то и так залило все поля и луга. Радуешься каждому клочку лазури, но проходит час и снова все заволакивается тучами... Снова моросит дождь. Жаль ямщиков и лошадей...

- И чего смотрит земство, жалуются мужики...

Но с грехом пополам я снова в Кослане... Оттуда на лодке в Буткан... Мцень разлилась как в половодье... Несутся по реке бревна, деревья, коряги и масса дров... Дождь на время перестал...

==214

τ "

"Экой ты Ваня, Да эх, разудалая, Ваня, головушка твоя-я-я..."

Затягивают две девушки в лодке...

Мцень бурлит и пенится... На минутку выглянуло солнце... Песня далеко несется по волнам реки... Становится радостно и весело на душе...

"Что уж далече отъезжаешь от меня? На кого ты еяокидаешь здесь меня?..."

Льется песня. Голоса чистые, звонкие...

"С кем я буду весну красную встречать, С кем я буду долгу зиму зимовать..."

Солнышко светит... весело девушкам... весело и мне... Сажусь и начинаю грести... Славно!...

Вот и Буткан. Дождь снова идет... Хотелось бы заехать в Глотово, но... дождь уж слишком опротивел... Аида на Волок! и на Вычегду!!! Снова лес... зимовки... Вот и Вычегда... Прощай славная, милая Удора!...

00.htm - glava15

Гамсун и Верхарн как выразители современных дум и настроений'

"Я люблю три вещи. Любовную мечту, которая одна пригрезилась мне, я люблю тебя, Ева, и люблю этот кусочек земли, но больше всего я люблю мечту"

(Гамсун. Пан)

"Со мною равны те, кто миром так же пьяны!

С бессонной жадностью пред

жизнью я стою. Стремлюсь в ее самум, в ее

поток багряный" (Э. Верхарн. В вечерний час)

Чтобы понять творчество какого-нибудь художника, надо изучить "дух" его эпохи, ту атмосферу, в которой он жил и живет; раз изучена эпоха понят и художник, - таково старое правило изучения художественных произведений и, несмотря на его истасканность, оно не перестало быть

истиной...

Попытаемся с этой точки зрения подойти к современному художест-

1

==215

'Публичная лекция, читанная в г. Устюге.

венному творчеству, и в частности к творчеству отдельных современных художников (Гамсун и Верхарн).

Какова наша эпоха? Что в ней наиболее характерно? - вот вопросы, на которые нам прежде всего следует ответить...

Если с этой точки зрения подойти к нашей эпохе, то самое характерное в ней — это полный развал мысли, кризис, связанный с тем, что мы "сожгли все то, чему поклонялись", но не создали пока ничего, чему могли бы поклоняться. Наша эпоха есть, буквально, эпоха "переоценки всех ценностей". Возьмите любую область знания, и везде вы увидите это явление.

Истины математики объявляются условными и относительными (Пуанкаре, Мах и др.). Атомы и материя, казалось, навеки утвердившиеся в физике и химии, - исчезли и изгнаны... Энергетизм на всех позициях побеждает механический материализм, но и сам, в свою очередь, распыляется на сотни разветвлений и теряется в песках туманных гипотез и теорий.

В биологии, вместо доминировавшей теории Дарвина и механистического воззрения, выступили неоламаркисты, мутаыионисты (г. Де-Фриз) и ряд других течений. Дарвинизм и механизм падают, неовитализм и неоламаркизм побеждают. Но возникают новые течения (хотя бы бергсоновщина2) и в свою очередь наносят удары "победителям".

Раз так дело обстоит в "точных" науках, то нужно ли говорить о распылении гуманитарных наук. Здесь разброд мысли еще яснее и рельефнее. Возьмите хотя (бы) этику. В доброе старое время имелись немногочисленные, но зато достоверные своим адептам системы морали. Теперь появляется социализм в морали и зачеркивает все, "системы и теории морали" - будет ли это мораль "императива" (Кант) или "утилитаризм" английской школы. С другой стороны, раздается голос пророка — объявляющего злом добро и добром наше зло (Ницше). Но и здесь только разрушено старое, но новое, общепризнанное, еще не создано. Социологизм в морали (Де-Роберти, Л. Брюль и др.), психологизм (Вундт, Петражицкий), эклектизм (Фулье) и ряд других направлений грызутся и борются. Победителя пока нет.

Нужно ли приводить другие примеры. Каждый наберет их сколько угодно, и везде он увидит это же распыление, распадение мысли. Нет течений - есть ученые. Нет философии - есть философы. Сколько философов - столько и философий, - такова формула современного состояния науки.

Поэтому вполне понятна и философия релятивизма — относительности, быстро расцветшая в наши дни. "Истина относительна". "Нет абсолютной истины, а есть тысячи относительных истин", - таков модный лозунг старого Протагора, оживший в наши дни (Петцольд, Мах и др.).

Но и это течение само себя подрывает, ибо выдает свою формулу за абсолютную, следовательно, само себе противоречит...

И как бы венцом всего этого является прагматизм, быстро расцветший теперь. Прагматизм поставил точку над целой эпохой, объявивши: "нет

2Cм. 'Творческую эволюцию".

==216

Истины (с большой буквы), а есть много истин". "Истинно все, что полезно". "Ученый - это лжец, полезный для общества, а лжец - это ученый, полезный для одного человека".

Дальше идти некуда по этому пути. Все поколеблено, все сорвано критической мыслью. Почва у нас шла из-под ног, и мы вертимся в каком-то хаосе мнений...

Мчатся тучи, вьются тучи... Невидимкою луна Освещает снег летучий... Мутно небо, ночь мутна...

Нам не на что больше опереться. Мы теперь понимаем все направления, и наша начитанность делает "нас эклектиками; но мы также не прощаем ни одного направления, и наш критический склад ведет нас к скептицизму", - совершенно верно говорит Иоэль (Логос. Кн. 2. 1910 г.).

"И вот мы стоим у порога со всем опытом старости, со всем пылом молодости и не знаем, что делать", — продолжает он...

Да, это так, и потому-то именно "страшно, страшно поневоле средь неведомых равнин".

Не будем больше распространяться. Мы видим разрушение почвы, но нет пока еще новой, мы видим разрушение теорий, но нам не за что пока ухватиться, нет маяка, к которому мы должны идти; руль наш сломан, парус снесен волнами критической мысли - мы в темноте, в хаосе и в одиночестве.

Такова "психическая атмосфера" нашего времени. Прибавьте к этому материальную обстановку современных городов, где люди в кучах, за оградой

Не дышат утренней прохладой... Ни внешним запахом цветов... Любви стыдятся, мысли чинят, Торгуют волею своей... Главы пред идолами клонят И просят денег да цепей!..

Каменные мешки, разделенные на сотни клеток, где рядом живешь и не знаешь, что делается в соседней клетке, тротуары, по которым беспрерывно идут тысячи людей; идешь - перед тобой мелькают "рожи", одна сменяется другой, и нет тебе никакого дела до них. Это те же фигуры, которые видишь в кинематографе на полотне. Проходят и исчезают. Некогда остановиться, вглядеться в "нутро" "рожи", узнать ее душу, счастье души, мысли. Народу много, но нет человека. Есть "рожи", номера (извозчик, носильщик, чиновник и т.д. "Номер" такой-то или "чело...ек"), - но нет человека.

Задавило ли кого-нибудь автомобилем - пришел, посмотрел и пошел дальше... Некогда возиться: дела, служба и пр. заставляют торопиться. До "нутра" нет никому дела. Оно "одиноко", замкнуто и ограждено андреевской "стеной" от другого "нутра". Есть "черные маски", нет души. Личность (как бы парадоксально это ни казалось) одинока в лице других личностей и как одинокая страдает.

==217

"Облегчи наши страдания, о Боже!

Мы, как звери, вгнездились в пещеры...

Жестко наше гранитное ложе...

Душно нам без лучей и без веры прекрасной", -

выразил В. Брюсов это настроение или влияние города... Таковы вкратце характерные черты нашей эпохи...

Итак - современная психическая атмосфера не дает почвы человеку, разделяет его, индивидуализирует. Точно так же и материальный уклад современной культуры ведет к этому же: отделяет одно "я" от другого, превращает человека в номер и заставляет его страдать...

Человек одинок и нет у него прочной нити, за которую он мог бы ухватиться... И тут, и там распыление, распадение и индивидуализация.

Спрашивается, что же человеку делать при таких условиях? К чему стремиться? К чему идти? Чем оправдать гнет и "яму" жизни? Чем утешить себя?

Жить нужно, а между тем реальность скверна, тяжела, невыносима... И вот мы видим, как одни отказываются от жизни и убивают себя... Это - № 1-й.

Другие живут, но, не имея возможности примириться с "реальностью", стараются уйти, забыться от нее... Развивается падкость на сенсации, разврат со всеми его извращениями и пьянство...

Не все ли равно: "и пить - умереть, и не пить — умереть", ведь ценности общедоказанной нет, все под сомнением, так уж лучше веселее пройти дорогу жизни, чем ныть и стонать", - такова психология этой категории людей. Это - сборный № 2-й.

Наконец, третьи начинают "мечтать". Мир скверен, пошл, действительность паскудна, невыносима, а поэтому долой ее, кричат они, и да здравствует "нас возвышающий обман!"

Твори мечту-обман и принимай ее за жизнь... Жизнь, реальность - это серая "недотыкомка", "низкая истина", жить в ней и ради нее не стоит, а можно жить только в мечте, которая прекрасна, ибо каждым создается на свой манер и по своему вкусу.

В итоге, мечта для них служит единственной связью, связующей их с жизнью и "реальностью". Мечта - это премия, с которой они принимают мир, без этой же премии они бы не приняли его... Действительность - это стадо баранов, это грязная девица из Тобозо; мечта же и иллюзия — это войско чародеев-рыцарей, это прекрасная и несравненная Дульсинея Тобосская. Теперь мы ясно видим, что № 3-й представляет одностороннее донкихотство.

Из сказанного вполне понятны: 1) и современный индивидуализм в художественном творчестве (сколько художников, столько и течений), ибо он необходимое следствие: а) индивидуализма в науке и философии, Ь) необходимое следствие одиночества современной личности, которая творит сама для себя; ибо творчество - это греза, а греза отрывает от надоевшей "недотыкомки"1* и вводит в мир прекрасный и полный чудес.

2) Стилизация и оригинальность каждого художника, ибо художник теперь творит не столько из-за славы, денег и т.д., сколько для самого себя, ибо творить для него - мечтать; а мечта - это нить, связывающая

==218

его с жизнью. Раньше художник творил для других, поэтому ему важно было, чтобы его другие понимали, теперь, когда успех его есть дело случая, денег и рекламы, он творит для себя, а поэтому ему безразлично, поймут его другие или нет: как бы он ни выразил свои думы, мечты и образы - он сам себя понимает, а поймут ли другие - это неважно. Отсюда вполне понятны и те "абсурдности", в которых обвиняли и обвиняют "модернистов и декадентов"!3

II

Теперь представьте, что в этот мир - мир психического хаоса, безверия и скептицизма, с одной стороны, и в мир современного города с его "номерами", "рожами" и "масками", с другой - вдруг попал простой, наивный сын природы, росший среди диких скал, таинственных лесов и музыки

вечно тревожного моря.

Что станет он делать в этом мире, мире, совершенно непохожем на окружавшую его среду и окружавших его бесхитростных крестьян?

Здесь нет ни простора, ни красоты, ни свободы, а есть только номера и

Одно из двух - либо подавленный всем хаосом этого мира он не вынесет его, не вынесет одиночества и оборвет жизнь. Либо будет мечтать и преображать иллюзорную девицу из Тобозо в Дульсинею Тобосскую.

Вот он в этом мире. Допустите, что его работа заключается хотя бы в таскании на тачке угля, земли или в должности кондуктора в продаже билетов и выкрикивании улиц или еще. в чем-нибудь подобном.

Работа скучная, монотонная, ничего не дающая ни уму, ни сердцу. И не диво, если он замечтается, если уйдет в прекрасные миры грез и видений и забудет на время и тачку, и билеты, и выкрикивание улиц!.. (Только уж, когда он забит, подавлен, тогда, может быть, этого не будет. Но наш герой - свежий, простой и непосредственный сын природы - поэтому о забитости толковать не приходится.)

Так должно быть и так оно и есть... Наше "дети природы" не выдумано, а просто взято из жизни - это Кнут Гамсун.

Биография его известна, и ее повторять нет надобности. Из той же биографии известно и то, что факты, приведенные нами, - мечтание за тачкой, благодаря которому тачка опрокидывалась и не доходила до места, или мечтание на конке, благодаря которому человек теряет представление об улицах и выкрикивает наудачу первую попавшуюся улицу, как и ряд аналогичных фактов — все это взято из биографии того же Гамсуна... Он сам и его творчество - равным образом и других - вполне необходимое следствие нашей эпохи, наиболее резкий контур целой тьмы силуэтов, обозначенных нами номером третьим и... поэтому стоит на нем остановиться. Равным образом, чтобы понять его, равно и секрет его успеха — приходится остановиться на нашей эпохе, что мы и сделали кратко выше.

Итак, согласно нашему положению, "сынам природы", попавшим в современную жизнь и желающим жить, остается либо смерть, либо пьянство с развратом, либо мечтание в виде творчества - известного ли пуб-

ЗCы. об этом: Е. Аничков. Предтечи и современники.

==219

лике или скрытого в личности, - безразлично. Гамсун принадлежит к 3-й категории. Он мечтатель, фантазер, и его творчество есть школьное мечтание, сплошной "нас возвышающий обман" и сплошная подмена цирульничьего таза шлемом благородного рыцаря. В этом сущность его творчества, ключ его успеха и важность его для нас. Попытаемся это показать, если не доказать.

ΙΠ

Факты мечтательства самого Гамсуна уже известны нам из его биографии.

Перейдем к его героям, из которых большая часть представляет самого Гамсуна.

Вы, конечно, помните содержание "Голода". Помните этот полуюмористический рассказ молодого человека, попавшего в город и голодавшего в буквальном смысле слова; голодавшего до того, что волосы у него вылезали, желудок отказывался принимать пищу и т.д.

Что делает этот герой? Чем он жив? Что его привязывает к жизни? Ответ нами уже дан: он мечтает.

Сидя на бульваре, голодный, он встречает девушку и сразу называет ее нежно-прекрасным именем "Илайали". Заоблачный город, с беломраморными прямыми колоннами, залитый морем солнечных лучей, нежный звон колокольчиков чудятся при этом имени.

Кого же он так называет? - Первую попавшуюся девушку, и мало того, что называет, - он верит, что она - это Илайали, а не девушка; для него нет простой девушки, а есть именно Илайали. Чрезвычайно характерна в этом отношении его сцена со стариком на бульваре. Герой "Голода", сидя на бульварной скамейке, видит старика со свертком, обернутым в бумагу. Что же, думаете, это для него - старик? - Ничего подобного. Этот старик для него революционер, и газета его - единственная газета, существует какой-то важный заговор и т.д.

В этот момент и сам он преображается. Он уже не голодный юноша, а живущий на площади Олафа агент Гапполати, изобретший электрический молитвенник. И не это только, нет, он персидский министр, а Илайали его принцесса. "И я рассказал об Илайали, принцессе, у которой было 300 рабынь и которая почивала на ложе из желтых роз, она была прекраснейшее существо, какое я видел. Она прекрасна, чертовски нежна. Глаза, что шелк, руки из янтаря". "Уж один взгляд ее искушал, как поцелуй, и когда она звала меня, ее голос, как струя вина, проникал в самое сердце" (К. Гамсун. Изд. Маркса, т. П, с. 20).

Вот кто он в эту минуту. "Я был всецело поглощен собственными историями, пред моими глазами проносились изумительные образы, кровь бросилась мне в голову и я лгал за семерых", — добавляет он...

Шаг за шагом он "дурачит" себя и старика. "Низкая истина" исчезает перед ним, и он живет "нас возвышающим обманом".

Что ни шаг, то мечтание. То он философ, издавший 3-х томный труд и из милости пощадивший Канта, и это все для него в момент мечтания не иллюзия, а действительность: он живет этим.

К оглавлению

==220

Или возьмите еще ту сцену, где он, не имея крова, принужден спать на бульваре. Но, однако, вы очень бы ошиблись, если бы подумали, что он и действительно на бульваре: на бульварной скамейке только его тело, а душа и сам он витает в это время в замке прекрасной Илайали, которая встречает его, ведет через анфиладу комнат к себе и целует его... Это ли не донкихотство, это ли не превращение таза в шлем! И долго бы он разгуливал в замке возлюбленной, если бы полицейский не прогнал его

(т. П, с. 44 и др.).

Вот что делают сыны природы в "Яме" города...

А Глан прямо говорит: "Я люблю три вещи: любовную мечту, которая однажды пригрезилась мне, я люблю тебя, Ева, и люблю этот кусочек земли, но больше всего я люблю мечту".

Раскройте "Викторию", и здесь вы видите то же. Сын мельника идет и фантазирует о том, как он будет водолазом, как он будет спускаться в морские пучины и т.д. Его не взяли с собой дети из замка.

Один, сидя на берегу, он забывает окружающее и себя. Он не сын мельника, а владелец острова, от него зависит спасение Виктории, он спасает ее и вводит в свой замок, она любит его и хочет быть его рабыней и

т.д. (т. I, с. 154-156 и др.).

В "Мистериях" Нагель, живя в грязненьком номере гостиницы, опять-таки только телом там, а живет в действительности в совершенно ином

мире.

И для Нагеля - этого странного мечтателя - нет гостиницы, а есть

ладья из благоуханного дерева с парусом из глубокого шелка в виде полумесяца; он плывет в этой ладье и удит серебряной удочкой. И вся его жизнь есть подобное мечтание. И какая выгода в том, говорит он сам, если даже рассматривать этот вопрос с чисто теоретической стороны, что мы лишим жизнь всей этой поэзии мечтаний, всей прекрасной мистики и лжи. В чем заключается истина, знаете ли вы это? Ведь мы двигаемся вперед только благодаря символам, а эти символы мы меняем по мере того, как шагаем вперед (т. I, с. 398).

Нужно ли приводить еще примеры? Думаем, что излишне, ибо, внимательно читая Гамсуна, каждый может видеть это раздвоение мира: на мир реальный и мир мечты, отрицание первого и творчество второго... В этом факте, при желании, нетрудно было бы видеть результаты философского раздвоения мира: на мир "вещей в себе" и мир явлений...

И тем более можно настаивать на этом, что это раздвоение не случайно у Гамсуна, а является основной нитью его творчества и мирово-

зрения его героев.

Стремясь забыться от будничной действительности, герои Гамсуна мечтают, творят действительность грез и превращают последнюю в реальность для себя, так что стирается всякая грань между действительностью и мечтой. Одно переходит в другое и сливается с ним. На этой почве развивается своеобразный солипсизм героев Гамсуна... Для них почти нет разницы между житием и мечтой, между реальностью и галлюцинацией. Характерны в этом отношении их собственные заявления.

Глан пишет: "Два года назад со мною случилось кое-что, или мне это

==221

пригрезилось". Глан и сам не знает, которое было, да и не все ли равно для него!

Нагель, рассказывая про это, как он (сидя в номере гостиницы) плыл в лодке и удил серебряной удочкой, тоже не знает: было ли это или только пригрезилось. "Да, пожалуй, - говорит он, - это была галлюцинация, а впрочем,не знаю'."

Граница стирается. Если мечта обман, то и реальность - обман. "Все великие люди - это одна комедия, обман и шарлатанство. Хорошо! Но всё ли вообще на свете комедия, обман и шарлатанство? Конечно, конечно; все один лишь... И Комма, и Минута, и все люди, и любовь и жизнь - все обман. Даже синева небес - это озон, яд, обманчивый яд", продолжает Нагель...

Подставьте вместо этой терминологии философскую терминологию: "Мир есть только мое представление о мире" или "мир есть только содержание моего сознания", и вы получите то же, что говорит и Нагель. Равным образом это то же шопенгауэровское: "мир есть слепая воля"...

"Всё иллюзия", сказала философия через Гартмана. "Все иллюзия", говорит и Нагель... На каждом шагу мы видим нашу эпоху, ее духовную атмосферу, выражающуюся в философии, - выраженной у Гамсуна в терминах художественного творчества.

Итак, "всё обман": и мечта, и реальность. Но один "обман" нас возвышает, другой — нас заставляет страдать. Отсюда понятен вывод современного человека и героев Гамсуна: раз все обман, то да здравствует "нас возвышающий обман" и долой серый, однообразный и надоевший обман реальности!

И озон, и синее небо - одинаково иллюзия и обман. Но синее небо прекрасный обман, поэтому да здравствует синее небо и к черту озон!

"Весь мир есть слепая воля", говорил Шопенгауэр. "Весь мир есть явление сознания", говорят неокантианцы. Но в этой иллюзии одно доставляет удовольствие, другое - страдание, поэтому берите то, что уничтожает страдание и увеличивает удовольствие, — таковы рецепты философии. То же мы видим и у героев Гамсуна...

Когда же наступают у последних минуты, когда мечты, возвышающего обмана нет, тогда, понятно, что мир им кажется отвратительным, пошлым, неприемлемым. При очерченном мировоззрении это так и должно быть. Вот как рисуется им мир, лишенный покрова мечты: "Повсюду одни лишь вши, старый сыр и катехизис Лютера. А люди - это мещане средней величины, живущие в трехэтажных хижинах; они недоедают и недопивают, ублажают себя иногда и выборной политикой и изо дня в день торгуют зеленым мылом, медными гребнями и рыбой. А по ночам, когда гремит гром и сверкает молния, они лежат, трясутся от страха и бормочут молитвы". Все пошло, все мелко. Даже преступления и те мизерны... (т. I, с. 288).

В те минуты для них и самое ценное: их любовь и возлюбленные, и те пошлы. Они видят, как Нагель и Дагни, мещанство их жизни, пошлость их существования и глубоко ненавидят эту пошлость. "Я ненавижу твое мещанское существование, такое прифранченное, приглаженное и пус-

==222

τ"

тое", говорит Нагель о своей возлюбленной, и так же смотрят и остальные герои Гамсуна (т. I, с. 467 и др.).

Не говоря уже о заурядной действительности, даже наиболее ценные ее элементы, напр., великие люди, и те пошлы и мизерны. Без мечты, без ее розовых очков для героев Гамсуна нет ценности в реальности, которая бы могла заставить принять их мир, которая была бы самодостаточна.

Отсюда понятно, что мечта для них — все, а реальность - 'quantité négligeable2*.

Поэтому к черту реальность и да здравствует "нас возвышающий обман", да здравствует донкихотство, претворяющее девицу из Тобозо в прекраснейшую даму, стадо баранов — в войско рыцарей и цирюльничий таз — в великолепный шлем!

Так, единственно мечтой и живут герои Гамсуна, воплощающие в себе тысячи себе подобных! Все они ходят по земле, но живут в волнах грез. Пока есть мечта и пока она кажется реальной - они живут и кричат: "Халло! жизнь прекрасна!"

Оборвалась мечта - оборвалась и жизнь... Мечта - это дворец Илайали; реальность — это бульварная скамья...

Они принимают мир только с "премией" мечты. А раз этой "премии" нет, и мира не нужно. Умирает Нагель, умирает Глан, Виктория, Карлсон, Арентсен и т.д....

Таков основной мотив творчества Гамсуна. Отсюда вполне понятно, почему его любимой темой служит любовь — это "наиболее романтическое чувство", по выражению Белинского. Трудно найти другую область, более подходящую для мечтаний, чем любовь. Сама любовь уже мечта, поэтому-то она и ценна для Гамсуна. В городах с их сутолокой мечта невозможна, поэтому герои идут мечтать в таинственные леса — отсюда пантеизм Гамсуна... Однако эти детали нас уже здесь мало интересуют. Для нас важно было выявление основной нити, и мы ее нашли. Из сказанного видно, что мотивы творчества Гамсуна обусловлены указанными выше свойствами нашей эпохи. Отсюда же становится понятным и его успех; он обусловлен тем, что мотивы творчества Гамсуна всецело соответствуют нашей эпохе, ее материальной и психической культуре, поэтому мы их и понимаем; они имелись у нас самих, они нам родные, а Гамсун их облек в плач и кровь - как же не любить нам его!.. Поэтому же Гамсун и важен для нас, как художник нашей эпохи, более резко, чем кто бы то ни было, выразивший ее характерные черты и тенденции...

Нельзя сказать, чтобы он был одинок в данном пункте. При желании можно было бы показать, что эти мотивы, это же мечтательство видим мы и у большинства современных художников. Метерлинк с Синей птицей, Уайльд со своими сказками и Дорианом, Андреев, для которого реальность — стена, бездна, некто в сером, Ибсен, Уитмен и др., - ведь в сущности все они мечтатели и принадлежат к одной и той же категории! И для них, как и для их героев, нужен не просто "мир", а мир "с премией", которая является в большинстве случаев мечтой. И они, Дон-Кихоты, донкихотствующие в силу современного распыления научней философской мысли и определенного материального уклада.

==223

IV

Если бы я ограничился сказанным и поставил точку, то, может быть, указанная мною черта осталась бы очень рельефной, но, тем не менее, она была бы односторонней, ибо указывал бы только на одну сторону переживаемого нами момента.

Всякий, изучавший историю человеческой мысли, знает, что кризис и скептицизм нашей эпохи — не единственное явление в развитии мысли, подобные кризисы бывали и раньше (возьмите хотя бы греческий период скептицизма, период Пиррона и др.), и однако мысль человеческая не исчезла в них, но наоборот, всегда делала новый взлет на новые выси. Всякий кризис, в сущности, означает не что иное, как новый подъем мысли, как завоевание и раскрытие новых граней бытия и жизни. Поэтому и наш скептицизм есть не только разрушение, но и творчество, не только разрушение старых ценностей, уже износившихся, но и созидание новых.

Пусть эти новые ценности еще не нашли общего признания, пусть они еще не вполне созданы - важно то, что они созидаются, и несомненно, в ближайшем же будущем засияют неведомым до сих пор светом. Этому учит история человеческой мысли, это же говорят и сами научные исследования нашего времени. Период "релятивизма", "прагматизма" и "иллюзионизма" всех видов мало-помалу уже проходит. Истина - единая и с большой буквы — снова гонит толпу маленьких истин прагматизма; подлинная царица снова занимает свой трон...

Эпоха разрушения почти уже кончена, и снова начинается эпоха созидания, которая и раньше не прекращалась, хотя и велась в потайных уголках мысли отдельных индивидов... Сейчас она выходит из этих углов на большую дорогу — в массу, в толпу...

Как К. Гамсун является олицетворением эпохи скепсиса, влекущей за собой страсть к "обманам", так и Э. Верхарн - Верхарн последнего периода, является лучшим выразителем этой второй стороны нашей эпохи...

Критика показала, что всякие "премии", с которыми человек принимал мир или жизнь, — иллюзии, будет ли этой "премией" платоновский занебесный мир, или "будущий потусторонний и посюсторонний" рай, или еще что-нибудь иное... Надеяться на то, что все это будет и все это нам уже приготовлено "законом ли природы" или "высшим существом" — не приходится. Все это было самообманом, хотя самообманом и приятным. В это можно верить, но не доказать. Вера же без оснований — вещь ненадежная. Она легко рушится под порывами мысли и жизни, и тогда человек, полагавший в ней весь смысл своего бытия, - теряется и приходит в отчаяние.

Он теряет все ценное, почва из-под ног уходит и в результате - трагедия, часто ведущая к отказу от жизни без "премий"...

Как ни трудно было, однако этот этап нами пройден. Мы уничтожили все "премии", растерялись вследствие этого было на время, заблудились, а вот теперь снова встаем на ноги и говорим: "Нам мира с "премиями" не нужно, ибо "премии" - иллюзия, нам нужен мир без премий, ибо тогда наша почва непоколебима. Иллюзии и премии могут разрушиться, мир же

==224

без премий - стоит непоколебимо. Пусть этот мир не совершенен, пусть в нем есть зло, но зато в нем есть и добро, есть и ценности, из-за которых стоит жить... Сама жизнь есть ценность, и мы ее принимаем. Но вместе с этим мы знаем, что и мы, как личности, не бессильные куклы, а обладаем известной суммой сил и знаний и можем сами, до известной степени, направлять наш корабль жизни по пути к Добру, Истине и Красоте... Нам не нужно сверху данных наград, но зато мы не признаем и сверху данных обязанностей. Мы сами их создаем, как сами создаем и награды себе. Вот наш взгляд, и вот наша почва, которую никто и ничто не вырвет у нас из-под ног".

Не легко было дойти до такого взгляда, ибо человек страшно любит хвататься за "иллюзии". Но как бы то ни было, а эта стадия достигнута. Мы уже указали присутствие ее в области мысли - науки и философии. В морали она проявилась в низвержении добра и зла с небесных высот на землю и особенно ярко - у Гюйо в его "морали без санкции и обязанностей"4. Никакие "императивы", данные сверху, говорит Гюйо, недоказуемы и на них не может быть построена мораль. Единственное, она может быть построена на принципе жизни - которая является основной ценностью. Чем шире, тем глубже она, чем интенсивнее ее проявления, тем смысл жизни - добро, ценность - будет выше. Такова же позиция и современной этики.

Проявилось это течение и в художественном творчестве, и всего рельефнее у Верхарна.

Характерно то, что Верхарн сам прошел эти этапы развития человеческой мысли... От детской жизнерадостности, лишенной всякого скептицизма, с дальнейшим развитием мысли, разрушившей все "иллюзии" и премии, она переходит в период отчаяния, в период безмерного страдания. Весь мир иногда рисуется ему сплошным страданием, он поет про"вечера, распятые на горизонте, вечера, истекающие кровью над зеркалом болот" и "скалы отчаяния, безмерно устремленные к небу", и самое это небо, "холодное от звезд и бесконечно недостижимое". Везде страдание и ужасы рисуются ему5.

Но проходит время, и Верхарн прочно встает на новую почву, процеженный страданиями, но не сломанный ими. Он берет мир и жизнь без премий и лучше, чем кто бы то ни было, со страстью фанатика, нашедшего непоколебимую почву, и с пылом, граничащим с исступлением, кует ценности этого мира в горниле художественного творчества...

То, что научно-философская мысль добыла и выразила в терминах логики, то Верхарн выразил в терминах символов — в этом его значение, в этом его ценность, и поэтому он "современнейший" из всех художников нашей эпохи.

Гюйо на "жизни" основал добро. "Жизнь - вот та сокровищница естественной самопроизвольности, которая создает в то время нравственное богатство", писал Гюйо. Жизнь как maximum силы, переживаний и сознанных идей и совершенных действий - жизнь широкая и глубокая. Не нужно

==225

4Cм. на русск. яз., Гюйо. Очерки морали. Изд. "Знание". Беру из предисловия Брюсова. Стихи о современности.

15.П.А. Сорокин

никаких сверху данных ценностей и забот, мы сами их создаем и сами ведем себя6.

То же с необычной силой, с силой гиганта, берущего целые грани мира и бросающего их в горы своего творчества, выражает Верхарн...

Верхарн — апологет жизни, понимаемой не как прозябание, а как беспрерывное действие, горение и борьба.

"Жить: это, взяв, отдать с весельем жизнь свою! Со мною равны те, кто миром так же пьяны! С бессонной жадностью пред жизнью я стою, Стремлюсь в ее самум, в ее поток багряный! Паденье и полет,величье и позор Преображает все костер существованья. О только б, кругозор сменив на кругозор, Всегда готовым быть на новые исканья!" -

вот его символ веры. Верхарн пьян от жизни и мира. Не нужно никаких "премий" - сама жизнь бесконечно выше, ценнее, прекраснее и лучше всякой премии! С жадностью бери ее, ибо в ней есть все "прекрасное, святое и высокое".

"О жить, и жить, и жить! и чувствовать себя

Тем выше, тем сильней, чем жарче сердце бьется!..

Жить радостно, светло, когда все удается!

Когда же рок, мечты весенние губя, Всю силу смелых рук упрямо иссушает.

То - вопреки всему, что давит и смущает -

Жить напряженней, жить страстней

С поднятой гордо головою!

Мечтать с огнем в очах, У жизни вырвать с бою

Все то, что только есть у ней

Высокого, прекрасного, святого!

Мечтою досягать до высшей из наград, До Ханаана золотого, Венчающего жертв неисчислимый ряд!..

О жить, и жить, и жить, в восторгах исступленья", —

с исступлением поет Верхарн.

В этих удивительно могучих стихах весь современный Верхарн, пьяный от жизни, с жадностью берущий ее мощно кующий свои образы-лики жизни...

Для него жизнь - не слабая мечта, не приторно-сладкая конфетка, где нет и не должно быть горечи, а великое буйство, беспрерывное действие, где одинаково дороги и страдание, и радость...

"Жизнь - в тихой радости, иль в криках ропота, В порывах юности, иль в узах опыта, В твореньях замысла, во власти случая, Лаская радостью, иль горем мучая, То гармоничная, то страстно жгучая... О жизнь кипучая! О жизнь могучая! ! !

(К жизни, перев. В. Чернова. Русск. Бог. Март. 1909 г.).

^черк морали. 374-376 и др. 7C·n^^a^ о современности, перев. В. Брюсова. 93,94 и др.

==226

Таково это восприятие мира "без премий"! Сама жизнь во всей ее широте и глубине - есть лучшая мечта - мечта наиболее полная, многогранная и бесконечно прекрасная. Зачем поэтому над ней возводить еще какую-то иную мечту или пришивать ее к жизни, как это делают герои Гамсуна!! Только слабой тенью, слабым призраком мечты-жизни может быть мечта надреальная и наджизненная.

Раз эта почва найдена, то удалены всякое сомнение и колебание, удалена всякая гамлетовщина. Личность стоит твердо, знает, что оно хочет и что она может, поэтому она действует. Нет сомнения - нет и пассивности... Эта личность "исполнена сознанья, Что радость в буйстве сил, в их полноте!!", и она действует. Она вся - воля, сама себя сознающая и сама собой управляющая. (Стихи о современности. Города и поле.)

"О действие, борьба! Тобою жизнь жива" - вот завет ("К жизни").

"Кузнец" Верхарна образец этой личности. Вот он: "Сомнений чужд и чуждый страха, Склоненный над огнем, внезапно озарен, И пламя перед ним, как ряд живых корон... Вот, молот бросивши с размаха, Его вздымает он, упрям и напряжен. Свой молот, вольный и блестящий, Свой молот, из руды творящий Оружие побед, Тех, что провидит он за далью лет!.. Он — исступленный тот, который Вернется со щитом, иль упадет на щит!.."

(Ibid. "Кузнец").

Или возьмите его "Трибуна", "прыгающего в мир борьбы", с его речью, похожей на кровь, "на связку острых жал, разрозненных нещадно!"

"И мысль его, неистово живая, Вся огневая, Вся слитая из воли и страстей!...

Он - ужас, гибель, злоба, смерть и кровь; Он — мир, порядок и любовь!

В нем тайна воли одинокой, Кующей молоты великих дел, —

И, полон гордости, что знают дети рока, Он кровью вечности ее запечатлел!"

(Ibid. "Трибун").

Поэтому-то эти личности и идут к грядущему без колебаний, чуждые страха и сомненья. Их завет: "Твори,обновляй, Иль пади и умри!

Открой или руки о двери сломай Ты искра в сияньи встающей зари! И что бы судьба ни сулила — Сквозь сонмы веков нас влечет, Спеша, задыхаясь, безвестная сила Вперед!"

==227

Гюйо утверждал: во имя жизни, ее интенсивности необходимо иногда рисковать и жертвовать этой жизнью (см. Очерк морали), то же мы видим

и у Верхарна.

"Жить - это взяв отдать с весельем жизнь свою!" - восклицает он. "Обновляй, иль пади и умри!.." И его герои, напр., Эреньян, обновляя

умирают ("Зори"), Никаких колебаний, никакого выжидания и пассивности нет в этих личностях, а они - чистая воля. Поэтому все то, что дремлет, где нет "буйства бытия", - чуждо Верхарну и должно исчезнуть. "Дух полей", кторый был мирным духом Бога и "не хотел борьбы, исканий, мятежа, пал" и сменился духом города, вечно мятежного и вечно тревожного

("Города и поле").

Певец борьбы, мятежа и действия, Верхарн и стих своей выковал такой же неровный, буйный и сложный, как и сама борьба, и сама жизнь. Вы не найдете здесь точной размеренности стихов, до маниловщины приторной правильности и тепличности, а перед Вами стих то извивающийся, как клубы дыма, то глухо-короткий, как залп, то нежный, как дуновение ветра. Возьмите описание моря: "И ветер - нежный поцелуй -

Чуть шепчет вслух, И пена волн, Лаская челн, Как пух"... ("К морю").

Это - тихое веяние ветра, это - звон капель воды, ласкающий и

нежный.

А вот восстание. Стих становится неровным, тревожным, спешащим, как сама толпа, спешащая на баррикады.

"Улица быстрым потоком шагов, Плеч, и рук, и голов, Катится, в яростном шуме, К мигу безумий, Но вместе -

К свершеньям, к надеждам, и к мести!

Улица грозная, улица красная, Властная, В золоте пышном заката, В зареве ярком окрасившем твердь...

Чу! Залп!!!"

("Восстание").

Таков основной мотив творчества Верхарна. Ограничимся этим, ибо мы очерчиваем не все его творчество, а только творчество как выражение определенной стороны нашей эпохи...

В этом его значение и мы старались показать эти.

Итак, перед нами два мира: мир с "премией" в виде мечты, обязанный скепсису мысла и выражающий отрицательную работу ее, и мир "без премии", являющийся результатом положительной работы мысли.

В первом случае эфемерную мечту, лишенную тела и крови, делают жизнью, во втором жизнь, взятую без всяких "премий", делают великой, многогранной, преисполненной силы и воли мечтой.

==228

Выразителем первого течения является Гамсун, второго - Верхарн. В этом их значение и секрет их успеха...

Что из этого лучше - знает каждый. Мы можем закончить вместе с Верхарном: "В невежестве все знать, все взвесить, все измерить, Проходит человек по лесу естества, Сквозь тернии кустов, все дальше... Время верить, Что он найдет свои всемирные права!..

Какой-то новый мир из мрака и из крови, И счастье вырастет, как на полях цветы, И станет сущностью и жизни и мечты, Все будет радостью, все будет внове!!".

00.htm - glava16

Нормативная ли наука этика и может ли она ею быть?

Не плакать, не смеяться, а понимать'* Спиноза

О нормативной физике, нормативной химии, нормативной биологии и т.д. мы теперь уже не говорим. Вообще любая наука, достигшая известной высоты (каковыми являются естественные науки), не говорит, что "так должно или не должно быть", ничего не приказывает и ничто не запрещает, а говорит "так есть" или "при наличности таких-то и таких-то условий происходит то-то", например, "при наличности двух соприкасающихся проводников теплоты, имеющих различную температуру, происходит переход теплоты от тела с высшей температурой к телу с низшей температурой".

Конечно, некогда и эти науки были нормативными, но мало-помалу они вышли из этого состояния и стали чисто теоретическими. Теперь биологи уже не будут говорить, что "птица имеет крылья, потому что она должна летать", а скажут, что "птица имеет крылья, и потому она может летать и летает"...

Иначе обстоит дело с гуманитарными науками, и в частности с этикой наукой о нравственности. Загляните в большинство главнейших трудов по этике, и вы увидите, что большинство теоретиков нравственности определяет ее как нормативную дисциплину, предписывающую должное поведение и запрещающую недолжное. В этом видят ее сущность и ее коренное отличие от так называемых теоретических наук.

Наряду с теоретическим познанием, говорит один из лидеров неокантианской Марбургской школы, Наторп, "существует практическое познание, т.е. познание не того, что есть, а того, что должно быть".

==229

Теория этого долженствования или нравственности, по его мнению, и есть этика. "Под нравственностью мы понимаем ту закономерность волевых поступков, с точки зрения которой мы судим, что то, чего мы не хотим, является безусловно хорошим, т.е. безусловно должно быть, или же наоборот - безусловно не должно быть"'. Подобным же образом обстоит дело и с лидерами Фрейбургской неокантианской школы - Риккертом и Виндельбандом.

Для Риккерта не только этика нормативна, но вообще нормы совести лежат, по его мнению, и в основе всего познания. "Логическая совесть, говорит он, - есть лишь особая форма этической совести вообще". Риккерт само значение и бытие обосновывает на трансцендентном долженствовании (Sollen); отсюда понятно, что этика для Риккерта есть "учение о нормах воли", "этическое хотение должно быть отождествлено с хотением, сознающим долг, т.е.-нравственная воля есть лишь воля, определяющая самое себя ради долженствования"2.

Так же на дело смотрят Штаммлер3 и другие кантианцы. Но не только кантианцы так смотрят на этику, но так же смотрят и другие мыслители. Так, например, В. Вундт этику считает основной и начальной нормативной наукой. Die Ethik, говорит он, ist der ursprüngliche Nonnwissenschaft4 3*.

То же говорит и Г. Геффдинг, когда рядом с теоретической этикой выделяет философскую, нормативно-оценочную, отчасти А. Фулье, у нас князь Е. Трубецкой и т.д. и т.д.5

Уже этот краткий перечень имен, настолько видных и известных, к которым можно прибавить немало еще других имен, плюс почти все предыдущие системы нравственности, - способен сам по себе убедить, что так и должно быть, что этика, очевидно, по существу своему должна быть наукой нормативной, предписывающей должное и запрещающей недолжное.

Однако, несмотря на это, мы попытаемся не согласиться с этим мнением и попытаемся утверждать, что 1) если этика как наука возможна, то она может быть только теоретической и что 2) нормативных наук, как противоположных теоретическим наукам, нет и быть не может.

§2

Прежде всего необходимо точно определить, что, собственно, означает термин "нормативная наука", или "нормативное суждение"?

В. Вундт, как кратко я уже указал, нормативной наукой считает науку, ' Наторп П. Философская пропедевтика. М., 1911. С. 13, 54-55; его же. Социальная педагогика. СПб., 1911. С. 1-197, passim.

2 Риккерт Г. Введение в трансцендентальную философию. Киев, 1904. С. 242-247; его же Границы естественнонаучного образования понятий. СПб., 1904. С. 590-593.

3 Штаммлер P Хозяйство и право. СПб., 1907. Т. 1. "Введение". Т. II. С. 248-254: "Причинность и телос"; его же. Theorie der Rechtswissenschaft. Halle, 1911. См. его

определение Zweckwissenschaft2*.

4 Вундт В. Ethik. Stuttgart, 1903. Т. I. С. 8-10.

5 Геффдинг Г. Этика. СПб., 1893. С. 15-18; Фулье Л. Les éléments sociologiques de la morale. P.. 1905. С. 44.

К оглавлению

==230

рассматривающую предметы по их отношению к определенным правилам — нормам. А эти правила, т.е. нормы, есть прежде всего правила для воли — предписания для будущих действий, а затем уже предписания для оценки фактов6.

Существенными элементами нормы оказываются, следовательно, три признака: воля, предписание (долженствование) и оценка. "Объясняющие" (или теоретические) науки изучают явления с точки зрения сущего, как они есть, нормативные — с точки зрения нормы, долженствования, каковыми явления должны быть.

Сходным же является понятие нормативных наук у неокантианцев, как кратко я уже указал выше. И для них в понятии нормативности важны те же три элемента: воля, долженствование и оценка.

Так же смотрят на нормативность В. Виндельбанд. Б. Кроче и др., с той только разницей, что одни, как, например, Г. Риккерт, точку зрения нормативности называют точкой зрения ценности, другие, как, например, Р. Штаммлер, - точкой зрения цели, телоса7.

Близок к указанному пониманию и взгляд Гуссерля, однако элемент воли в нормативных науках и суждениях он не считает обязательным элементом. Ввиду того, что Гуссерль дает нам великолепный анализ нормативных наук и суждений, я и начну с него развитие своей аргументации.

§3

Вместо того чтобы спорить о том, имеются или не имеются нормативные науки, я возьму более простую задачу. Всякая наука, как известно, представляет из себя совокупность отдельных суждений. Поэтому суть дела нисколько не изменится от того, что я вместо анализа, что такое нормативная наука, заменю его анализом: что такое нормативное суждение. Все выводы, полученные относительно суждений, имеют значение и для всей науки как суммы суждений.

Итак, что же такое нормативное суждение? Иначе говоря, можно ли согласиться с только что приведенным выше мнением Вундта, Наторпа, Риккерта и др.?

"Законы (нормативные дисциплины) говорят... о том, что должно быть, хотя может и не быть, а при известных условиях даже не может быть", говорит виднейший из современных логиков Гуссерль. Спрашивается, продолжает он, «что разумеется под этим "должно быть" по сравнению с простым бытием? Очевидно, (что) первоначальный смысл долженствования, связанный с известным желанием или хотением, с требованием или приказанием, например, "ты должен слушаться меня", "пусть придет ко мне X", - слишком узок. Подобно тому, как иногда мы говорим о требо-

6 См.: Вундт В Ethik. T. I. С. 1-10. См., например, два основных способа упорядочения содержания сознания у Штаммлера: Wahrnehmen и Wollen4*, откуда он производит Werden и Bewirken5*, а отсюда, в свою очередь, упорядочение сознания по принципу: причина-следствие и цель-следствие, что и дает ему основание для деления наук на Naturwissenschaft и Zweckwissenschaft6* (Theorie der Rechtswissenschaft. С. 43 и след.).

==231

вании в более широком смысле, причем нет никого, кто бы требовал, а иногда и никого, от кого бы требовалось, так мы часто говорим и о долженствовании независимо от чьего-либо желания или хотения. Когда мы говорим: "Воин должен быть храбрым", то это не значит, что мы или кто-либо другой желаем или хотим, повелеваем или требуем этого». Итак, по Гуссерлю: воля не необходимый элемент нормативного суждения (и науки). Что же означает в таком случае приведенное нормативное суждение о воине? "Воин должен быть храбрым" - означает только, что храбрый воин есть "хороший воин", и при этом, так как предикаты "хороший и дурной" распределяют между собой объем понятия "воин", подразумевается, что нехрабрый воин есть "дурной войн"8.

Так же обстоит дело и в других нормативных суждениях, какую бы форму они ни имели ("должен", "имеет право", "обязан" и т.д.). Вообще мы можем считать тождественными формами: "А должно быть В" и "А, которое не есть В, есть дурное А" или "только А, которое есть В, есть

хорошее А".

Выходит, следовательно, что «каждое нормативное суждение предполагает известного рода оценку (одобрение, признание), из которой вытекает понятие "хорошего" (ценного) в известном смысле или же "дурного" (лишенного ценности) в отношении известного класса объектов; сообразно с этим также объекты распадаются на хорошие и дурные». Итак, в основе всякого долженствования лежит оценка; значит, "воин должен быть храбрым" равняется — "только храбрый воин есть хороший воин", где мы оцениваем.

В чем же заключается закономерность этой оценки?

В том, что она должна согласоваться с одной основной нормой, с одной основной ценностью. Так, например, если мы вместе с утилитаристами примем за такую основную норму положение "maximum счастья для maximum' a людей", то закономерность всякой оценки будет заключаться в согласовании ее с этой основной ценностью.

Наука, исследующая совокупность нормативных суждений в связи с такой общей основной мерой, и будет нормативной наукой.

Но спрашивается, как мы получаем и создаем самое понятие хорошего или дурного? Нормативным или теоретическим путем?

Из приведенного ясно, что "каждая нормативная, а тем более практическая, дисциплина предполагает в качестве основ одну или несколько теоретических дисциплин". "Каждая нормативная дисциплина требует познания известных ненормативных истин, которые она заимствует у известных теоретических наук"9.

Таков вывод Гуссерля. Итак, нормативное суждение, всякое должен (а отсюда и долг) имеет в

своей основе оценку, которая как таковая уже не есть достояние или содержание нормативного суждения, а есть содержание теоретического (т.е. изучающего сущее, как оно есть) суждения. Сообразно с этим и

8 Гуссерль Э. Логические исследования. С. 36-40.

9 Гуссерль Э. Логические исследования. С. 36-40.

==232

всякая нормативная наука есть функция теоретических дисциплин и только как таковая может быть. Поэтому и этика должного, если она вообще возможна, то возможна только на основе этики, изучающей сущее, т.е. существующую или существовавшую мораль, независимо от желательного или должного, а до тех пор так называемая "нормативная" этика будет лишь собранием произвольно установленных "норм", ни для кого не обязательных, а тем самым ненаучных.

Таков наш первый выигрыш, где мы воспользовались великолепным анализом Гуссерля. Итак, обосновывать этику, исходя из должного и спускаясь к сущему, как делают Наторп, Риккерт и др., - нельзя. Можно только идти наоборот: исходя из функциональных связей, данных нам в сущем, восходить постепенно в мир должного.

§4

Однако для того чтобы отвергнуть вообще "нормативную" этику, хотящую законодательствовать и обращающуюся к человеку с приказом: "ты должен", или же с запрещением: "ты не должен", но не хотящую объективно (т.е. безотносительно к нашим желаниям и долженствованию) изучать область моральных явлений, - кроме сказанного необходимо решать два основных вопроса: 1) Что такое оценка, которая, по Гуссерлю, лежит в основе нормативных суждений и 2) что такое высшая или основная ценность (основная норма), которая обусловливает собою закономерность (истинность) оценивающих суждений, и какое отношение она имеет к познанию сущего — теоретическому познанию?

Первый пункт - оценку, а соответственно и оценочные суждения необходимо проанализировать потому, что сторонники нормативной этики могут вполне согласиться с Гуссерлем в том, что в основе суждений долженствования лежит оценка, но тем сильнее будут настаивать на полной независимости "оценочных суждений" от теоретических суждений, а тем самым и нормативных суждений и наук — от теоретических.

Все сторонники нормативизма вместе с Кантом и Лотце утверждают примат долженствования перед бытием. "Я все еще убежден, - говорил Г.-Р. Лотце, — что я иду правильным путем, когда я ищу в том, что должно быть, основание того, что есть", и под этим заявлением подписываются все нормативисты. Переведя это положение на иной язык, мы получаем утверждение: суждения ценности нисколько не обусловлены суждениями теоретическими, а, наоборот, обусловливают их. Это утверждают П. Наторп, Г. Риккерт, В. Виндельбанд, Р. Штаммлер и др.

Следовательно, перед нами стоят два вопроса: 1) что такое суждения ценности, представляют ли они теоретические суждения (или же нечто совершенно отличное от них), 2) обусловливают ли они теоретические суждения или же сами обусловливаются последними.

Если рассматривать суждения ценности как суждения и утверждения истины (т.е. чисто теоретические суждения), то они сразу приобретают нелепый вид, - говорит Б. Кроче.

==233

В самом деле, "Л таково, каким оно не должно быть" - логический абсурд, потому что отрицание существования у того, что существует, отрицание одновременно с его утверждением - логическая нелепость. Точно так же и положительное суждение: "А таково, каким оно должно быть" - сводится к тавтологии, потому что если А существует, то существует так, как оно должно существовать.

Поэтому Кроче приходит к выводу, что суждения ценности есть вообще суждения, дополненные выражением чувства, они "нисколько не способствуют познанию объектов, и содержание их относится не к логической, а к эмоциональной и практической деятельности"10.

Таким образом, для Кроче суждения ценности и суждения теоретические совершенно отличны и друг от друга независимы, суждения ценности относятся не к логической, а к эмоциональной деятельности.

Виндельбанд и Риккерт идут еще дальше и сами теоретические суждения считают не чем иным, как частным видом оценки. Так как суждение есть или отрицание, или утверждение, то отрицание, по их мнению, есть частный вид неодобрения, а утверждение - одобрения; таким образом, сама истина делается у них чем-то производным, целиком основанным на оценке. Значит, на поставленную нами проблему они отвечают так: теоретическое суждение обусловлено суждением ценности и представляет частный случай оценки вообще', противоположность истинного и ложного, по их мнению, такая же, как противоположность красивого и некрасивого, приятного и неприятного, доброго и злого и т.д. 11

Рассмотрим сначала первое из приведенных мнений - мнение Кроче.

Если не играть понятием "суждение", то достаточно небольшого размышления, чтобы признать мнение Кроче в корне неверным. Уже из самого понятия суждения вытекает, что оно должно иметь отношение к истине, т.е. к логическому бытию. И только постольку, поскольку какоенибудь утверждение или отрицание определенной зависимости между субъектом или предикатом претендует быть истинным (фактически оно может быть и истинным и ложным), лишь постольку мы можем принимать его за суждение. Там же, где мы имеем выражение, "не относящееся к логической деятельности", т.е. выражение, которое не может быть ни истинным, ни ложным, там мы не имеем никакого суждения. Эта необходимость отношения какого угодно утверждения или отрицания той или иной связи субъекта и предиката к истине есть conditio sine qua non7* суждения.

Выражения "снег - белый", "Сократ — человек" и т.д. являются суждениями лишь потому, что утверждаемая связь между субъектом и предикатом претендует быть истинной (хотя фактически она может быть и ложной, но это здесь не важно, а важно лишь то, что эта связь имеет в виду истинность или ложность).

Не иначе обстоит дело и с "практически оценивающими" суждениями. Суждение: "я люблю синее небо" - несомненно, заключает в себе оценку, 10 Кроче Б. О так называемых суждениях ценности // Логос. Кн. 2. С. 22-25. Виндельбанд В. Прелюдии; Риккерт Г. См. указанные выше работы и Zwei Wege der Erkentnistheorie // Kantstudien. B. XIV.

==234

ибо оно говорит: "я ценю (мне нравится, приятно и т.д.) синее небо"; значит ли, однако, что оно не относится к "логической", т.е. к чисто теоретической деятельности?

И это выражение является суждением лишь потому, что оно утверждает определенную связь субъекта и предиката, имея в виду истину, т.е. что эта связь действительно такова, а не иная.

Это суждение совершенно тождественно с суждением "снег - белый", отличается от него лишь тем, что субъектом суждения здесь является "я" (мои переживания, эмоциональная деятельность), а предикатом утверждается определенное свойство этого "я". Это выражение, как суждение, относится к логическому и только логическому бытию. Формулируя ясно мое возражение, я утверждаю, что Б. Кроче и другие сторонники этого течения перепутали два совершенно различных явления: переживания и суждения. Разумеется, я могу переживать, как может и переживать амеба, те или иные эмоции: приятные и неприятные, ценные и неценные, но эти переживания, как, например, переживания болей в желудке, от этого не делаются суждениями, а потому же из этих переживаний нельзя образовать и науку. Все эти переживания, как переживания, относятся к эмоциональной или к какой угодно деятельности, но только не к логической.

Когда же я высказываю или мыслю суждение: "я испытываю боль в желудке" и "амеба переживает эмоции", — это уже относится к логической и только к логической деятельности, имеющей в виду истину, а тем самым к теоретической области.

В первом случае были переживания, и они, естественно, не относились к логической области. Но ведь наука состоит не из переживаний, а из системы общеобязательных суждений. Суждения же, как видно из сказанного, могут быть только теоретическими, т.е. утверждающими или отрицающими ту или иную функциональную (т.е. реально существующую) связь субъекта и предиката.

Само выражение: "суждение ценности" в смысле чего-то противоположного логическому бытию — теоретическому суждению — есть contradictio in adjecto.

И этика, как бы она ни называлась - нормативной или еще как-нибудь иначе, — раз она называется наукой, то она тем самым представляет совокупность суждений. А так как суждение всегда может быть только теоретическим, т.е. утверждающим или отрицающим ту или иную функциональную (логическую или причинную) связь субъекта и предиката, то тем самым и этика, как наука, может быть только теоретической, т.е. основанной на изучении того, что есть, на констатировании тех функциональных связей и отношений, которые даны нам в области моральных явлений.

Отсюда вытекает и вполне ясное отношение к суждению "долженствования" и тем самым к нормативным наукам.

Это отношение гласит: всякое суждение долженствования, если оно только суждение (т.е. имеет в виду истину), может быть только теоретическим, т.е. утверждающим как истинное или отрицающим как

==235

ложное, и не относится к логической деятельности — оно вовсе не есть суждение, а переживание (или все, что угодно), и тем самым не имеет никакого отношения к науке - как совокупности суждений.

Выражения: "ты должен", "тащить и не пущать", "помогай ближним", "если ударяют тебя в правую щеку, то подставь и левую" и т.д. и т.д. все эти "суждения" долженствования — не суть суждения. Они не имеют никакого отношения к истине, не хотят быть ни истинными, ни ложными, а представляют просто волеизъявление или ту или иную реакцию на те или иные раздражения. Здесь, как и в выражении "моему" нраву не препятствуй", по вполне справедливому замечанию X. Зигварта, "не требуется вера в истинность повеления, а требуется повиновение"12. Наука же имеет дело только с истинностью, и поэтому эти выражения, как совершенно не относящиеся к истине и не имеющие ее в виду, составить науку не могут. Они могут быть объектами науки, но самой наукой, ее составными элементами, быть не могут. О них нельзя совершенно сказать, истинны они или ложны. А наука и суждения имеются лишь там, где можно поставить вопрос об истинности или ложности утверждения или отрицания.

Возьмем еще пример. Допустим, что существует закон, гласящий: "на основании такой-то статьи, такого-то параграфа, такого-то уложения гражданин должен снимать перед губернатором шапку".

Это выражение можно рассматривать двояко: 1) как приказание государства или судьи. В этом случае оно вовсе не является суждением, ибо нельзя поставить вопрос об его истинности или ложности; о нем нельзя сказать, истинно оно или ложно; оно стоит вне этих категорий, а поэтому оно вовсе не суждение. "Должен" и больше никаких... Так же обстоит дело и со всякими другими выражениями с "должен", "обязан", "не должен" и т.д.

2) Но можно его рассматривать и как суждение. В этом случае оно непременно приобретает вид теоретического суждения и гласит: "существует статья, которая приказывает гражданину снимать перед губернатором шапку". В этом случае можно поставить вопрос об истинности или ложности суждения, и дело сводится к тому, чтобы проверить, верна ли утверждаемая связь субъекта и предиката, т.е. действительно ли существует такой закон, действительно ли он гласит то-то... и т.д. "Так есть" вот основа этого суждения. В первом случае перед нами не суждение, а просто приказание, во втором - суждение, и потому-то оно теоретично, а не нормативно...

Отсюда понятно, что выражения: "помни день субботний", "чти отца твоего и мать твою", "поступай так, чтобы максима твоего поведения могла служить примером для всех", "человек не должен обижать слабых", "на суде должно говорить правду" - и вообще суждение: "А должно быть В или А не должно быть В" - все это или простые переживания: волеизъявления, приказания, запрещения и т.д., о которых нельзя сказать ни то, что они истинны, ни то, что они ложны, а потому они не суждения и к

12 Зигварт X. Логика. СПб., 1908. Т. I. С. 425.

==236

науке отношения не имеют; или же если они могут быть суждениями, то обязательно принимают теоретический вид. Точно так же и пример Гуссерля: "воин должен быть храбрым" - или вовсе не суждение, или же, если оно суждение, оно принимает чисто теоретический характер: "храбрый воин есть хороший воин". В этом случае можно поставить вопрос о его истинности и спросить: истинна ли связь, утвержденная между субъектом и предикатом, т.е. действительно ли храбрый воин есть хороший воин.

В последнем случае оно неизбежно относится к логической деятельности и неизбежно является теоретическим.

Из сказанного вытекает: 1) всякое суждение, т.е. утверждение или отрицание связи субъекта и предиката, относительно которого можно поставить вопрос о его истинности или ложности, есть и может быть только теоретическим. Нормативное суждение или, что то же, "суждение ценности" есть contradictio in adjecto8*. Подобное суждение или вовсе не является суждением, или, если является таковым, то представляет замаскированное теоретическое суждение; 2) раз нет нормативных суждений, нет и нормативных наук. Поэтому и этика не может быть нормативной наукой; она может быть наукой о нормах, о запретах и приказаниях и т.д., но нормативной наукой она быть не может. Как наука она не приказывает и не запрещает, не говорит ни: "ты должен", ни: "ты обязан", а только "показывает" функциональную связь явлений, формулированных в виде суждений: "при наличности такихто и таких-то условий происходит то-то и то-то". Например, "при оскорблении тобой другого другой оскорбит тебя" - а уж нужно ли оскорблять или нет - это она предоставляет решать каждому, как ему угодно, подобно гигиене, которая говорит: "при неправильном образе жизни наступает расстройство и истощение организма", а дело каждого уже решать хочет ли он расстраивать организм или нет.

Все сказанное относительно Б. Кроче вполне приложимо и к Риккерту с Виндельбандом, основывающим истинность на долженствовании и оценке. Но помимо этого им свойственны еще особые, добавочные промахи.

Г. Риккерт, как известно, основывает саму истину на трансцендентном долженствовании (Sollen) и это же трансцендентное Sollen считает критерием истинности.

Не входя в критику гносеологии Риккерта по существу, я замечу лишь то, что его конструкция истины ведет к неизбежному логическому кругу, как это ясно видно по его статье "Zwei Wege der Erkenntnistheorie". Трансцендентное Sollen нам само по себе недоступно, и поэтому должен быть критерий истинности суждения имманентный. И Риккерт указывает на такой критерий.

Очевидность (Evidenz) — вот критерий истины, говорит он. Но ведь иногда и заблуждение кажется очевидным, как тут быть? - спрашиваем мы.

Да, отвечает Риккерт, поскольку имеется очевидность психическая, постольку возможна ошибка и заблуждение. Поскольку же имеется очевидность, утверждающая трансцендентное Sollen, постольку нет места заблуждению13.

13 См.: Риккерт Г. Zwei Wege der Erkenntnistheorie. С. 188.

==237

Но как отличить то и другое? — снова спрашиваем мы; и снова начинается сказка про белого бычка: чтобы очевидное суждение было истинно — оно должно выражать трансцендентное Sollen, а чтобы узнать, выражает ли оно трансцендентное Sollen, - оно должно быть очевидным. Получается круг, из которого нет выхода.

Помимо этого, как я уже сказал, все возражения, приложимые к Кроче, приложимы и к этому течению. И оно точно так же путает суждения с переживаниями, считая суждение частным видом оценки, одобрения и неодобрения и ставя понятия "истинный" и "ложный" в один ряд с понятиями "красивый" и "безобразный", "приятный" и "неприятный" и т.д.

Уже Зигварт отлично ответил на аргументы этого течения. «Выражение: "солнечный свет мне приятен", - говорит он, - это, конечно, оценка солнечного света в отношении к моему чувству. Но сама эта оценка, высказываемая суждением, не есть ни чувство, ни хотение, а простое признание факта, что солнечный свет пробуждает во мне это чувство. Реакция чувствующего человека есть то удовольствие, которое получается от теплоты. Суждение, в котором он выражает это, есть функция его мышления. На основании опыта противоположных чувств он образовал общие понятия приятного и неприятного, которые сами не суть чувства, и посредством этих понятий он выражает то фактическое отношение, какое существует между ним и известными вещами»14. Но к этому надо прибавить еще и то, что гносеология Риккерта и Виндельбанда, вопреки общему мнению, есть по своему существу скрытый, половинчатый прагматизм и, как всякая половинчатость, обладает всеми недостатками прагматизма, не обладая его достоинствами.

Как и прагматизм15, они говорят, что в основе истины - акта суждения - уже лежит одобрение или неодобрение (Джеме выражает это в терминах "польза" и "вред") — вообще оценка. На это следует ответить, что сам акт одобрения или неодобрения уже предполагает знание, хотя бы в простейшей форме различения, т.е. акт суждения (истину) - все равно, будет ли это суждение объективно-истинно или только кажется таковым.

Прежде чем порицать что-нибудь, надо знать, кого порицать и за что порицать. "Мы порицаем ложное, потому что оно ложно; но оно не потому ложно, что мы порицаем его. Лишь теоретическое познание, -что известное суждение истинно или ложно, может обосновать чувство"16, — вполне справедливо замечает Зигварт.

При желании скрытый прагматизм этого течения можно было бы проследить во всей гносеологической концепции Риккерта и Виндельбанда, например в учении о проблематичных суждениях, обнаруживающих релятивизм, свойственный прагматизму, и т.д. Но так как это увело бы в сторону, я ограничиваюсь сказанным. -

Резюмирую все сказанное относительно первого поставленного мною вопроса. Всякая наука как совокупность суждений может быть только

14 Зигварт X. Логика. Т. I. С. 442-445.

15 См. работы прагматистов: Джеме В. Прагматизм; Шиллер. Studies in humanism; работы Д. Дьюи, К. Пирса и др.

16 Зигварт X. Логика. Т. I. С. 445.

==238

теоретической и не может быть нормативной. Это вытекает из того, что суждения могут быть только теоретическими. Никакое суждение как суждение ничто не оценивает, никому и ничто не приказывает, никого не обязывает, не говорит никому "ты должен", и т.п., а представляет утверждение или отрицание определенной функциональной связи субъекта и предиката и, как таковое, может быть или истинным, или казаться таковым. ."Суждения ценности", или долженствования, или, иначе, "нормативные суждения", или не есть суждения, и тогда они не имеют никакого отношения к науке; если же они суждения, то становятся неизбежно теоретическими суждениями, и как таковые составляют теоретическую дисциплину.

Поэтому вполне прав был Е.В.Де-Роберти, когда нормативные науки, каковы этика, естественное право и т.д., называл детскими науками, сделавшимися, быть может, под конец и порочно скороспелыми. Вместо того чтобы говорить, как все зрелые науки: "так есть", они предписывают нам в приподнятом тоне наши обязанности и говорят: "так должно". Их нормы, заменяющие научно установленные законы, представляют лишь произвольно установленные положения, вызываемые неотложной потребностью и требованиями прагматической жизни17.

Из сказанного вытекает наш ответ на поставленный вопрос: этика, как и всякая наука, не может быть нормативной, ибо нормативная наука — не есть наука, а может быть только теоретической, изучающей сущее, как оно есть. Этим объясняется, что большинство предыдущих систем морали, считавших своей задачей приказывать и законодательствовать, вместо того чтобы давать законы реально совершавшихся явлений, не могли достигнуть существенных результатов и не могут представлять собой научную дисциплину.

§5

В предыдущем изложении я старался показать, что если этика возможна как наука, то возможна только как теоретическая наука, как совокупность логически значимых суждений. Но из этого, само собой разумеется, еще не следует, что эти значимые суждения могут быть получены только путем опыта, т.е. констатирования причинной связи эмпирических явлений. Суждение может быть вполне значимым, если оно констатирует и чисто логическую связь. И представители формально-логического направления в этике будут вполне правы, если скажут: «Пусть этиканаука может быть только теоретической и пусть еще она не приказывает и не запрещает, а только устанавливает законы этических явлений. С этим мы можем согласиться. Но из этого никоим образом не следует, что она непременно должна устанавливать свои законы на основе сущего, путем изучения причинной взаимозависимости конкретных явлений. Ведь суждение может быть значимым и тогда, когда он формулирует не только причинную, но и чисто логическую связь в зависимости от какого-нибудь основного принципа ("основной нормы")».

17 De-Roberty E. Constitution de l'éthique. P., 1897; его же. Новая постановка основных вопросов социологии. С. 214,215.

==239

И действительно, это утверждение с формальной стороны вполне правильно. Это видно из следующего примера. Если мы вместе с гедонистами допустим основную (чисто теоретическую) посылку: "удовольствие есть высшее благо", тр тогда, установив меньшую посылку: "курение табака есть удовольствие", мы приходим к безупречному выводу: "курение табака есть благо"...

Подобным же образом, исходя из этой основной посылки, мы можем получить бесконечный ряд новых суждений: "созерцание моря", "езда на велосипеде", "съедание пирожного", "помощь ближнему" и т.д. = есть благо, если установлены меньшие посылки, что "созерцание моря", "езда на велосипеде", "съедание пирожного", "помощь ближнему" и т.д. = есть удовольствие...

Все эти суждения ничего не приказывают и ничего не запрещают, а только выражают чисто логическую связь между определенными явлениями и вполне истинны, если истинна основная посылка и верно установлены меньшие посылки... Совокупность подобным образом нолученных суждений может составить целую научную дисциплину, опять-таки чисто теоретическую.

В сущности, под неясным термином "нормативной" науки и разумеется чисто теоретическая наука (ничего не приказывающая и ничего не запрещающая), построенная по указанному типу. Она представляет совокупность заключений силлогизма, где большой посылкой служит основное теоретическое суждение - "удовольствие есть высшее благо" (по терминологии нормативистов "основная норма" или "основная ценность"), а малыми посылками-ряд эмпирически установленных частных видов удовольствия.

Примером такой науки может служить медицина, в частности ее отдельные ветви: терапия, гигиена, патология и т.д.

Здесь имеется основное теоретическое суждение: "здоровье есть то-то и то-то", а затем экспериментальным путем устанавливаются малые посылки; что такие-то явления не согласуются с общими признаками здоровья, и отсюда извлекаются выводы: следовательно, "такие-то явления не есть здоровье".

Так, например, в "Основах общей и экспериментальной патологии" Подвысоцкого мы читаем: "Общая патология отыскивает и устанавливает законы, по которым совершаются в животном организме всевозможные уклонения от нормы; она создает т.о. ряд типов болезненных процессов".

Нормой является здоровое состояние организма, а "здоровое состояние организма — это такое его приспособление (ко внешним условиям. — П.С.), при котором сохраняется maximum гармонии между отдельными частями тела и достигается возможно большее обнаружение энергии во внешнем мире"1«.

Таково основное теоретическое положение ("норма"), являющееся большой посылкой. Противоположное этому состоянию есть состояние

18 Подвысоцкий. Основы общей и экспериментальной патологии. СПб., 1905. С. XXII и

др.

К оглавлению

==240

нездоровья - патологическое. Раз эта основная посылка установлена, то дальнейшая задача заключается в установлении меньших посылок: например, что различные виды атрофии, эндогенные и экзогенные отложения, омертвение, опухоли, гипермия, анемия и т.д. - есть нездоровое

состояние организма.

Так же дело обстоит и в терапии, и в гигиене. И тут и там имеется основная посылка: "здоровье есть то-то", а затем согласно посылке устанавливаются частные случаи, способствующие и противодействующие сохранению здоровья. Из сказанного видно, что и эти науки чисто теоретические, но только построенные по определенному способу.

Гигиена, как наука, говорит только: "если человек при 30° мороза выскочит босой на улицу - то бывает воспаление легких", или: "если человек соприкасается с больным, например, холерой, то при определенных условиях это влечет за собой заражение этого человека холерой". Таковы ее выводы и положения как науки. А выбежит ли человек на улицу или нет, должен ли выбегать или нет - это дело докторов, санитаров и самого человека, а не гигиены как науки. Это практические выводы и приказания, а не суждения, и потому они в состав

самой науки не входят.

Но раз мы признали возможность построения таким путем научной дисциплины, то тем самым мы признали как будто и'правомерность этики как "нормативной" дисциплины в этом смысле...

Прекрасно! - могут возразить, нам. Мы только это и утверждали, больше нам ничего и не нужно. Вот мы выдвигаем основное теоретическое положение: "удовольствие есть высшее благо"19 — и в зависимости от него по только что указанному типу строим ряд суждений, которые и будут составлять в совокупности науку этику. Пусть она будет состоять из ряда чисто теоретических суждений - для нас это не важно. Важно, что она построена в зависимости от одного принципа и создана "дедуктивно" (монистична и дедуктивна).

Подставьте в эту реплику вместо принципа удовольствия другие принципы: принцип золотой середины (Аристотель), принцип императива (Кант), принцип счастья (гедонизм, эвдемонизм), принцип пользы (утилитаризм), принцип жизни (Гюйо и Ницше), принцип любви (христианство), принцип общности (Вундт), принцип единства (Наторп), принцип общего благополучия (Wohlfart, Геффдинг) и др., и вы получите все монистическидедуктивные "системы" нравственности. Все они построены по указанному типу, считаемому нормативным (плюс, конечно, различные приказания и запрещения, как практические рецепты), и поэтому все они могут подписаться под указанной репликой...

Ввиду этого нам внимательно следует рассмотреть и это возражение.

Итак, все науки являются и могут быть только теоретическими. Но по способу построения теоретические науки можно делить на два рода: 1) построенные индуктивно, безотносительно к какому-нибудь основному единому принципу (науки теоретические в узком смысле) и 2) науки, исходящие от одного основного принципа, который служит здесь большой

==241

19 Вместо этой примерной нормы можно подставить любую другую. 16.П.А. Сорокин

посылкой силлогизма (медицина, прикладная технология, прикладная агрономия и т.д., сюда же относятся и так называемые "системы морали") теоретически-прикладные науки.

Спрашивается, можно ли строить этику по последнему способу, по которому она строилась до сих.пор, за немногим исключением?

Этот вопрос, в свою очередь, расчленяется на два новых: 1) как может быть обоснована общезначимость "основной нормы" и 2) как возможно из нее вывести (дедуцировать) ряд частных суждений!

Переходя к ответу на этот вопрос, я заранее говорю свое решение, гласящее: подобным путем этику как науку, при отсутствии в ней прочно установленных положений, строить нельзя. Аргументы мои таковы: 1) Изучая развитие других прикладных наук (медицина, прикладная технология, агрономия и т.д.), мы видим, что они создались лишь тогда и лишь тогда достигли большей или меньшей высоты, когда чисто теоретические (в узком смысле) науки в достаточной степени развились. Они были не чем иным, как функцией этих наук. Они начали не с "основной нормы", произвольно установленной, а прежде чем формулировать ее, они прошли чрезвычайно длинный и сложный'путь отдельных, чисто индуктивных исследований; они не спускались от "общей нормы" к конкретным фактам, а очень долго поднимались от частных обобщений к "общей норме". Таков был путь всякой науки, всякая наука начинала с наблюдения и индукции и лишь потом переходила к дедукции; то же должно быть и с созданием этики. Прежде чем формулировать основной принцип, необходимо его обосновать, дойти до него путем целой лестницы отдельных обобщений, основанных на изучении соответствующих явлений и их причинной зависимости. В противном случае наша "норма" явится ни для кого не обязательной, произвольной нормой, рядом с которой можно выдвинуть десятки иных "норм" с таким же правом. Таковыми фактически и являются нормы "систем" морали и их разноречие - лишнее подтверждение их необоснованности...

2) Если бы "основная норма" этики была установлена, то половина дела ее была бы сделана. Но достаточно взглянуть на этические системы с их многообразными и противоречащими друг другу "нормами", чтобы сказать, что такой общеобязательной нормы нет. А ведь общеобязательность нормы и является показателем ее научности и истинности. Следовательно, выражаясь языком нормативистов, можно сказать: «закономерность частной "оценки" зависит от согласия ее с основной нормой или ценностью - это верно». Но от чего зависит закономерность (истинность, общеобязательность) самой основной ценности! — вот в чем вопрос.

Достаточно поставить этот вопрос, чтобы сразу же обнаружить невозможность построения этики этим "монистически-дедуктивным" или "формально-логическим" путем. Здесь возможны два выхода: первый очень легкий и простой, но бесплодный. Это постулирование нормы, как это фактически и делали творцы "систем" морали. Но ясно, где есть произвольное постулирование, так нет науки, и обратно...

==242

Постулировать каждому вольно все, что бог на душу положит, хотя бы "2х2= немазаной телеге", но это отношения к науке не имеет. Приходится, следовательно, так или иначе обосновывать "норму".

Как же ее можно обосновать?

a) Если бы у нас была другая, еще более высшая норма, то данную

норму можно было бы вывести из нее. Но в том-то и дело, что наша норма сама есть высшая норма, следовательно, подвести ее нельзя под другую, еще более высшую, а следовательно, этот путь обоснования не

годен.

b) Ссылка на трансцендентный мир тоже не годится, ибо само допущение такого мира необоснованно и проблематично.

c) Остается для доказательства только один путь', именно путь каузального изучения моральных явлений, путь сравнительно-исторического и индуктивного исследования, т.е. путь совершенно обратный данному. Это - уже путь не исхождения от "нормы" и должного, а путь изучения сущего, того, что есть, путь восхождения от "сущего" к должному.

Вывод из сказанного тот, что основная норма может быть или постулирована — тогда она не научна и не общеобязательна, если же хотят ее обосновать, то тем самым отрицают "нормативный" путь и тот метод, который сами же нормативисты выставляют. Значит, этот путь не годится.

3) Помимо сказанного невозможность обоснования этики указанным путем видна и из следующих соображений.

Допуская, что истинность и общеобязательность "основной нормы" доказана (пусть будет "нормой" для примера — "удовольствие есть высшее благо"), спрашивается: как вывести из нее или подвести под нее ряд

частных, конкретных случаев?

Прежде всего, как установить меньшую посылку, что "созерцание моря, например, есть удовольствие", или "пьянство есть удовольствие", или "лежание в ванне есть удовольствие", или "чтение Байрона есть удовольствие" и т.д. Для того чтобы возможно было установление данных посылок," необходимо иметь для этого точные критерии и признаки удовольствия, необходимо, чтобы "основная норма" обладала точными признаками удовольствия. Если она их указывает ясно, то тогда, имея дело с каким-нибудь явлением, например с чтением Байрона, мы наблюдаем, обладает ли он данными признаками, и если обладает, то говорим, чтение есть удовольствие.

Но может ли "основная норма", "интуитивно" установленная, дать эти признаки? Нет, и вот почему. Из логики каждому известно, что чем шире понятие по объему, тем оно беднее по содержанию. Понятие удовольствия в "основной норме" должно быть самым широким по объему, как охватывающее все виды удовольствий, но зато оно должно быть и самым бедным по содержанию и из него должны быть выкинуты все специфически-родовые признаки удовольствия. Но если это так, то как подвести под это общее понятие его частные случаи? Почему такие разнородные явления, как, например, пьянство, симфония Бетховена, чтение Байрона, езда на велосипеде и т.д., подводятся под одну рубрику?

==243

Потому, что все они обнаруживают элемент удовольствия, скажут. Ничуть, каждое из этих явлений и для разных людей и для одного и того же человека бывает то удовольствием, то страданием. Само содержание явления не есть ни удовольствие, ни неудовольствие.

Но важно здесь, могут сказать, то, что испытывает переживающий данное явление субъект. Если ему данное явление кажется удовольствием, значит, оно благо.

Но ясно, что подобное возражение сводит "на нет" и весь смысл посылок, и большей и меньшей. Смысл установления посылок именно в том и заключается, чтобы не "формально", но "материально" установить, исходя из общей посылки, что данное явление удовольствие и потому благо (а не страдание). Если же говорят, что данное явление может быть и тем и другим, как кому кажется, то мы остаемся при тавтологии: высшее благо есть удовольствие, а удовольствие — то, что кажется удовольствием.

Сказанное mutatis mutandis9* приложимо и к другим "основным нормам". И "норма" Канта: единственное абсолютное благо - это разумная воля, а равным образом и его приказ: поступай так, чтобы правило твоего поведения могло служить законом для всех - не дает никакой возможности установить на основании их частные суждения - меньшие посылки. "Дикарь" будет считать таким правилом кровную месть, а прощение врага безнравственным поступком, истинный же христианин таким правилом будет считать любовь к врагу, а кровную месть - верхом безнравственности.

Один и тот же факт будет являться то как А, то как не = А. И мы остаемся при пустой тавтологии: благо есть то, что благо. 4) Но допустим, помимо истинности "нормы", и возможность установления меньших посылок. Для создания такой "оценочной шкалы благ" необходимо еще указать на то, которое, например, из удовольствий (а соответственно, благ) есть большее удовольствие и которое меньшее. Можем ли мы это сделать? Пусть "основной нормой" будет та же "норма": удовольствие есть благо - и пусть установлены меньшие посылки, что пьянство, слушание симфоний Бетховена, съедание пирожного, созерцание моря, чтение Байрона и т.д. есть удовольствие, а следовательно, благо.

Спрашивается, какое из этих благ больше, которое - меньше? Что, например, мне следовало бы выбрать: пьянство или слушание Бетховена? Чем мне следует здесь руководствоваться? Если бы все эти удовольствия были бы однородными, то решение было бы просто, я бы взял то, где удовольствие дольше и интенсивнее, но в том-то и беда, что все эти удовольствия разнородны. Известно, что И. Бентам пытался дать "нравственную арифметику" и установил семь основных признаков для выбора того или иного удовольствия (интенсивность удовольствия, его продолжительность, несомненность, близость, плодотворность, чистота и распространенность). Но не менее известно, что как его попытка, так и попытка последующих утилитаристов ни к чему не привели20.

20 Bentham l. Oeuvres. P., 1840. T. 3. С. 448, и см.: Гюйо Ж.-М. История и критика современных английских учений о нравственности. СПб., 1898.

==244

Именно на невозможности установить подобный критерий и основан факт "столкновения обязанностей", одного существования которого было бы достаточно, по мнению Зиммеля, для опровержения всякой "монистической морали".

5) Наконец, скрытой предпосылкой всего этого пути является однородность человеческой природы и возможность применения к ней одного и того же шаблона, с одной стороны21, и отсюда вытекающая предпосылка о какой-то вне- и сверхвременной ценности чего-нибудь — с другой, ценности, сохраняющей свое одинаковое значение для всех времен и

народов.

Ни та, ни другая предпосылка не оправдывается фактическим изучением моральных явлений.

Не приводя других соображений, сказанного достаточно, чтобы признать, что построение этики как науки этим формально-логическим путем встречает непреодолимые препятствия и, по существу дела, совершенно невозможно.

§6

Значит ли все вышесказанное, однако, что мы совершенно отрицаем возможность и необходимость построения той "практической" науки, которая под различными именами: то теории прогресса, то социальной политики, то политики права и нравственности, то "морального искусства", то "моральной технологии" и т.д. - привлекает к себе все большее и большее внимание мыслителей? Нет, не значит. Мы отрицаем только: 1) обычное коренное противопоставление этих наук, якобы нетеоретических - теоретическим. 2) Мы отрцаем их нормативный характер, утверждая, что ни нормативных суждений, а равно и наук нет, а есть только теоретические науки, построенные двояко: а) безотносительно к какому-нибудь основному положению и б) в зависимости от одного основного положения - "основного теоретического тезиса" ("высшей нормы"). Прикладные, "нормативные" науки и представляют теоретические науки, построенные по второму плану. 3) Мы утверждаем, что эти последние науки, ничего не предписывая и не запрещая, могут быть построены только путем исхождения из низин сущего к вершинам должного, а не обратно. Чтобы получить желаемый эффект или осуществить поставленный идеал, необходимо знать причинные связи сущего; без их знания реализация своих целей невозможна, а это значит, что, прежде чем строить прикладную науку, необходимо изучить причинные связи. Без последнего условия вся наша "наука" будет пустым словопрением и только... Поэтому мы не можем не приветствовать новейшие течения в области творчества социальной политики (политики права, нравственности и т.д.), которые идут именно путем причинного изучения явлений, а не путем абстрактных дедукций и постулатов. И следует сказать, что подобные попытки дают бесконечно больше и уже дали, чем бесчисленные "системы морали". Достаточно с этой целью указать на

21 См. об этом: Levy-Bruhl L. La morale, et la science des moeurs. P., 1903. С. 67-83.

==245

политику права, создаваемую у нас Л.И. Петражицким22, на "моральное искусство", развиваемое Е.В.Де-Роберти, Дюркгеймом и Леви-Брюлем, на работы о прогрессе различных социологов, в частности лиц, участвовавших в Международному конгрессе социологов, посвященном проблеме прогресса, на работы по экономической и социальной политике и т.д.23 Изучение причинных связей "сущего" дает им возможность указывать и средства, действительно способные вызвать тот или иной эффект в зависимости от их основной посылки или, что то же, основного и конечного идеала.

Вместо "ты должен" эти течения и лица говорят: "так есть", "такова функциональная связь". А затем уже, исходя из этой связи, они добавляют: "такая-то мера дает такой-то эффект". И затем уже говорят: "если нужно достичь такую-то цель, то должны быть пущены в ход такието средства". Одним словом, вместо того чтобы довольствоваться дилетанским и самодовольным ""ты должен" и "не должен", они пытливо проникают в глубь морально-социальных фактов и расшифровывают сложные узоры мировой и более узко — историко-социальной необходимости. Раз известны связи - дано и средство для их утилизации, сообразно со своими желаниями и идеалами.

Что же касается обоснования последних, то теоретически никакой идеал недоказуем в качестве общезначимого идеала. Теоретически одинаково обоснован или не обоснован и идеал действенной любви и действенной ненависти. Нет никаких логических оснований, которые заставляли бы принять первый и отвергнуть последний, или обратно. Их обоснованность или необоснованность одинаковы. Это значит, что исходное положение необходимо постулировать, как уже было отмечено выше. А благодаря всему этому любая "практическая" наука становится условной и необщезначимой. Это следует открыто и честно признать. С логической точки зрения, одинаковое право имеют "политика права", утилизирующая значение причинных связей для реализации идеала действенной любви и утилизирующая их для реализации идеала действенной ненависти.

Но раз мы приняли ту или иную посылку, критерием истинности той или другой "политики" становится уже одно и то же: верно или неверно формулирует она функционально-причинные связи явлений. Если же связь не верна - то суждения ложны, если она верна — суждения истинны.

Резюмируя сказанное о практических науках, мы можем сказать, что исходный пункт или конечный идеал с теоретической точки зрения условен и необщезначим, но раз он принят, то в дальнейшем критерием истинности или ложности всей дисциплины становится сущее; если верно формулированы отношения "сущего", условно верна и вся дисциплина, если неверно схвачены отношения - абсолютно неверной становится и вся

22 См.: Петражицкий Л.И. Die Lehre vom Ei rkommen; и его превосходную статью: К вопросу о социальном идеале // Юридический Вестник. Кн. II; а также: "Теория права" и "Акции и биржевая игра".

23 Le Progrès // Bulletin de l'Institut international de sociologie. P., 1913.

==246

теория. Это означает, что и здесь общезначимыми суждениями являются чисто теоретические суждения и их совокупность. Поскольку же конечный идеал не представляет теоретического положения, постольку он не общезначим, не доказуем, условен и может быть заменен любым противоположным идеалом.

То, что здесь научно - то теоретично, что не теоретично - то не научно, не общеобязательно. Так обстоит дело с теоретической точки

зрения.

Но само собой разумеется, иначе обстоит дело в области практики: теоретически можно допустить идеал взаимной ненависти и объявить высшим благом взаимное уничтожение людей друг другом; как показали мы выше, логических препятствий к этому нет. Но одно дело - возможность подобной теории, другое дело - фактическое ее выполнение и реализация. Едва ли найдется такой человек, который бы и в самом деле попытался сделать так. Людей, теоретически принимающих положения вроде указанного (высшее благо - взаимная ненависть), вероятно, немало ("ведь это оригинально и парадоксально", а на парадоксы и сенсации теперь мода), но почти все они de-facto ведут себя не сообразно с их идеалом, а сплошь и рядом сообразно с идеалом действенной любви. Их шуйца говорит одно, а десница делает другое.

Самые "отчаянные" теоретики эгоизма, ненависти и индивидуализма фактически сплошь и рядом были великими альтруистами, коллективистами и людьми, помогавшими и любившими других.

А отсюда следует, что если идеал действенной любви (в понимании Будды, Христа и др., а в наше время лежащий в основе политики права Л.И. Петражицкого и др.) теоретически и равноправен идеалу ненависти (оба условны), то практически он является почти общезначимым и всеми приемлемым и поэтому может служить отправным пунктом для создания практической (т.е. теоретической в вышеуказанном смысле) науки, в которой так нуждается наше время и мы сами.

Социальная жизнь изобилует кризисами благодаря нашему общему невежеству, благодаря невежеству наших руководителей, сплошь и рядом "не умеющих отличить правой руки от левой", а потому и предписывающих рецепты, ценность которых равна ценности "угольков и нашептываний, употребляемых знахарями для лечения от недугов душевных и телесных. Пора уже заменить их более рациональными рецептами и "социальными докторами" делать людей, более знающих свое дело. Вполне прав Е.В. Де-Роберти, говоря: "Унаследованное нами в значительной степени социологическое невежество наших предков должно считаться теперь в качестве единственного и подлинного источника наших интеллектуальных страданий, наших моральных падений, наших ошибок, наших преступлений и социальных бедствий, столь ужасных и безобраз-

НЫХ"24.

Сказанным кратко выяснено наше отношение к социальной политике и вообще к социальным прикладным наукам.

24 De-Roberty E. Le Bien et le Mal. P. 147-148.

==247

00.htm - glava17

Проблема новой социальной педагогики [Нечто утопическое, но могущее быть реальным, быть может, бесполезное, но наводящее на размышления]

В последнее время мне довольно часто приходит в голову вопрос: не слишком ли громоздка современная система обучения и воспитания. В самом деле, для того, чтобы получить небольшие сравнительно знания, кончающего университет студента, мы учимся в среднем 15-16 лет и к двадцати двум, двадцати трем годам получаем свидетельство об окончании высшего учебного заведения, свидетельство фиктивное, так как многие "кандидаты" в действительности не обладают той суммой познаний и той степенью логического мышления, которая удостоверялась этим свидетельством или дипломом.

Поставленный вопрос имеет значение не только в этом, так сказать, академическом смысле, но он важен и в другом, чисто общественном отношении: с ним ближайшими образом связаны [...] интересы всего социального прогресса. В самом деле, если для получения совокупности знаний, соответствующих курсу высшей школы, необходимо 15—16 лет ученья - то, очевидно, при современных условиях указанная степень знания будет недоступна громадной массе трудового народа, членом которого с малых лет приходится прежде всего добывать хлеб, а потом уж думать о грамоте. Далее, если образование по-прежнему будет оставаться привилегией немногих, сытых классов, или по-прежнему будут группы образованных и необразованных, то тем самым будет существовать и источник социального неравенства, иначе говоря, по-прежнему останутся бедные и богатые, эксплуатируемые и эксплуататоры, "молот и наковальня".

[...] Возьмите современное общество, обобществите все орудия и средства производства (обычный рецепт для врачевания болезни социального неравенства) и я уверен, что на другой же день уничтоженный этим обобществлением дуализм "молота и наковальни", эксплуатируемых и эксплуататоров снова вспыхнет. Переменятся только названия: тюрьмы назовут "домами правосудия", но от этого едва ли будет лучше тем, кто будет заключен в них. На социальном строе будет стоять вывеска: "Liberté, fraternité, égalité'*, но эта "свобода" будет той же свободой "свободного" извозчика или голодного рабочего, готового отдать ее за чечевичную похлебку первому встречному, лишь бы не умереть с голоду. А братство такого строя не очень далеко уйдет от братства, посылающего брата на эшафот и лицемерно утешающего его словами: "умри,

==248

брат мой, во имя Христа или общественного блага". Фигура современного капиталиста превратится в таком строе в какого-нибудь "директора общественных работ", но социальное положение последнего будет так же отличаться от положения "управляемых", как положение капиталиста от

положения рабочих.

Говоря коротко, не нужно быть ни контистом, ни неопозитивистом, чтобы согласиться с тем, что более или менее равномерное распределение знания и образования во всех слоях общества есть условие, без которого невозможна эгалитарная [...] система общества. [...]

Помимо этих сторон обсуждаемая здесь проблема имеет значение и в третьем отношении. Как-никак, а в данный момент мы находимся в той стадии культуры, когда культурные ценности создаются не случайно, не бессознательно, а рационально, т.е. путем приложения тех или иных знаний к тем или иным практическим потребностям. Ни в какой области культуры теперь нельзя творить тяп-ляп, наугад, без подготовки и без знаний. Любители мистицизма и интуитивизма могут сколько угодно упражняться в составлении дифирамбов "творчеству или вдохновению".

Но ни мы, ни они не поручим постройку моста человеку, не знающему "ни аза в глаза" в технике строительства, врачевание - неспециалисту, обучение - непедагогу. Даже наиболее вдохновенная область творчества - искусство — и то требует долговременной муштровки и упражнения. Правда, в нашей действительности бывает еще нередко, что пироги печь поручается сапожнику, а обучение дворнику, но результаты такой системы - на глазах у всех. Раз это так, то отсюда следует, что высшая степень знания (и по качеству и по количеству) является источником и более интенсивного творчества культурных ценностей, и обратно. В этом смысле прав был Тард, называвший изобретения основным фактором социального прогресса. Поэтому ускоренный качественно-количественный рост знания является тем самым и ростом материального и психического благополучия, иначе говоря, социального прогресса. Большее знание поведет к большему числу изобретений, низкое знание - парализует творчество.

Эта задача - углубления и распределения знания, выдвигаемая самой жизнью, так или иначе осуществлялась в продолжении истории (иначе невозможен был бы и самый социальный прогресс). Так или иначе она выполняется и теперь. Но, как я указал в начале статьи, вглядываясь в современную систему образования и обучения, позволительно усомниться в том, что она следует закону "экономии сил". Раз это так, то сам собой встает вопрос: нельзя ли упростить эту систему, нельзя ли сделать так, например, чтобы то, что знает теперь человек после 20-летней выучки, знал мальчик 10-12-ти лет? Думается, что указанная проблема достаточно важна, чтобы привлечь к себе несколько больше внимания, чем ей уделяется обычно.

То, что сказано выше относительно интеллектуального развития, в одинаковой мере приложимо и к моральному воспитанию, сводящемуся по существу к таковому изменению поведения человека, которое было бы социально полезно - с одной стороны, и обеспечивало бы в то же время

==249

для личности maximum самоопределения и самопроявления. Что современная система воспитания, состоящая частью в искусственном воздействии на поведение человека (школа, семья, профессия), частью же осуществляемая самой жизнью в виде бесконечных, сплошь и рядом совершенно не поддающихся учету воздействий "среды", - что эта система далеко не удовлетворительна, это видно уже из одного факта существования тюрем, каторги, наказаний и наград, установляемых государством, и еще в большем масштабе - самим обществом. Идеальная система воспитания та, при которой кар и наград нет. Если же они есть - это признак того, что поведение людей данной группы не соответствует тому среднему моральному уровню, который диктуется обществу самой жизнью, иначе говоря, признак того, что аппарат воспитательных средств бессилен и не достигает вполне своей цели. Но и помимо того, стоит ретроспективно вглядеться в историю человечества — чтобы согласиться с тем, что эта задача выполнялась и выполняется довольно скверно. Жертв слишком много на этом пути, а ошибок и того больше. Процесс улучшения нравов (поведения) растягивается на ряд десятилетий и даже столетия. Социальная инерция особенно сильно дает себя знать в этой области. Правда, чем ближе к нашему времени, тем скорее становится темп прогресса нравов. Но все же он не настолько быстр, чтобы "принять его", положиться на него и успокоиться на мысли, что все равно, в концето концов, все идет к лучшему. Может быть это и верно, что все идет к лучшему, но едва ли человечеству приличествует подобная "созерцательная" роль: слишком больно бьет она по телу самого же человека с одной стороны, с другой - человечество достаточно созрело, чтобы попытаться взять и дело своего воспитания в свои руки. Выражаясь образно, оно должно взять в руки кнут и подгонять им медленную колесницу времени. Теперь же задача эта далека еще от решения. Это видно хотя бы из того, что при современных способах воспитания мы бессильны изменить поведение "привычного" преступника. Создали на этот счет даже целую теорию "неисправимых" или прирожденных преступников! Для успокоения совести эта теория, пожалуй, и годна, но по существу она говорит о полном бессилии современных воспитательных приемов. Современное "исправление" таких лиц состоит в смертной казни, или в кастрировании, или пожизненном заключении. Эти рецепты, конечно, очень легки, но разве они не говорят о том же банкротстве современных систем социального воспитания, и разве не приходится невольно краснеть от стыда, когда ученые мужи и государственные деятели серьезно и деловито говорят об этих методах? [...]

Мы должны стремиться всемерно найти новые более рациональные способы социального воспитания. Жизнь более не ждет, а настойчиво требует разрешения этой задачи. Конечно, такой задачи нет для того, кому совершенно "наплевать" и на культуру, и на прогресс, и на социализм. Но с такими господами нам не о чем разговаривать. Резюмируя сказанное: и в интересах общечеловеческой культуры, и в интересах общего благоденствия [...] наше время требует изобретения новых методов воспитания и обучения, методов бесконечно более интенсивных, чем современные, экстенсивные способы достижения этих задач.

К оглавлению

==250

Выполнение этой цели составляет ближайшую очередную практическую задачу социальной науки и всех ее официальных и неофициальных представителей. Человечеству нужны не только прозрачные и элегантные узоры чистой теории, но и практические плоды этих теорий, ибо одна теория без практических результатов мертва есть...

Меня могут спросить: собственно говоря, чего же вы хотите? Разве не осуществлено уже то, о чем вы говорите? Разве нет уже теперь науки педологии? Разве для достижения указанных задач не созданы теперь всевозможные системы обучения, методики и дидактики? и т.д. Конечно, все это есть, отвечу я, но все это, как говорилось выше, плохо и скверно устроено. Да простят мне педагоги, но откровенно говоря, я не прочь сравнить современную педагогику с той медициной, лекарства и рецепты которой состоят из угольков и нашептываний. Наше время требует иной педагогики, действие которой рассчитано не на десятки годов, а на годы или даже месяцы. Вот именно такой быстродействующей педагогики я и хочу и обращаю внимание всех тех, кто захотел бы подвизаться на этой почве, на эту крупнейшую и важнейшую очередную задачу нашего времени. Но в чем же она состоит, могут спросить меня, и вообще

возможна ли она?

На первый вопрос отвечают откровенно: я не знаю. На второй отвечают утвердительно: да, возможна. Вот на этом-то вопросе я и остановлюсь подробнее, так как показать, что она возможна, это значит показать, что она не есть бред ненормального фантастического воображения, а, следовательно, над такой задачей вполне можно трудиться. Иначе говоря, я могу повторить в свое оправдание старинный аргумент, гласящий: правильно поставить проблему - значит наполовину решить ее.

Для того чтобы строить мост на сушу, необходимо прежде всего решить вопрос — возможно ли и осуществимо ли такое предприятие. И только получив положительный ответ на этот вопрос - можно уже перейти к следующему вопросу: как строить. Так же обстоит дело и в данном случае. Исследуя вопрос о возможности или невозможности обсуждаемой нами задачи, вместе с тем, попутно, может быть, удастся наметить и те основные пути, по которым должны направиться первые поиски отыскиваемой нами "Жар-птицы".

Разделим вопрос на два отдельных вопроса. Обсудим сначала: возможна ли "интенсификация" приемов и средств интеллектуального развития, а затем перейдем к изучению вопроса о возможности "интенсификации" способом морального воспитания, т.е. об изменении поведения сообразно с той или иной поставленной целью.

Всякое интеллектуальное развитие в суммарном виде может быть разложено на два основных элемента: на приобретение познании или знаний и на развитие способности правильного логического мышления (суждение, умственный анализ, дедукция, индукция и т.д.). Следовательно,

==251

задача интенсивного культивирования интеллекта сводится к более быстрому усвоению знаний, во-первых, и к более быстрому развитию логизма, во-вторых. Возможно ли .такое искусственное ускорение этих двух процессов? И если возможно, то где предел этого ускорения? Говоря конкретно, возможно ли, чтобы на степень интеллектуального развития, которая достигается теперь в среднем через 15—20 лет обучения, достигалось в 2-3 года? Вглядываясь в историю умственного развития человечества и в отдельные факты окружающей нас жизни, нельзя не придти к выводу, что теоретически здесь нет препятствий. В самом деле, всем известен тот факт, что запас знании, которым обладает в наше время 10-летний мальчик, был в общем недоступен взрослому человеку, учившемуся на 3—4 поколения раньше. Первобытный человек, в условиях первобытной жизни, может учиться всю жизнь, но он по степени своего интеллектуализма будет ниже нашего 7-8-летнего школьника. Для первого таблица умножения или счет более 10-ти, есть уже невероятно трудная, почти невозможная задача. Овладеть ими и овладеть в своей памяти той суммой сведений, которою располагает школьник, он буквально не в состоянии. Не лучше обстоит дело и с логической стороны; как бы ни была слаба степень логического мышления нашего 6-7-ми летнего мальчика, однако для него все же невозможна такая логика: "кошка есть не кошка", "собака есть ворона", "папа есть береза". Между тем, для примитивного человека такая алогическая логика не только возможна, но является нормой. (См. на этот счет ряд этнографических работ и, в частности, книгу Леви-Брюля: Les fonctions mentales dans les sociétés inférieures.)

По мере того как мы поднимаемся по лестнице культуры, процесс развития интеллекта становится все более или более быстрым. Следовательно, мозг человека становится все более и более "поместительным" и более способным к мышлению.

Теперь встает вопрос: чему следует приписать большую способность к мышлению современного мозга - закону ли наследственности, или же социальной среде? На этот вопрос ответ может быть лишь один: постольку, поскольку мы имеем дело не с поврежденным мозгом, его большая или меньшая способность к мышлению вызывается именно той социальной средой, в которую погружен человек. Этот ответ следует из того факта, что способность мышления сама по себе не наследственна. Возьмите культурного ребенка, поместите его в первобытное общество, и он вырастет дикарем; без обучения сын самого великого мыслителя не будет уметь ни читать, ни писать, ни считать. Ярким подтверждением сказанного могут служить факты, сообщаемые Николаи Титьпом, Кеннором и др. о мальчиках, выросших вне человеческого общества, которые не знали даже языка и имели вполне звериный вид и нервы (см. об. этом: А. Погодин. Язык как творчество. 178-179, Бехтерев. О воспитании в младенческом возрасте. - Вестник психологии. Ш. 1913).

И обратно, многие из дикарей, перенесенные в культурную среду, делались культурными, а нередко и весьма крупными мыслителями. Из этих фактов, ставших теперь общим достоянием науки, вывод один: та

==252

или иная степень интеллектуального развития определяется, если не исключительно, то по преимуществу, окружающей человека социальной средой, а не наследственностью. Именно благодаря "нажиму и давлению" этой среды развивается и культивируется мышление. Один и тот же по своему биологическому строению мозг будет плохо мыслить и мало знать, если его носитель с малых лет будет учиться в среде готтентотов, и будет недурно мыслить, если обладатель его будет жить в культурной среде. Следовательно, те иксы, которые культивируют, вызывают, развивают разум, исходят из социальной среды. Поэтому исследователь прежде всего должен уловить и выделить эти иксы, и особенно те из них, которые играют здесь первую роль. Теперь посмотрим дальше. Представим себе, что главные из этих иксов, развивающих интеллект, схвачены. Что может помешать тому, чтобы надлежащим образом скомбинировать и конденсировать их, направить их действие на мозг? Подобно тому, как физик, пользуясь определенными методами, может для своих целей довести нормальное давление атмосферы до давления ста атмосфер, подобно этому мыслимо и конденсированное давление интеллектуализирующих факторов социальной среды, доведенной до 50-ти или 100-кратного давления обычной интеллектуализирующей атмосферы социальной среды данной группы. Если это будет осуществлено, тем самым будет решена основная задача новой педагогики. А тем самым будет реализована и та "утопия", о которой мы здесь говорим. Следовательно, все дело здесь в достаточной изобретательности. Физики сумели уже изобрести насос, позволяющий в сотни раз увеличивать давление воздушной атмосферы, теперь социологи и психологи должны изобрести "психический насос", который бы в сотни раз скорее и сильнее интеллектуализировал мозг и "вкачивал" в него психическую атмосферу. Именно в изобретении такого "насоса", т.е. в выделении определенной и надлежащей комбинации интеллектуализирующих факторов среды, и заключается первая и очевидная задача тех, кто будет трудиться на этом поприще создания новой науки обучения народных

масс.

Если почему-либо читателю покажется утопией сказанное выше, то я мог бы указать, что эта утопия не так уже утопична по той хотя бы причине, что она в частичном виде уже осуществлена жизнью. Именно тот указанный выше факт - более быстрого культивирования мозга говорит о том, что в современном обществе есть уже более лучший и более совершенный психический насос, чем в древних, т.е. в современном обществе имеются уже в большем количестве и в лучшей комбинации те факторы, которые вызывают и развивают интеллектуализм. Отсюда до радикального психического, насоса остается один шаг: подвергнуть контролю эти воздействия среды, выделить искомые факторы, увеличить их силу и скомбинировать их надлежащим образом. Когда это будет сделано - задача будет решена и процесс интеллектуализирования, совершавшийся до сих пор полустихийно, будет взят в свои руки человечеством. Данные жизни только подтверждают эту мысль. Такими подтверждениями могут служить прежде всего биографии вундеркиндов, вроде хотя бы Джона Стюарта Милля, который в 4 года писал, если не

==253

ошибаюсь, стихи на греческом языке, а в 10-12 лет знал больше нашего рядового студента. Говорят, что такие лица, как Милль, как Ферреро и тысячи других детей, - вундеркинды. Но ведь это не объяснение. Должно же их вундеркиндство иметь свои причины: не из пустоты же появились вдруг в голове Милля знания, а у Ферреро - музыкальные таланты. Но ведь и не из социальной же среды? - могут ответить мне на это. А вы в этом уверены? - спрошу я в свою очередь. Вы учли все те влияния, которые оказала она на них с первых дней их рождения и в течение жизни? Познакомились вы детально с педагогикой Джемса Милля? Взвесили до мелочей ее отдельные приемы? Исследовали внимательно'все те психосоциальные веяния, которые обдували душу Милля с начала его жизни? Нет? - Ну, так тогда подождите возражать. К этому я мог бы прибавить и обратный довод: тот же Милль, перенесенный с малых лет к каким-нибудь австралийским негритосам, вероятно, не был бы Миллем, а стал бы обычным, может быть, более умным дикарем. Такие факты истории мысли известны, а остановка умственного развития даже гениального мыслителя, оторванного от культурной среды, — факт также общеизвестный (примером может служить хотя бы Н.Г. Чернышевский).

Но гораздо больший материал, подтверждающий возможность подобной интенсификации интеллектуального воспитания дают различного рода самоучки из "низов", которые в один-два года овладевают тем материалом, на усвоение которого тратят обычно 10-15 лет. Литературным образцом таких лиц может служить Мартин Иден Дж. Лондона. Таких Иденов немало хотя бы в нашей рабочей среде.

Из сказанного можно заключить, что обсуждаемый здесь вопрос не так уж утопичен. Все дело лишь в достаточной степени изобретательности. Кое-что уже и теперь добыто в этом направлении в психосоциологии и педагогике. Но это "кое-что" пока еще очень незначительно. Необходим более быстрый темп изобретательности в этой области, а он возможен, очевидно, лишь тогда, когда будет больше работников на этой почве и когда они более широко взглянут на суть дела здесь. Нельзя более довольствоваться заплесневелыми методиками и дидактиками. Нужны более точные, если угодно, чисто лабораторные приемы изучения этих вопросов, начало чему, к счастью, уже Положено и теперь.

Все вышесказанное mutatis mutandis применимо и к моральному воспитанию. Воспитание человека представляет то или иное изменение его свойств и поведения, сообразное с поставленной целью или идеалом. Вопрос о возможности интенсификации его сводится к вопросу: способен ли человек к изменению своих моральных навыков и актов поведения или нет? Ответ может быть только утвердительным: как и все в мире, наряду с неорганическими (металлы) и органическими телами (культура растений), поведение и свойства человека могут быть изменяемы, если только даны надлежащие условия и средства. Следовательно, и здесь

==254

весь вопрос сводится к отысканию надлежащих реактивов, действуя которыми, можно было бы вызвать в поведении человека надлежащий эффект. Задача эта по существу сводится к двум приемам: во-первых, к тому, чтобы запечатлеть в уме человека идею добра или надлежащую форму поведения (напр., нельзя лгать, нельзя эксплуатировать другого), во-вторых, к тому, чтобы сделать эту идею действенной1, т.е. привести ее в такую связь с центрами, управляющими актами человеческого поведения, чтобы она при надлежащих условиях производила также давление на эти двигательные центры, что для человека стало бы возможным лишь одно поведение, именно то, которое диктуется нормой. Если эти две задачи будут так или иначе достигнуты - проблема морального воспитания будет решена. Тогда не нужны будут ни тюрьмы, ни виселицы, ни эшафоты, ни розги, ни удары, ни весь вообще богатый арсенал карательных и наградных давлений. Говоря юмористически, тогда плохого человека, вместо того, чтобы карать или убивать его, нужно будет только отдать "в переделку", как отдают уже и теперь алкоголиков в клиники, многих душевно больных в лечебницы, из которых они выходят в значительной степени переделанными и "заряженными", по крайней мере, на некоторое время, моральной энергией, удерживающей

их от пьянства.

Хотя это и не входит в задачу данной статьи, но все же я позволю заметить, что если надлежащим образом использовать те данные, которыми располагают современная физиология, психиатрия, психология и социология, напр., учением о гипнозе, индивидуальном и коллективном, учением школы акад. Павлова об абсолютных и относительных рефлексах, данными коллективной психологии о заражении, подражании и массовых движениях (Н.К. Михайловский, Тард, Сигеле, Росси, Ф. Сквиллаче и др.), данными биологии относительно повторения и привычки и т.д., то, при надлежащей степени изобретательности, и теперь уже можно было бы открыть "институты морального воспитания масс" и "быстрого морализирования и исправления преступников". Но об этом я не собираюсь здесь говорить.

Во всяком случае несомненно одно: наше время не может больше мириться с современными системами воспитания и обучения, действующими слишком медленно и нередко безжизненно. Нужны, образно говоря, настоящие психические и моральные насосы, Для изобретения их нет теоретических препятствий. Практические события действительности показывают, что интенсификация и воспитания и обучения — вполне возможна. Раз это так, то перед всеми, работающими в этих сферах, встает заманчивая и благодарная задача способствовать достижению указанных-целей.

Привлечь внимание таких лиц к этим проблемам и составляло задачу данной статьи.

' См. об этом недурную статью Л. Bauer'a в Essai sur la logique dé éducation morale в Revue internat, de Sociologie (1912 г. № 2).

==255

00.htm - glava18

Современная любовь»

Посвящается А. Блоку

Если внимательно присмотреться к тем формам, в которых в наше время проявляется любовь между полами, то нельзя не поразиться одним весьма странным и, если угодно, даже парадоксальным противоречием этих форм: с одной стороны, никогда, казалось бы, любовь не была столь возвышенной, столь идеалистичной, как теперь. С ростом цивилизации развивалось и эстетическое чувство человека, оно постепенно очищалось от своих биологических корней, все более и более отделялось от биологически-половых вожделений, все обильнее и сильнее окрашивалось "цветами" культуры и психики, в итоге чего любовь перестала быть простым удовлетворением биологической потребности, а стала не столько единством тел, сколько единством душ. Спросите большинство людей, что они понимают под любовью - просто ли физиологической половой акт или же нечто иное, более возвышенное, — и ответ будет вполне определенный. Спрошенный, вероятно, пожмет плечами и если не скажет, то сделает вид, говорящий: "За кого вы меня принимаете?" и самый вопрос, пожалуй, примет за оскорбление. И с известной точки зрения он, несомненно, будет прав.

Но констатируя это, с одной стороны, нельзя закрывать глаза и на рост совершенно противоположного явления, несомненно прогрессирующего с ходом цивилизации, ясного до очевидности при сравнении деревни с городом, малых городов с большими городами — современными Вавилонами. Говоря это, я разумею другую форму явления, также называемого любовью, — а именно "ресторанную" любовь. Этот термин я употребляю для обозначения всех тех половых отношений между мужчиной и женщиной, которые (в какой бы форме они ни проявлялись) преследуют не идеальные задачи "единения душ", симпатии, дружбы и "чистой возвышенной любви", а именно целью простое единение тел, за плату (проституция), или бесплатно, все те бесчисленные связи — мгновенные или длительные, - где индивид для индивида важен прежде всего как "самец" или "самка", могущие удовлетворить надлежащую физиологическую потребность. В этих отношениях характерно пренебрежение "духовным я" соответствующего человека: для "него" не важно, кто она по своему психическому укладу, умная или глупая, веселая или печальная, каково ее мировоззрение, взгляды, симпатии, антипатии и т.д. и т.д.; для "него" в этом случае важно лишь, достаточно ли "жантильно" она выглядит, возбуждает ли его "хотение" и согласна ли в тех или иных

'Автор считает долгом предупредить читателя, что его задачей является не восхваление или порицание тех или иных явлений любви (эту почтенную задачу он представляет другим), а просто желание уразуметь и выпукло обрисовать современные формы любви такими, каковы они есть. Мир должного лежит вне рамок его статьи.

==256

условиях удовлетворить его. Духовные и идеалистические аккорды здесь пропадают или отходят на задний план; все поле внимания занимает прежде всего "самка". Пройдитесь по кафе, по ресторанам и вы увидите достаточное число таких "ищущих" того и другого пола, платных и бесплатных. Войдите в большие залы, в театральные фойе - и здесь при достаточном опыте не мало увидим лиц, занимающихся тем же. А сколько таких "искателей" ежеминутно встречаются вам на улицах и на тротуарах, в трамваях и в парках, в салонах и будуарах!!!

И не нужно думать, что носителями той и другой любви ("эстетическиидеальной" и "физиологически-ресторанной") являются совершенно разные люди. Нет! Сплошь и рядом один и тот же человек выступает актером и в той и в другой роли: сегодня он любит одну - эстетически, он "обожает", боготворит ее как Мадонну, далек от всяких "греховных" помыслов о ней и ценит ее прежде всего за ее душу, за те психическиэстетические переживания, которые она в нем возбуждает. Она - как самка — не существует для него или же существует в этом виде как нечто случайное и не важное. И что же? Очень часто вы встретите его же в иной уже роли актера "ресторанной любви", меряющего тротуары, сидящего в кафе или ином месте за столиком с дамой (но непременно продажной), которая интересует его уже не как Мадонна или статуя Венеры, а как самка, как "Мессалина" прежде всего.

Таковы вкратце эти две основные формы "современной любви". Теперь спрашивается: как же это может быть? как могут сосуществовать эти два столь противоположные явления'! Разве это не странно? Разве это не парадокс? И далее, если это действительно так, то "что день грядущий нам готовит?" Будут ли они обе развиваться далее или одна поглотит другую? В связи с этим сам собой встает вопрос, что же представляет с этой точки зрения современная семья? Какие сдвиги намечаются в ней и каковы ее судьбы в будущем? Постараемся кратко разобраться в этих вопросах и привлечем для помощи и яркости современное художественное творчество, в котором проявляются всего круче "любовные чувства" современного человека.

Как известно, любовь всегда была излюбленной темой художественного творчества и, в особенности, лирики.

И современная литература не избегла этой участи... Возьмите для примера наших современных поэтов. 90% их стихов трактует о любви и склоняет это слово во всех падежах и на все лады... Для каждого из них характерна одна из двух указанных форм любви, хотя большинство современных поэтов воспевают почти исключительно ресторанную любовь. Я уж не буду говорить о таких лицах, как Арцыбашев — наиболее прямолинейный изобретатель "кушеточно-диванной" любви. Для его персонажей иной любви как будто и не существует. Начиная с "Санина" и кончая "Ревностью" и даже "Войной", где автором выведен мельком антагонизм "духовной" и "физиологической" любви, - он изображает

.

==257

исключительно ресторанную любовь и неразрывно связанную с путешествием от кушетки к кровати и обратно.

Возьмите других. Возьмите Брюсова, Сологуба, 3. Гиппиус, Бальмонта, Городецкого; возьмите более новых - И. Северянина, А. Ахматову и т.д. и т.д.; все они в этом отношении в главном одинаковы, для всех них любовь - непременно плотская любовь. Все психические аккорды, тоны и обертоны - все это нечто второстепенное в их "любви", альфой и омегой которой являются прежде всего самец и самка. Физиология - вот фундамент и канва, психические же парения, надрывы, стоны, вздохи, смех, отчаяние и надежда и т.д. - все это лишь "узоры", одни лишь архитектурные украшения на здании любви, созданном из физиологических кирпичей.

В мою задачу не входит подробный разбор творчества этих поэтов с этой точки зрения. Напомню лишь, что "Ярило" Городецкого, "Замороженно вулканическая страсть" лирики Гиппиус, "Солнечная любовь" Бальмонта, "Навьи чары", "Подвязки" и даже "Лилитт" Сологуба — все они решительно ресторанно-физиологичны.

А Брюсов? Ну кому же неизвестны аккорды любви Брюсова!

Сегодня, сегодня одни и вдвоем. Притворно стыдливо прикроются глазки, И я развяжу голубые подвязки И мы, несмущенные, руки сплетгм.

Сладострастие - лейтмотив его любовной лирики. И все те разноцветные узоры отчаяния, ненависти, садизма, пустоты, лжи и тоски, которыми так богато творчество Брюсова, - все это идет и вырастает отсюда и возвращается сюда же.

Выражениями, подобными: "мы женщины - мы ведьмовский напиток", "опухшее женское тело", "женское тело - труп", "женщина — зверь", "сплетение и расплетение рук" и "звуки поцелуев", "простыня и пуля, сало и кровавая бледность губ", "объятия", "груди" и т.д. - пестрит вся лирика Брюсова.

А Северянин? Для него весь мир сплошной будуар или кабинет ресторана, все существует лишь постольку, покольку оно облегчает и услаждает физиологию. Все эти "женоклубы", "Нелли", "пудра и молитвенник", "комфортабельная карета", "шампанское в лилии", "устрицы и рокфор", "плетень и сад", "подвязки и калоши" и т.д. и т.д., - все это обычная обстановка художественной лаборатории Северянина, - все это лишь "атрибуты одной субстанции" - ресторанной любви. Разница Северянина и Брюсова здесь та, что Брюсов - поэт "неспокойной физиологии", а Северянин воспевает комфортабельную физиологию, обставленную удобно, не имеющую надрывов, отчаяния, стонов и спазм. Даже само сладострастие его "комфортабельно". А сладострастье лирики Брюсова не раз переходит в садизм, в извращение, в истязание.

Раскройте "Четки" Ахматовой, и тут исключительно та же "кушеточная" любовь. Не раз здесь читаете вместо любви фигуральные описания ее: "он тронул мои колени", "коснулся платья", "кошачьи глаза", "устрицы" и "спальня", "поцелуи", "любовник", смятая и несмятая постель" и т.д., - одним словом, мопассановско-земная любовь и только.

==258

Мадонны и Беатриче — не видно в ее творчестве...

У всех указанных, как и у бесчисленного множества других поэтов, любовь донельзя однообразна, шаблонна и проста. Исход и заветная цель - физиологически "миг блаженства"; все остальное лишь цветы, вырастающие на этой почве: поцелуи, взгляды, объятия, ревность, разлюбление и влюбление, иногда громкое и фальшивое: "Мы счастливы будем!" "Мы будем безумны!" или "Хочу быть гордым!", иногда отчаянное: Дитя! прости обманы поцелуя! Я лгу, моля, твердя "люблю" я лгу.

Иногда мерещится им вместо любви и блаженного мига

Опухшее женское тело, И мерзости ласк, и грязь простыни, Каким-то салом давно пропотелой.

Но - пройдет минута и опять те же "подвязки", объятия и т.д. Одним словом, основная формула любви проста и примитивна. Конечно, есть певцы и иной любви, любви "идеально-платонической", любви нетленной и неприкосновенной, видящей в женщине не самку, а чистую и прекрасную Мадонну или Беатриче.

Из русских поэтов можно назвать Блока, и в особенности Блока творца "Розы и Креста". Вы, конечно, помните эту дивную поэму об Изоре - Прекрасной Даме, о вдохновенном рыцаре-поэте - Страннике и о Бертраме, прозванном "Рыцарем-Несчастием". Изора для Бертрама Мадонна, Идеал, Прекрасная Дама. Для него она — смысл бытия и высшая красота. Она - вечная ценность, она то, что можно назвать

конечным идеалом.

Любовь к ней - уже не физиология, не поцелуи, не кушетка, не объятия, не устрицы, а нечто иное - бесконечная радость и в то же время бесконечное страдание. Здесь нет и атома сладострастия, объятий, ресторана и постели.

Роза, гори!

Смерть, умудряешь ты сердце...

Я понял,понял Изора: Сердцу закон непреложный Радость - страданье - одно, Радость, о Радость-страданье, Боль неизведанных ран, поет он умирая под окнами Изоры.

Эта любовь - как та роза на груди прекрасного странника желанна, велика и радостна. Но в то же время — она не забава, она не игра, не флирт, а великий крест, великая ноша, трагически прекрасная, звенящая лишь чистыми переливами психических звонков. Она - целый космос, она — целый мир. Она - для него "всё". Она всё даже тогда, когда другому Изора отдается по "земному".

Сердцу закон непреложный Радость — страданье — одно, Радость, о Радость-страданье, Боль низведанных ран.

==259

Вы понимаете эти стихи? И понимаете, о какой любви они говорят? Когда слышите их - та, земная любовь даже в голову не приходит; они в мире разных измерений, как несоизмеримы Мадонна и Мессалина. Капкан на поле битвы или в храме - отвратителен, физиология в этой любви мерзостна. Или то, или другое - но то и другое несовместимы... Нельзя в одно и то же время любоваться Венерой и целовать ее жирными губами и угощать ее устрицами. Или Венера или... другое...

В этом отношении поэзия Блока и Вл. Соловьева — поэзия "Вечной женственности", "прекрасной и незнакомой Дамы" может служить яркой иллюстрацией к очерчиваемому типу "идеальной любви".

Теперь, проиллюстрировав указанные типы любви, вернемся к поставленным выше вопросам и попытаемся ответить на них.

Если бы я был приверженцем положения: "все существующее - разумно", то, пожалуй, и проблема сосуществования идеальной и ресторанной любви показалась очень разумным выходом из кой-каких любовных тупиков нашего времени.

Впрочем, мне могут сказать: "да ведь и та, и другая вечно существовали; всегда была и Мадонна и проститутка... О чем же беспокоиться?"

- Неверно, отвечу я. Неверно, что "идеальная" любовь к женщине была всегда. Ее нет в мире варваров и дикарей, ее не было в античном мире, хотя "платоническая" любовь и ведет свое название отсюда... Она была редкостью даже в средние века, так как "прекрасные дамы" рыцарей - далеко не всегда были Мадоннами для них. Романтика средневековой рыцарской любви была в основе своей физиологичной, а не психичной. Бертран - "Рыцарь-Несчастие" - фигура не средневековая. Его душа - наша современная душа, а средним векам сверхчувственная любовь к женщине была незнакома. Если же она и была, то женщина переставала быть женщиной, а становилась или "святой" или "Матерью Бога", т.е. здесь было уже почитание, диктуемое религией, а не любовь. Только поверхностное знание средневекового рыцарского культа женщины находит в нем чистый романтизм... Более детальное изучение противоречит этому взгляду.

Не вдаваясь здесь в доказательства, я позволяю себе утверждать, что "идеальная" любовь достигает максимума по мере приближения к нашим векам. В этом смысле она есть знамение нашего времени. И понятно почему. Она предполагает высокое эстетическое развитие. Эстетическое же чувство человека росло и растет с ходом культуры, и только с поступательным ходом истории усложняется, все резче и резче отделяется от других и, в частности, от половых переживаний и эмоций. Именно в наше время - оно становится вполне автономным, самоценным и в наше время только оно может превратить женщину в чистую эстетику, вне всякой связи с половыми переживаниями.

И чем культурнее страна, чем культурнее люди, тем сильнее, по-видимому, эта потребность чисто эстетической любви к женщине Мадонне, к вечной, чистой и прекрасной Беатриче.

К оглавлению

==260

Кто привык к индукции - тому предоставлена полная возможность проверки этого положения на ряде фактов. Сравните с этой точки зрения деревню с городом, любовь крестьянина с любовью интеллигента. В первом случае дуализм той и другой любви почти не заметен, во втором он поразителен. В силу этого в деревне браки прочнее, продолжительнее, крепче, не ведут к трагедиям, ибо взаимное физиологическое удовлетворение почти всегда достижимо, потребность чистого общения здесь едваедва намечена. В городе - иное. И любовь интеллигентная. Ему кроме жены и спутника нужна - Мадонна. Он в любви ищет не только дружбы и сладострастья, но и Беатриче, вечную, живую и высшую красоту, нетленную, как она, чистую, как идеал. А эта задача уже не так проста и не так легка, как первая. Чувство этой любви бесконечно более капризно, требовательно и может рушиться от всякой мелочи. А потому и браки менее постоянны и разводы более часты. И понятно, если жена, говоря словами Чехова, есть только жена, и перестала быть хотя бы отдаленным воплощением вечной красоты - то, конечно, о любви даже трудно говорить. Потребность Беатриче заставляет интеллигента искать ее в других женщинах, воплощать ее не в жене, а отсюда - тернии семьи, ссоры, дрязги, сцены, психическая и физическая измена и т.д. История кончается обычно разводом (фактическим или формальным - безразлично).

Вполне очевидное положение, что эстетическое чувство развивается лишь с ростом культуры, что поэтому и в любви — чем ближе к первобытности - тем больше физиологических переживаний и чем выше культура - тем больше "психических элементов". А раз это так, то значит в наше время их должно быть всего больше; иными словами, потребность любви-обожания, потребность Беатриче - должна быть теперь более сильной, чем когда бы то ни было. Из сказанного видно, что она теперь настолько сильна, что уже вполне отделилась от физиологической любви и даже стала враждебна ей.

Запомним это положение и пойдем дальше в нашем анализе. Я только что сказал, что потребность чисто эстетической любви настолько развилась теперь, что она вступила даже во вражду с физиологической любовью.

Я отлично понимаю, что высказываю этим положение, которое многие сочтут парадоксом. В самом деле, разве не в наше именно время кричат всюду о "монизме" в любви, по которому союз душ должен влечь и союз телес; разве не теперь бросают громы и молнии "односторонней" любви чисто ли духовной или плотской. Разве не называют их ненормальными?

И однако, этот "монизм" не существует или, вернее, существует теперь менее, чем когда бы то ни было. Как это ни странно, но именно в наше время соединимость в одно целое физиологической и эстетической любви почти невозможна.

В самом деле, если в прошлом эстетика с физиологией уживались, то теперь нельзя в одно и то же время созерцать Венеру и обнимать ее или целовать по-земному. Венера, которую можно целовать и любить фи-

==261

зиологически, перестает, по крайней мере в эти моменты, быть Венерой живой, чистой красотой или кантовским "незаинтересованным удовольствием".

Еще Толстой в "Крейцеровой сонате" указал на эту несовместимость Беатриче и жены, любви физиологической и эстетической.

"Духовное сродство! Единство идеалов! - говорит здесь Позднышев. Но в таком случае незачем спать вместе. А то вследствие единства идеалов, люди ложатся спать вместе".

И не много нужно думать, чтобы согласиться с этим. Эстетическое чувство, любовь-обожание — чувство весьма хрупкое и привилось оно человеку гораздо позже, чем половой инстинкт. Поэтому, как только наступает последний - первый исчезает. Эта любовь не может соединяться и существовать со спазмами сладострастия. Момент высшего физиологического сладострастия — лишен переживания эстетической любви. В эти моменты красота отсутствует; для каждого из актеров в это время другой актер существует только как иной пол. Не только Беатриче, но, пожалуй, и человек исчезает в эти моменты и "любящие" в эти моменты друг для друга существуют только как организмы, как животные иного пола.

Пусть это физиологическое наслаждение - интенсивно, остро и т.д., но ясно, что эта физиологическая страсть не эстетическое переживание, а переживание, свойственное всем животным, лишенным каких бы то ни было эстетических эмоций.

Как только страсть удовлетворена - любимый на время становится чужим, ненужным, даже противным. Но мало того, что в половом акте нет эстетических эмоций, само "обладание другим существом" непроизвольно снимает с него вуаль чистоты и очарования, делает его как бы пустым выпитым сосудом. Всякая идеализация, необходимая для преображения девицы из Тобозо в божественную Дульцинею, исчезает; дымка неизвестности, таинственности, недосказанности и неприкосновенности - разлетается. На месте Беатриче - оказывается простая женщина, "пол", "физиология". А потому - нетленная, полутаинственная женская красота при половой близости превращается в "жену"...

И как роза, с опавшими листьями, она уже не в состоянии восстановить эту старую декорацию. Переход из Венеры в жену - прост и легок, но обратный - труден и почти невозможен.

Этим, вероятно, и объясняется, что всего менее могут идеализировать друг друга супруги и уж только разве в исключительных случаях они могут быть друг для друга объектом "эстетической" любви, носителем живой и нетленной красоты. Они могут любить друг друга физиологически, могут быть в дружбе, испытывать взаимную симпатию, но все это... не любовь-обожание, не культ Беатриче, не служение женственной красоте, которая для них недоступна. Итак, говоря коротко, любовьбиология и любовь-красота - несоединимы теперь и враждебны друг другу. Беатриче нельзя целовать, она должна быть,не прикосновенной. Только при этом условии она и может быть Беатриче. И обратно, "жена", т.е. женщина, которую любят физиологически, не есть Беатриче и не

==262

может ею быть. "Жена есть жена", и "муж есть муж". Между ними возможно что угодно, но не эстетическая любовь, не взаимный культ нетленной красоты!

Установив эти положения, попробуем теперь перейти к поставленным выше вопросам и разобраться в трагических перебоях и в комических фарсах любви наших дней.

Если, действительно, теперь человеку свойственна не только физиологическая, но и психологическая любовь и если они действительно трудно совместимы, то отсюда следует: 1) меньшая прочность и продолжительность браков (и больше разводов) по мере перехода от менее культурных групп к некультурным. Что это так - статистика ясно подтверждает.

Почему так должно быть? - Раз человеку нужна теперь не только "жена" и друг, но и Мадонна, а "жена" в силу того, что она "жена", Мадонной быть не может, - то человек принужден искать Мадонну в других женщинах, а не в жене. Это само собой не содействует семейному миру и счастью. Раз один из супругов лучшие свои чувства направляет не по адресу супруга, а по адресу иных возлюбленных, - то отсюда неизбежно следуют семейные ссоры, ревность, сцены, взаимная отчуждаемость, презрение и вражда, - одним словом, весь тот "сад прелестей тихого семейства", который все чаще и чаще разрешается разводом.

2) Раз "физиологическая" любовь и любовь-обожание не одно и то же, трудно совместимы друг с другом - отсюда вытекают чреватые последствия и для любви и для семьи.

Первое следствие - это обесценение самой физиологической любви. Не отрицание ее, не уничтожение, а именно обесценение. Половая потребность настолько глубоко вкоренилась в природу человека, что вырвать ее и трудно, да едва ли и нужно. А раз она существует - она требует удовлетворения. Раньше, когда две рассматриваемые формы любви еще не были дифференцированы и обычно так или иначе сливались друг с другом, понятно, что половое общение или любовь должна была цениться весьма высоко. И мы знаем, что это действительно было и отчасти есть так. "Измена" - обозначала именно "физиологическую измену". "Измена" имела и социальное и правовое значение. Она и только она - физиологическая измена — была поводом к расторжению брака. Супруги могли себе мысленно "изменять" сколько угодно. Могли ненавидеть друг друга, могли любить восторженно других, могли это показывать вовне и не скрывать этого. Но пока половой измены не было - ни право, ни нравы не видели достаточного основания для расторжения брака и для "измены". Из этого же монизма следовали и разного рода факты. Раз половая любовь вмещала в себе и иную любовь — естественно, что влюбленные не могли отдаваться физиологически нелюбимым. X, сильно любящий У, мог быть в половой близости только с Y. Быть в этой близости с иными — означало бы профанировать самую любовь, унижать себя, оскорблять любимую и вообще уронить себя, "упасть и согрешить".

==263

Иначе должно обстоять дело теперь — при отделении "физиологии" и "психологии". Раз эстетика-психологические элементы отняты, так сказать, вычтены из половой любви, то последняя представляет собой для таких лиц обычный физиологический акт и... только...

Ни больше, ни меньше в принципе. Акт, похожий на пожатие руки и на различного рода физиологические потребности и отправления. Благодаря этому ценность половой любви неизбежно должна таять. Из великого сокровища она должна превратиться в одно из неизбежных, хотя, быть может, и приятных отправлений, в маленькое "ничто", тем более что теперь сама эта любовь не связана с вопросом о потомстве.

Если же это так, то отсюда следует, что значение половой "измены" должно постепенно падать. Как это ни покажется странным, но и теперь уже при "измене" едва ли не решающую роль играет "психическая" измена, предпочтение одного индивида другому без физиологической измены. И теперь уже в так" называемых интеллигентных кругах изменой начинают считать не столько половое общение, сколько то, что другого индивида находят лучшим, более талантливым, красивым, даровитым и т.д. Иным словами, центр тяжести перемещается на психические струны и соответственно с этим изменяется сама природа ревности. Теперь для ревности уже не нужно физиологической измены. В старину, например, в средние века, рыцари и бароны считали, что все обстоит благополучно, если жена не могла изменить физиологически. Пусть она любит другого, пажа, трубадура, рыцаря и др., это неважно. Важно, чтобы она не могла "изменить". А для того, чтобы этого не могло быть, они, отправляясь из дому, надевали на чресла жены особый пояс, запирали его на замок, ключ брали себе и если "запор" оставался целым по возвращении, считали, что все обстоит хорошо. Теперь дело обстоит иначе. Достаточно простого заявления, что супруга любит другого, что другой лучше, достаточно взгляда, улыбки, простого намека — чтобы ревность могла возникнуть без всякой половой измены. Мало того, последняя даже может иметь место, но раз "психически" влюбленный-ая принадлежат друг другу и находят друг друга лучшими, - ревности может и не быть. Говоря коротко, в силу очерченных причин - "сама ревность психологизируется". Раньше она возникала благодаря предпочтению одного "самца" другому (или самка), теперь она возникает благодаря предпочтению одного человека другому, причем может иметь место первое и, однако, ревности может и не быть, так как предпочтение самца не всегда означает теперь предпочтение человека. Сама же по себе половая близость, раз из нее вычеркнуты психические элементы любви, - становится вещью бесполезной или малоценной и потому не должна вызывать ни трагедий, ни тех надрывов, которые она вызывала до сих пор.

Следовательно, одним из следствий вышеуказанных положений является обесценение физиологической любви. Это обесценение влечет за собой радикальное изменение во взглядах на "измену" и на "верность" в любви. А последнее, в свою очередь, вызывает постепенное превращение ревности из физиологической в психическую.

Теперь взглянем на обратную суть дела. Раз половая любовь отлична

==264

от другой любви, и раз она сама по себе начинает цениться ниже и ниже, то и "серьезное отношение" к ней постепенно исчезает. Люди как бы рассуждают: данная потребность есть, удовлетворение ее есть просто удовлетворение одной из физиологических потребностей и ничего особенно ценного не представляет. Следовательно, важно лишь ее удовлетворить; где и как - безразлично, так как половая близость еще вовсе не есть и не означает "подлинную" любовь: того, что два "я", отдаваясь всецело друг другу, становятся одним "я". Отсюда - "ресторанная любовь", отсюда тот парадокс, с которого я начал мою статью, отсюда - то кажущееся противоречие, то совмещение "идеала и одеяла", "идеальной" и "ресторанной" любви, Беатриче и Мессалины, которое так резко наблюдается в современной любви. Потребность есть. Удовлетворение ее - одно из физиологических отправлений. Для этого годны многие женщины, которые тоже хотят этого, а потому - люди бродят по ресторанам, по салонам, по будуарам, сходятся сегодня с одной, завтра с другой, потом с третьей и т.д. Сходятся и расходятся, завязывают связи и распутывают их легче и легче, не зная и даже не пытаясь знать внутренний мир, душу, "я" своих любовниц и любовников. Одним словом, пышный расцвет "ресторанной" любви в наши дни (в вышеуказанном смысле) есть результат обесценения в глазах современного общества и индивида физиологической любви', это обесценение, в свою очередь, является результатом отделения любви-обожания, культа Беатриче, от любви физиологической (ресторанной), а это разделение само есть следствие эстетической эволюции человека, подчиненной, как и все, закону дифференциации. Такова причинная цель явлений.

Но пойдем еще дальше. Посмотрим, насколько удовлетворяется потребность иной любви - культа прекрасной Женственности - и какие эффекты вызывает она в обществе и в семье?

Как я уже сказал - эта любовь, чтобы существовать, требует романтизма, мистичности и иллюзий — проецирования на избранную Беатриче всего прекрасного и совершенного. Только при этом условии может быть любовь — "Радость-Страдание". Малосовершенное существо не может вызвать такую любовь. Если кто-нибудь в возлюбленной-м видит обычную женщину (мужчину) со всеми ее (его) недостатками, — такая женщина (мужчина) не вызывает любви-обожания.

В этой любви неизбежен "нас возвышающий обман". При "тьме низших истин" и любовь такая невозможна. Если избранное существо реально не обладает совершенством - призывается (обычно бессознательно) на помощь иллюзия, превращающая "бабу" в Дульцинею-святую, нетленную, неприкосновенную, воплотительницу живой красоты.

Но... к несчастью, теперь трудно думать, чтобы кто-нибудь мог быть таким совершенством. С другой стороны - иллюзии быстро разлетаются, их хватает ненадолго. И в итоге мы получаем ту характерную для нас черту, которую называют "влюбленностью". По существу любви теперь нет. Любовь, как нечто длительное, любовь "по гроб жизни" — исчезла и заменилась "влюбленностью и увлечением", капризными детьми, мгновенными, прихотливыми и непостоянными. Каждый из нас ищет всю жизнь одну Прекрасную Даму, одну Беатриче, - Lumen coelum, Sancta Rosa1*;

==265

готов отдать ей все, всего и навсегда. Но увы! Мы ищем и не находим, хотим подняться и не можем. Сколько раз мы думали, что нашли! И однако? - Иллюзии таяли, и Беатриче превращалась в обычную женщину. Кто не клялся в жизни любить по гроб, вечно? - И кто не убеждался, что это ложь. И когда перед нами появляется новое лицо — мы уже, как старики, как наученные горьким опытом, не верим, или верим мало в то, что мы нашли свою Беатриче, свою Прекрасную Даму. Наш горький опыт нам шепчет, что и эта

Любовь пройдет как снег, О, разве, разве клясться надо В старинной верности навек? Нет, я не первую ласкаю, И в строгой четкости моей Уже в покорность не играю И царств не требую у ней...

Увы! Мы так много раз требовали царств и так много раз ошибались, что наша вера исчезла; ее хватает лишь на моменты, на мгновение, на "влюбленность". Идем по тротуару и жадно смотрим в лица. Проходят мимо сотни лиц. Мелькнет красивая улыбка, сверкнет красивый взгляд, неизвестный, незнакомый. "Быть может она?"... И на минуту влюблен. * На минуту нашел Даму, - на минуту хватает иллюзии. — Проплывает новое лицо - и... старое забыто, новая Дама и новая влюбленность. Новая минутная или часовая иллюзия... Пройдет час-день - и иллюзия так же быстро исчезает, как и возникла... И так всю жизнь! Всю жизнь мы ищем свою Даму. И увы! — не находим ее. А так как без нее жить не можем, то мы на минуту превращаем в нее незнакомок, в которых конечно так же быстро разочаровываемся, как и влюбляемся.

Помните "Балаганчик" Блока? Помните Пьеро, прекрасная Дама которого оказалась в конце концов "Картонной невестой"? Каждый из нас тот же Пьеро. И для каждого из нас тысячи казались сперва Беатриче, а потом оказывались "картонной невестой". Как и он, мы можем сказать: Упала она (наша Дама) — из картона была, —

А я над ней (да и над собой) смеяться пришел.

Она лежала ничком и бела.

Ах, как наша пляска была весела!

Λ встать она уже никак не могла'.

Она картонной невестой была.

И вот, стою я, бледен лицом, Но вам надо мной смеяться грешно.

Что делать? Она упала ничком...

Мне очень грустно... А Вам смешно?

Грустно, очень грустно. Но это так. В этом трагедия, в этом надрыв современного культа Мадонны.

Наш скепсис и критицизм губят нас и тянут на землю от вершин иллюзии. Мы ищем и не находим. А потому - становимся весьма непостоянными, влюбляемся лишь на моменты, ибо иллюзии хватает лишь на столько. Таковы именно источники современной влюбленности, современного непостоянства и мимолетности чувства.

Стремясь найти Ее, говоря грубо, пытаясь удовлетворить потребность нашего культа Беатриче, культа самой любви, мы вглядываемся в тысячи

==266

лиц, многих из них на минуту принимаем за нашу Даму... и через минуту превращаем в "картонную невесту".

В этом колебании от Беатриче к "картонной невесте" и заключается ритм этой любви, отделившейся от физиологии... Минутами вспыхивает надежда и радость. Минутами кажется, что

Владычецей Вселенной Красоты неизреченной... Я, случайный, бедный, тленный Может быть, любим...

Но вот проходит минута. Иллюзия тает. Вместо "Владычицы" - "разбитое корыто". И мы снова

Идем путем-дорогой, Тягостным путем

до новой встречи, до новой иллюзии! Придет она... и снова повторяется та же вечная история.

Таков трагизм культа Беатриче!

Резюмирую все предыдущее: в современной любви Беатриче отделилась от Мессалины, культ любви от физиологии. Пути их разные и дороги разные.

Чем дальше, тем больше и больше они будут расходиться, не умирая и не убивая друг друга.

Но найдут ли люди будущего свою Мадонну, не иллюзорную, а реальную? Утолят ли они эту вечную жажду? Не знаю... Думаю, что нет... Да, быть может, и не нужно этого нахождения. Быть может, лучшее утоление — это вечно искать и не находить.

00.htm - glava19

М.М. Ковалевский и его западные друзья (Ф. де-Куланж, Гексли, Тард, Дюркгейм, Вормс, де-Грееф, Бергсон, Эсмэн, Ферри, Спенсер, Тэйлор, Маркс, Вандервельд, Верхарн и др.)

О зарубежной жизни М.М. Ковалевского мы, вероятно, больше всего узнаем из собственных его "Мемуаров", написанных в Карлсбадском плену и теперь лежащих в одном из тамошних банков**. Немало могут рассказать о ней и те его друзья, с которыми он встречался в то время.

Я же могу воспроизвести лишь некоторые из его рассказов за послед-

==267

ние 5-6 лет, характеризовавших отдельные эпизоды и отдельных лиц, с которыми судьба сталкивала его за этот и последующий периоды его жизни... Теперь, когда приходится подводить итог этим рассказам, нельзя не сказать еще раз, какая богатая и содержательная жизнь. Стоило в наших беседах заговорить о том или другом авторе - и в большинстве случаев М.М. тут же приводил какое-либо воспоминание о нем, вынесенное из личного знакомства.

Г.С. Мэн, Тэйлор, Спенсер, Гексли, Фриман, Льюис, Фулье, Кропоткин, Крукс и Рисслэ, Маркс, Вандервельд, Ферри, Тард, Вормс, Дюркгейм, Клемансо, Дешанель, Уорд, де-Грееф, Драгическо, Ф. де-Куланж, Брантинг, Гайдман, Леффлер, Бугле, Гумплович, Мечников, Лавров, Вырубов и т.д., и т.д. - все эти и сотни других имен - в этих разговорах, как и в его лекциях, были обычны...

Со всеми ими судьба его сталкивала и о всех он мог порассказать и рассказывал немало ценного и интересного. "Мой друг, такой-то", — было обычной фразой в лекциях М.М.

Недаром один из его слушателей шутил: "Только Спиноза да Платон не приходились друзьями Максиму Максимовичу". Помню, когда мне пришлось редактировать его литографированные лекции, читанные в политехникуме, то приходилось из них выкидывать целые страницы, излагавшие по тому или иному поводу какой-либо факт его личных воспоминаний о каком-либо деятеле или исследователе вопроса, Упоминался Тэйлор и шел рассказ о нем и о том, как М.М. жил в Англии в его доме. Упоминался. Ф. де-Куланж - и опять какой-либо эпизод. Такие отступления, превращавшие лекции дорогого покойника в увлекательные беседы, на которых временно отдыхала мысль слушателей, в печати были неудобны, и потому он просил меня вычеркивать их.

Дать сколько-нибудь обстоятельный отчет о всех его подобных рассказах в этих строках - невозможно. Ограничусь поэтому отдельными немногими эпизодами.

Не так давно, еще этой зимой, как-то зашел у нас разговор о терпимости в науке. М.М. находил, что это первое условие, которому должен удовлетворять ученый, и тут же добавил, что, к сожалению, в русской науке в данном отношении дело обстоит плохо... И не только в русской науке, но и в русской публицистике.

"Я не понимаю, - говорил он, - что хорошего в той свистопляске, которая особенно в прошлом была у нас в моде. Критикуй резко, беспощадно, но к чему же в свистоплясы пускаться". На мое замечание, что это обычное явление и на Западе, он заметил, что там среди истинных ученых все же больше терпимости и в качестве примера привел Ф. де-Куланжа. По приезде в Париж, — рассказывал М.М., — я решил лично познакомиться с ним. Жил тогда знаменитый историк в верхнем этаже, в плохонькой квартире, похожей на мансарду. — "А это вы и есть тот молодой человек, который неверно толкует Тацита!" - Такими словами встретил Ковалевского его знаменитый коллега. Пунктом разногласия был известный текст Тацита: "arva par annos mutant agn pro numéro cultorum ab universis in vices

==268

occupantur"2*. М.М. толковал его иначе, чем де-Куланж. Словом за словом они расспорились. "И представьте, расстались друзьями", — продолжал М.М., - а когда стокгольмский университет обратился к Ф. де-Куланжу с просьбой дать отзыв о Ковалевском, знаменитый историк дал прекрасный отзыв, несмотря на свое расхождение с молодым коллегой в ряде исторических вопросов. "Едва ли найдете подобную терпимость среди наших ученых", - закончил М.М. этот рассказ. - Вслед за этим он со своей неподражаемой манеройтут же передал одно из торжественных заседаний (в честь чего не помню) одного из английских обществ, где выступали одновременно Гексли и еще кто-то, отрицательно относившийся к теории Дарвина. Несогласные противники так вежливо и с таким достоинством полемизировали друг с другом, что ни о какой обиде и речи не могло быть. Передать характер этого спора нельзя. Только М.М. мог живо и художественно описывать такие вещи.

Другим его хорошим знакомым из французских ученых был Г. Тард. Его имя часто упоминалось в наших беседах и не раз вызывало споры. Ставя высоко его "Philosophie pénale", я как-то заметил, что "законы подражания" Тарда стоят гораздо ниже этой работы, и прибавил при этом, что история героев и толпы Н.К. Михайловского едва ли не будет выше тардовской гипотезы. М.М., очень любивший Тарда и ставивший его высоко, не соглашался со мной. Всего выше из работ последнего он ставил его "Социальную логику" и в общем находил Тарда талантливее Дюркгейма. На мое замечание, что в полемике все же Дюркгейм оказался победителем, он заметил: "Это - вопрос еще; во всяком случае, в словесных дебатах Тард был непобедим. В чтении он много теряет. Его нужно слушать, а, слушая, нельзя было не удивляться гибкости его мысли, остроумию и чрезвычайной находчивости. Правда, - продолжал М.М., Тард знал мало. Историей он не занимался. В числе немногих книг, которые он читал по истории, был мой "Современный обычай и древнейший закон". Но у него было то, что зовется талантом, и последний компенсировал его такую эрудицию".

Что же касается Дюркгейма, то М.М. ценил и его высоко, но относился к нему холодно и, во всяком случае, они не были друзьями, хотя и были знакомы друг с другом. В последний раз М.М. встретился с ним на пароходе во время путешествия по Женевскому озеру. Как относился к нему Дюркгейм, - сказать трудно, но судя по оценкам, дававшимся работам М.М. в "L'année sociologiques" и, в общем, весьма благоприятным, и судя по нескольким фразам, весьма лестным для М.М. в письме Дюркгейма ко мне от 4-го июля 1914 r.,3* - можно думать, что и Дюркгейм в смысле оценки Ковалевского платил ему взаимностью. Из остальных фразцузских социологов М.М. был особенно близок с Р. Вормсом и де-Греефом. С ними он до последнего времени находился в переписке. Недели за три до смерти еще получено было письмо от Вормса; де-Греефу же всего года два-три тому назад он устроил помещение его работы в "Итогах науки" и не переставал поддерживать с ним переписку до последнего времени. Часть этой переписки, вероятно, будет опубликована в будущем. Вся она, как и вообще вся ценная переписка М.М., едва ли сохранилась. Некоторая небрежность в отношении писем и их сохранения — была в обычае М.М.

==269

Из других французских знаменитостей он знал лично и Бергсона, хотя не был его другом. Познакомил их впервые лет 20 тому назад Вормс. "Вот будущая знаменитость в философии", — такими словами рекомендовал этого философа, тогда еще неизвестного, Вормс Максиму Максимовичу. "И оказывается был прав", - добавлял М.М. Сам он с работами Бергсона не знакомился; вернее, пробовал, но для его эмпирически-позитивного ума он был мало усвояем. По его просьбе как-то раз я добыл ему "Творческую эволюцию", - "Заснул на пятой странице", каялся на другой день М.М. Поэтому при его характеристике он ограничивался добродушным повторением слов П.Д. Боборыкина, называя Бергсона "парижским соловьем".

Помимо социологов немало было знакомых и друзей у М.М. и среди французских юристов, историков и экономистов. То или другое имя постоянно мелькало в разговорах М.М. Тут же шел какой-либо эпизод, передаваемый в его обычной, - насмешливой манере. Из этого множества имен мне приходит сейчас на память прежде всего имя Эсмэна, с которым М.М. был близок и который рекомендовал его в качестве члена-корреспондента французского института. Из современных государствоведов М.М. считал его одним из наиболее крупных и талантливых.

Много и долго нужно было бы писать, чтобы перечислить его знакомства в той или другой стране. Можно только сказать, что в любом крупном государстве в числе его знакомых были видные ученые и общественные деятели.

Не так давно как-то зашел у нас разговор о Ферри и его "Угол. социологии". "Если бы он представил ее в качестве диссертации в одном из наших университетов, - иронично заметил М.М., — то едва ли бы приняли ее". И вслед за этим широкими, но меткими штрихами набросал его портрет.

Как-то раз М.М. пришлось быть на его лекции. Студенты по обыкновению встретили Ферри овациями. «Весь час, - рассказывал М.М., - он посвятил доказательству того, что наше время предпочитает глагол "иметь" глаголу "быть". Говорил ярко, увлекательно, но едва ли содержательно. Видно, в этот раз он совсем не готовился к лекции». Подмечая эти черты, М.М., однако, очень высоко ценил как самого Ферри и итальянских криминалистов, так и вообще итальянских ученых, начиная с Лориа, Морселли, Астураро, Росси и др. и оканчивая более молодыми, вроде Мазарелла, Vaccaro и т.д.

Период пребывания на юге Франции был одним из наиболее продуктивных в жизни М.М. Он не раз вспоминал его и не раз говорил, что под конец жизни ему неплохо будет удалиться под благословенное небо Средиземного моря. Но при всем богатом знакомстве в указанных странах все же не они впервые вычеканили его научный облик. Страной, всего ранее и всего сильнее наложившей на него свой отпечаток и до известной степени предопределившей характер его работ и симпатий, была Англия. Недаром и по политическим взглядам, и по научным симпатиям, и по

К оглавлению

==270

складу мышления в качестве эмпирика он всего более близок был именно к этой стране. Спенсеру, Тэйлору и Г.С. Мэну он главным образом обязан тем, что его внимание привлекли вопросы генетической социологии, английские юристы и государствоведы дали толчок его работам по государственному праву и, наконец, такие лица, как Маркс, живший в Лондоне, вызвали в нем интерес к экономическим проблемам. «Очень вероятно, - пишет сам М.М. в своей статье "Две жизни", - что без знакомства с Марксом я- бы не занялся ни историей землевладения, ни экономическим ростом Европы».

Таким образом, все основные русла его научной и общественной деятельности берут свое начало отсюда. Естественно поэтому, что в этой стране у него был и широкий круг личных знакомых и друзей. Судя по рассказам М.М. - у него здесь действительно этот круг был широк. Но чаще других упоминались им имена Дж. Льюиса и его жены, писательницы Эллиот, у которых в доме он был обычным посетителем, Эд. Тэйлора, в доме которого М.М. жил довольно долгое время, имена Фред. Гаррисона, Г. Спенсера и Маркса. Частенько, в перерывах работы или за завтраком, когда заходила речь об этой полосе жизни, он с удовольствием вспоминал ее, описывал затворнический режим Оксфорда, быт и обстановку жизни в последнем и в особенности встречи за обеденным столом с учеными специалистами. "Более лучшей обстановки для научной работы едва ли можно желать, — говорил он. — Вам нужна справка по такому-то вопросу - обращаетесь к соседу направо, по другому — к соседу налево. Одни обеды, — шутил он, - дадут вам больше, чем год самостоятельной

работы".

Здесь уместно остановиться лишь на знакомстве Максима Максимовича с Г. Спенсером и К. Марксом. С первым, по его же словам, он лично встречался только два-три раза в доме Льюиса, да один раз в клубе "Atheneum", старшиной которого был Спенсер, который и включил в состав его членов М.М. Ковалевского.

В своих воспоминаниях, а равно и работах, М.М. дал достаточно определенную оценку английского философа. Эта оценка в личных разговорах была еще выше. Мне вспоминается один разговор на тему о первобытных обрядах и правительстве. "Глава об обрядовых учреждениях (в социологии Спенсера), сказал М.М., едва ли не самое ценное из всего, что сказано до сих пор по этому вопросу". И в нынешний год, обсуждая с ним план работы социологического семинария, я снова убедился, как высоко он ценил Спенсера. "Возьмите предметом занятий Конта и Спенсера, — сказал он, — этих двух китов социологии. Если студенты их достаточно хорошо будут знать, они будут знать главное. Большинство социологов и до сих пор занимается лишь повторением того, что было сказано ими".

Если со Спенсером, ведшим вообще довольно замкнутый образ жизни, М.М, лично был мало знаком, то его знакомство с К. Марксом было достаточно близкое и продолжительное. О нем он сам подробно рассказывал в ст. "Две жизни". Познакомил его с ним один член парижской комму-

==271

ны, спасший жизнь зятю Маркса Лонге. При первом же знакомстве Маркс подарил М.М. две брошюры. Вначале Маркс относился к Ковалевскому довольно холодно; причиной этого были отрицательные взгляды Маркса на русских вообще, и его нелады с Бакуниным, Герценом и др. в частности. Но при дальнейшем знакомстве это предубеждение исчезло и знакомство их перешло почти в дружбу, начиная с Карлсбада. "Мы почти ежедневно делали совместные прогулки по горам, - пишет М.М., настолько сошлись, что в письмах Маркса он относит меня к числу своих научных друзей".

С того времени Ковалевский сделался обычным посетителем воскресных собраний в № 41 Maitland Park Crescend, где тогда жил Маркс, или же встречался с ним у Энгельса. Близко познакомился он и со всей семьей Маркса.

"Редко кто принимал так радушно в своей скромной обстановке, как жена Маркса, и редко кто умел более сохранить в своей простоте приемы поведения и внеший облик того, что французы называют "une grande dame", пишет там же М.М. "Маркс и с седой бородой любил начинать новый год танцем с своей женой или с приятельницей Энгельса. Я сам однажды присутствовал при том, как ловко прошелся он с дамами под музыку в марше". Вспоминая эти детали, он дает общий портрет этого "зачинателя", совершенно не похожий на Зевса Олимпийского, каким рисовали его многие и каким он показался ему при первой встрече.

Эти и аналогичные детали не раз вспоминал М.М. и в последние годы.

Равно не раз он говорил, что все крупное, что им написано, задумано было в эти годы и задумано было не без влияния Маркса, знакомившегося с работами М.М. и откровенно дававшего о них свое суждение. В частности, под его влиянием М.М. занялся историей землевладения и экономическим ростом Европы. Доброе и теплое воспоминание о своем учителе и друге он сохранил и до конца своей жизни. Оно высказано было им также и в указанной статье "Две жизни".

Говоря о Марксе, не лишне вспомнить и о другом лидере современного социализма, Э. Вандервельде. С этим последним М.М. был не только в близких, но в тесно дружеских отношениях. Во время жизни М.М. в Болье Вандервельд неделями гостил у М.М. на его вилле. И сам М.М. всякий раз, приезжая в Бельгию, виделся или останавливался у председателя интернационала. Гостил у него и во время поездки в 1913 г. во Францию для чтения курса в Collège de France, откуда он приехал в Бельгию, где также прочел две-три лекции.

По инициативе М.М. же был устроен и последний приезд Вандервельде в Россию. Помню, как М.М. хлопотал об обеспечении ему удобного помещения в отеле "Франция". Выехал встречать его на вокзал, привез его к себе, знакомил с русскими порядками и законодательными учреждениями и в итоге устроил ему обед, пригласив к нему помимо других и некоторых членов Гос. Совета из первых. Не без улыбки потом говорил он об этом "бракосочетании лидера социалистов с нашими сановниками". Сам диву

==272 ' .

даюсь, шутил он, как это удалось мне устроить. Не очень-то хорошо, вероятно, обзывают меня теперь наши мужи Совета. "В невыгодную сделку я ввел их". Обед сошел более чем благополучно. По-видимому, западный социалист оказался не так страшен, как его представляли наши

советники.

Да и сам М.М. знал Вандервельда. "Если бы дело шло о русском социалисте, я бы не рискнул", объяснял М.М. свой поступок. О том же Вандервальде он передал мне и следующий факт. М.М. каждую свою речь, иногда даже незначительную, предварительно писал. Как-то я спросил его: зачем он это делает. - "Чтобы не быть однообразным", - получил я ответ. — Если не писать, то однообразие становится неизбежным. Даже такой оратор, как Вандервельд, и тот, не имевший раньше этой привычки, заметив эту опасность, начал писать свои речи.

Благополучный приезд и отбытие Вандервельда внушили М.М. мысль, что то же можно сделать и с Жоресом. Эта мысль засела в нем крепко и он намеревался в ближайшее же время привести ее в исполнение. Но война и все дальнейшее помешали этому плану.

Старого знакомого встретил М.М. в Петрограде и в лице Верхарна. На банкете в честь последнего бельгийский поэт напомнил М.М., что он был одним из слушателей его лекций. На другой день после банкета за завтраком М.М. рассказал и о первых шагах Верхарна на поэтическом поприще. Друг М.М. и патрон Верхарна в адвокатуре, познакомившись с первыми поэтическими опытами последнего, посоветовал ему работать в этом направлении. "Хороший адвокат из вас едва ли выйдет, а хорошим поэтом вы можете сделаться", - передавал М.М. слова этого патрона.

, Немало можно было бы порассказать о западных друзьях русского западника. Когда-нибудь биографы и историки расскажут об этой хорошей и интересной странице нашего научного и социального общения с Западом. Расскажет об этом и сам М.М. Ковалевский в своих "Мемуарах", когда они появятся в свет. Я же ограничиваюсь этими беглыми, и по необходимости слишком схематичными штрихами, очерчивающими лишь немногих из его западных знакомых и друзей.

00.htm - glava20

Новый труд о Бентаме'

Маркс назвал Бентама "гением буржуазной тупости"'*. Это определение великого экономиста получило большую популярность у нас за последние годы. "Лавочническая арифметика - вот что такое приемы Бентама", — пишет В.М. Чернов2. В морали Бентама "есть что-то безнадежно смердяковское, что-то глубоко опошляющее и предмет доказательства, и,

==273

См.: Покровский ПА. Бентам и его время. 1916. 2 Заветы. 1913. Кн. XII. С 173. 18. Π.Α. Сорокин

прежде всего, самое орудие доказательства - разум человеческий", читаем мы в другом месте. "Вот почему, - продолжает тот же автор, философия Бентама... возбуждает почти брезгливость во всяком человеке, способном глубоко мыслить и чувствовать, каковы бы ни были его убеждения"3.

Было бы нетрудно увеличить число подобных приговоров. Особенно охотно дают их мистико-религиозные и интуитивистские течения нашей общественной мысли. Позволительно спросить: заслужил ли Бентам такое третирование? Если еще возможно было какое-либо сомнение у лиц, знакомых лишь с дюмоновским Бентамом, то после прочтения работы Π.Α. Покровского, рисующей нам полного Бентама, и в особенности Бентама второй половины его жизни, подобное сомнение должно отпасть. Ответ будет и должен быть отрицательным. В этой удачной реабилитации Бентама - основная заслуга ценного труда Π.Α. Покровского.

Очертим кратко архитектонику и основные отделы книги. Задумана она широко. В ее семи главах автор последовательно набрасывает: сначала правовую и социально-политическую обстановку добентамовской и бентамовской Англии (гл. 1), затем переходит к характеристике идеологической обстановки (гл. 2); затем следует глава о школе Бэкона, к которой относит автор Бентама; четвертая глава посвящена жизни английского утилитариста, пятая - его учению, шестая - его школе (Джеме, Милль, Томпсон, Дж. Остин); наконец, в седьмой главе дается оценка учения Бентама, очерчиваются минусы и плюсы его доктрины, определяется ее научное значение и выясняется влияние бентамизма на положительное английское законодательство. Помимо этих глав в книге даны еще пять приложений (о формально-юридическом методе, о сочинениях и изданиях Бентама, о литературе, посвященной ему, и т.д.).

Как видно из этой схемы, работа Π.Α. Покровского выполнена по широкому и хорошо продуманному плану. Едва ли кто возразит что-нибудь против такого синтетического изучения английского мыслителя в связи с его эпохой и современниками. Другой вопрос уже, насколько удачно выполнена эта задача, насколько заполнен содержанием каждый из указанных отделов. Здесь, помимо других опасностей, исследованию постоянно грозит возможность нагромоздить массу постороннего материала и пропустить черты и явления, действительно нужные для понимания жизни и учения исследуемого мыслителя.

Π.Α. Покровский недурно справился с этой задачей. В первых трех главах он до прозрачности ясно показывает, как эпоха разными путями выдвигала проблемы, которые нашли в Бентаме своего выразителя и исследователя. Прочтя эти отделы, начинаешь понимать, почему Бентам явился именно в ту эпоху, почему выдвинуты были им те, а не иные проблемы, почему он решал их так, а не иначе; короче, Бентам перестает быть вырванной из исторической книги и потому малопонятной страницей, 'Летопись. 1916. Март. С. 311.

==274

а становится страницей, непосредственно развивающей то, о чем говорилось на предыдущих, и необходимой для понимания дальнейших страниц истории человеческой мысли. Раз задача этих глав служебная - очертить фон, на котором выросла фигура Бентама, естественно, автор дал здесь только более или менее общие мазки. Немудрено поэтому, что эта часть книги в значительной степени компилятивна.

Зато в остальных главах исследователь великого утилитариста вполне самостоятелен. Его нельзя упрекнуть ни в незнании Бентама и литературы о нем, ни в пользовании материала из вторых рук, ни в неумении ясно и просто выразить свои мысли. Благодаря прекрасному стилю живым встает облик Бентама и его школы перед глазами читателя. Временами научная биография переходит в художественный (но верный) роман и читается с захватывающим интересом. Для лиц, знавших Бентама по изданиям Дюмона, небезынтересно будет узнать, что дюмоновский Бентам не вполне совпадает с подлинным Бентамом и во всяком случае - не полон. Из шестой главы читатель узнает отношение Бентама к Дж. Миллю и группе "Вестминстерского обозрения". Там же ему убедительно будет доказано до сих пор почти не известное влияние Бентама на теоретические основы Вильяма Томпсона - и таким образом липший раз будет подчеркнута связь великого утилитариста с социализмом. В последней главе подводятся общие итоги и даются выводы.

Прочтя эти главы, получаешь ясное и четкое понятие и о системе английского мыслителя, и о его личном облике, далеко не совпадающем с обычным представлением о нем как о каком-то этическом мещанине, бесстрастном, холодном, занятом вычислениями выгод и невыгод. В изображении Π.Α. Покровского вместо такого "лабазника" оживает Бентам- "взрослый ребенок", "белая ворона" среди обитателей Бовуда. "Больше всего он любит мысль, стремление к истине. В этом для него цель жизни. Ему не надо ни доходных мест, ни власти, ни внешнего влияния. Скромность его вкусов и привычек позволяет ему довольствоваться немногим и сохранить, таким образом, независимость положения. Он и мыслит совсем не так, так практические люди вокруг него. Он совершенно лишен, например, способности отличать светскую вежливость от истинного восхищения, он все принимает за чистую монету, как ребенок, и на очень многое в жизни смотрит глазами ребенка. Над ним можно даже посмеяться порой и, сделав его объектом шутки или даже грубости, не особенно беспокоиться о последствиях: ведь он так добросердечен, наивен и скромен"4. Таков портрет этого мнимого морального "лабазника". Каждая черта этой характеристики аргументирована Π.Α. Покровским, и потому нет оснований сомневаться в ее правильности. Еще резче выступают эти свойства Бентама при знакомстве с отдельными эпизодами его жизни, например истории его трогательной любви. Вообще говоря, глава, посвященная биографии Бентама, - чрезвычайно удачна и написана с большим подъемом. Не менее ярки характеристики и ближайших бентамистов, данные в шестой главе. Нельзя ничего существенного возразить и против пятой главы, посвященной учению Бентама. Короче, эти три

Покровский П.А. Бентам и его время. С. 222-223.

==275

главы - лучшие в книге. Первые три - отчасти компилятивны, последняя же, дающая оценку Бентаму, как увидим сейчас, спорна. К рассмотрению ее и перейдем теперь.

§3

Та печать тщательности и заботливости, которая лежит на всей книге, объясняется, может быть, не только тем, что Π.Α. Покровский - добросовестный исследователь, но также и тем, что он сам бентамист. Защищая Бентама, он косвенно защищает и себя; тщательно изучая и излагая его систему, он посредственно пропагандирует и свои взгляды. Это совпадение интересов исследователя и единомышленника дает книге ее указанные положительные черты. Но оно же оказывается и ахиллесовой пятой автора, поскольку он почти целиком подписывается под принципами своего учителя. В этом пункте с ним едва ли можно согласиться. Этим я не хочу сказать, что присоединяюсь к тем, которые в морали Бентама видят "лавочническую арифметику", да еще "возбужающую брезгливость". Нет, в этом отношении я вполне согласен с Гюйо и с г. Покровским. Попытка Бентама — ввести тщательный анализ в изучении морали, заменить чисто формальные императивы ощутимыми, "твердыми" принципами поведения, неясные мерки подчинить числу, как и для указанных авторов, есть лишь смелый опыт введения индуктивного метода в изучение нравственных явлений5 и потому заслуживает только одобрения, а не порицания.

Бентам, как ученик Бэкона, ясно понял основную задачу науки: "все взвесить, все измерить" и на почве такого анализа и синтеза построить ряд общезначимых положений и теорем. Понявши же это, он не мог не отнестись отрицательно ко всяким idola2*, темным и смутным "интуициям", по внешности порой очень красивым, но ни на чем не основанным и не дающим никакого критерия ни для понимания поведения людей, ни для руководства в моральной сфере явлений. И что же мы видим? Видим поистине титаническую попытку подчинить "хладному ratio", "мере", "числу" самую запутанную, самую сложную и немеханическую область явлений - поведение и мораль человека; видим не только словесную, но и фактическую попытку расшифровать и открыть действительную закономерность человеческих поступков и дать конкретные, "твердые" правила для нравственного руководства.

В этих целях Бентам строит, наряду с логикой разума Аристотеля, логику воли, механику поведения, изучающую, "что побуждает человека действовать", и для того, чтобы вывести отсюда, "как побуждать человека к определенным поступкам или, наоборот, как отвращать его от известных поступков"6. Иными словами, подобно медицине, изучающей мир биологических явлений, с тем чтобы на почве этого изучения лечить болезни человека, рекомендуя ему одно и предостерегая от другого, Бентам задачей своей жизни поставил создание "духовной", социально-этиче-

5 Guyau J.M. La morale anglaise contemporaine. P., 1885.

6 Покровский Π.Α. Бентам и его время. С. 308-309.

==276

ской медицины, или науки о счастье, которая лечила бы общественные и моральные болезни человечества. Можно ли жаловаться на терапию за то, что не все болезни она лечит "угольками и нашептыванием", а дает бесконечно разнообразные рецепты в зависимости от организма, болезни и других условий.

Столь же мало оснований презрительно трактовать "лабазническую кропотливость" Бентама и его стремление к детализации и конкретизации рецептов морального поведения. Трагедия моральных наук заключалась в том, что они давали только общие формулы, вроде императива Канта, неясные и чисто формальные. Бентам решительно порвал с этой "словесной" моралью и попытался сделать шаг вперед путем своей моральной арифметики, с одной стороны, и путем практического реформирования институтов права - с другой. В этом смысл его попытки и ее великое значение. Она свидетельствует о росте прав человеческого знания, претендующего теперь на познание и управление не только внешним миром, но и самим человеком, иначе - на научно обоснованное воспитание самого человека.

В этом отношении можно только согласиться с положительной оценкой П.А. Покровского.

Но едва ли вместе с ним можно подписаться и под основной аксиомой Бентама: "Природа поставила человека под управление двух верховных властителей - страдания и удовольствия. Им одним предоставлено определять, что мы можем делать, и указывать, что мы должны делать". Такова бентамовская аксиома счастья или пользы. "Под принципом пользы, - говорит Бентам в другом месте, - понимается тот принцип, который одобряет или нет какое бы то ни было действие, смотря по тому, имеет ли оно (как нам кажется) стремление увеличить или уменьшить счастье той стороны, об интересе которой идет дело". П.А. Покровский вполне принимает эту аксиому. "Сами мы, — пишет он, — принадлежим к безусловным сторонникам этого утилитарного начала... и точку зрения утилитаризма не только защищаем, но признаем единственно мыслимой для разумного существа" (С. 586).

Этим заявлением исследователь Бентама подставил себя под все возражения против системы своего учителя. А, как известно, их было немало. Известно также, что они не опровергнуты до сих пор. Едва ли удалось "обезвредить" их и П.А. Покровскому.

Приведенная аксиома является, во-первых, ответом на вопрос: "что побуждает человека действовать", во-вторых, — решением задачи, что должно служить основной нравственной нормой поведения. Таковы две проблемы "сущего" и "должного", которые она раскрывает.

Спрашивается, верна ли она с той и другой точки зрения? Действительно ли все поведение человека управляется страданием и удовольствием? Не действуют ли наряду с ними другие силы? Если нет — Бентам прав. Если да - его аксиома ложна. Вместе с этими вопросами в плоскости "сущего" можно спросить также: "А способна ли аксиома дать основной принцип в области должного^ Способна ли она дать определенные правила человеку, хотящему "жить свято" или "нравственно?"

==277

Рассмотрение первых вопросов тем необходимее, что в наше время появилось несколько социологических теорий, например Уорда и Паттена, подобно Бентаму, считающих главными и исключительными факторами поведения страдание и удовольствие. Как и Π.Α. Покровский, они не прочь объявить, что последними "определяется в конечном счете все поведение человека и человеческих обществ" (С. 586).

Так ли это? Думается, нет.

Что не все поступки человека управляются принципами страдания и удовольствия, это следует: 1) из существования рефлективных и инстинктивных актов в поведении каждого из нас. Они совершаются не в силу соображений об их пользе или удовольствии, а в силу того, что переданы нам наследственно. И зародились они опять-таки не вследствие того же принципа, а по иным решительно основаниям7. Страдание и удовольствие были только следствием, позднейшими наростами, связанными с некоторыми из них; 2) из существования так называемых "нейтральных" актов, не сопровождаемых ни страданием, ни удовольствием; 3) из актов, совершаемых вопреки этому принципу (воздержание от удовольствия и стремление к страданию), вызываемых иными силами: моралью, религией, правом, требованиями красоты и т.д.; 4) из того, что сам же Бентам должен был признать (и в этом он противоречил себе) ряд условий, от которых зависит действенность или бездейственность указываемых им "властителей"; таковы, например, пол, возраст, племя, климат, образ правления, воспитание, религия и т.д.

Все эти факторы, по Бентаму, влияют на поведение человека и, согласно ему же, они независимы от могущества страдания и удовольствия, а отсюда вывод: человек подчинен влиянию всех этих сил, и поэтому нельзя говорить, что его поведением руководят только страдание и удовольствие.

Помимо сказанного, в самой аксиоме и во всей системе Бентама заложена была роковая ошибка, обрекавшая на неудачу и ее частичные выводы. Как видно из аксиомы и ряда других положений, Бентам отождествлял понятия: удовольствие - польза - добро - счастье - выгода. Под пользой, говорит он, "понимается то свойство предмета, по которому он имеет стремление приносить благодеяние, выгоду, удовольствие, добро или счастье (что опять сводится к одному)"8. Он сплошь и рядом употребляет один из этих терминов вместо другого. В этом отождествлении явлений, далеко не однородных, сплошь и рядом противоположных, и состоит первородный грех теории Бентама.

Достаточно простого наблюдения над собой и другими, чтобы убедиться в том, во-первых, что удовольствие и польза - явления далеко не тождественные и не совпадающие. Потребление вина для алкоголика, половые излишества для развратника, обжорство для чревоугодника и т.д. все это акты, дающие удовольствие, иначе - сопровожающиеся положи-

7 См. об этом: Вагнер В. Биопсихология. Т. 1-11; а также учение И. Павлова об абсолютных ^относительных рефлексах.

8 См.: Покровский Π.Α. Бентам и его время. С. 330-331.

==278

тельным чувственным тоном, но весьма сомнительно, чтобы они были актами полезными, здоровыми или дающими "счастье". Эти примеры, как и тысяча других, ясно говорят, что польза и удовольствие - вещи далеко не тождественные.

Нечего и говорить, что удовольствие и выгода или добро столь же разнородны и не одинаковы. Для многих провести вечер в шантане и затратить 1000 руб. является удовольствием, но сомнительно, чтобы с их точки зрения это являлось и выгодой или добром. Утолять чувство голода - акт удовольствия, но мораль и религия ряда народов, особенно же аскетизм, говорят, что утолять голод мясом в великий пост - дело весьма греховное, безнравственное и недоброе.

Стоит обозреть наше поведение и справиться с историей морали, чтобы убедиться в указываемом несовпадении отождествленных Бентамом понятий.

В этом кроется сила и слабость всей утилитарной теории. Не различая указанных понятий, она имеет видимую убедительность и обоснованность. Но стоит расчленить эти разнородные понятия — и эта убедительность становится сомнительной. Согласно Бентаму же, в этом случае человек становится машиной, управляемой принципом пользы наряду с ним принципом удовольствия плюс принцип добра и т.д. Вместо единого фактора поведения мы получаем множество факторов. Как мы видим, эти принципы далеко не всегда толкают человека в одном направлении: принцип удовольствия (сила Л) толкает пьяницу выпить стакан водки, принцип пользы (сила В) — удерживает от этого. Отождествленные Бентамом силы сталкиваются. То же получается и с принципом удовольствия и добра или нравственности. Первый толкает к удовлетворению полового чувства, второй запрещает, говоря: "это грех", безнравственность, зло и т.д. Удовольствие говорит: "лучше быть довольной свиньей". Добро и т.п. говорит: "лучше быть недовольным Сократом". Вся аксиома, таким образом, разлетается в куски и становится совершенно неспособной объяснить механизму человеческого поведения, на что она претендовала. Это значит, что с точки зрения "сущего" она неверна; ошибочны поэтому однохарактерные теории Уорда, Паттена, Покровского и ряда экономистов австрийской школы.

Раз аксиома Бентама неправильно отвечает на вопрос: "что побуждает человека действовать", — сомнительными будут и те практические рецепты, которые вытекают из нее для области должного. Иными словами, спорной будет и та "логика воли", которую Бентам пытался построить.

Основная максима здесь гласит: "стремись к удовольствию" (или — что то же - к пользе, к добру, к счастью и т.д.) и избегай страдания (или зла, вреда, несчастья и т.д.). Второй основной рецепт таков: из двух удовольствий выбирай большее; из двух страданий — меньшее. То удовольствие больше, которое 1) интенсивнее, 2) продолжительнее, 3) более несомненно, 4) более близко, 5) более плодовито, 6) более чисто и 7) распространяется на большее число людей.

Вот основная суть практической морали Бентама. После сказанного выше нетрудно понять, что пользоваться этими с виду простыми правила-

==279

ми не так легко. Если бы удовольствие и страдание понимались в узком, собственном их смысле и не отождествлялись с пользой, благом, добром и т.д., тогда руководствование этими правилами было бы легче. В этом смысле и дальнейшие критерии сравнительной величины удовольствий (и страданий) имели бы свое значение. Но поскольку Бентам отождествил удовольствие, пользу, добро и благо, поскольку в свой аршин он ввел критерий различных изменений: один и тот же акт, рекомендуемый принципом удовольствия, будет запрещаться принципом пользы или добра (см. вышеприведенные примеры с пьяницей, развратником, обжорой etc.). В итоге ясная "норма" становится совершенно неясной, ибо согласно ей мы получаем ряд различных признаков: больному, посаженному на диету, удовольствие рекомендует скушать прельщающую его грушу, польза (здоровье) запрещает, добро — остается нейтральным. Выхода нет. "Норма" не дает определенного решения.

Как не дает? - скажут. А сравнительная таблица удовольствий? Разве на ее основании нельзя решить, нужно или не нужно совершать данный акт? Разве не ясно, что здесь удовольствие не чистое, что оно повлечет за собой страдание, если больной съест аппетитную вещь? Да, не ясно... Не ясно потому, что таблица же показывает разнородность критериев, положенных в ее основание: интенсивность удовольствия рекомендует мне съесть грушу, чистота (то есть отсутствие позднейших страданий) запрещает. Один принцип противоречит другому. Одним приходится жертвовать в пользу другого. А это именно и свидетельствует об указываемом грехе неравномерного отождествления Бентамом разнородных принципов: удовольствия, пользы, добра и т.д.

Правда, можно попытаться иначе выйти из тупика. Можно сказать, что польза, благо, добро лишь постольку являются пользой, благом, добром, поскольку они совпадают с удовольствием. (Таков и был исходный пункт Бентама.) Но раз так, раз принцип удовольствия становится сувереном, абсолютным властителем, то неизбежен другой тупик, указанный еще Кантом: если прогресс и добро измеряются только принципом удовольствия или довольства, то не лучше бы было, если вместо недовольных людей на земле паслись довольные коровы и овцы. Иными словами, в этом случае неизбежно предпочтение довольного дурака или свиньи недовольному Сократу и страдающему Прометею... Вывод, который, конечно, был бы неприемлемым ни для Бентама, ни для остальных теоретиков утилитаризма.

Мало того, в этом случае мы не могли бы говорить и о прогрессе в истории человечества, ибо, как прекрасно сказал Дюркгейм, весьма спорно, чтобы с поступательным ходом истории росло и счастье или удовольствие. Наоборот, если брать в качестве объективного критерия факт самоубийства (а его можно взять, ибо, раз человек отказывается от жизни, значит, жизнь не дает ему счастья), то громадный рост этого явления с поступательным ходом культуры говорит за то, что счастье (или удовольствие) едва ли увеличивается с развитием цивилизации.

Если так, то последовательный утилитарист должен бы зачеркнуть всю культуру и звать назад, к эпохе первобытности, к состоянию "счастливых

К оглавлению

==280

дикарей". Итак, с точки зрения сущего и должного аксиома Бентама не является приемлемой в том объеме, на какой она претендует. Короче говоря, она недостаточна для объяснения фактической механики человека (и общества) и не может быть также единственным руководящим моральным принципом.

Сказанное о Бентаме относится и к теории других утилитаристов, в том числе и к Π.Α. Покровскому, принимающему принцип утилитаризма как единственный и аксиоматический. Вот почему седьмая глава его работы является наиболее слабой и спорной.

Но, указывая на недостаточность и однородность моральной теории Бентама, я нисколько не умаляю значения английского мыслителя в истории человеческой мысли. Если его теория не способна исчерпывающе объяснить всю механику человеческих поступков, то часть этих поступков она, несомненно, объясняет. Если утилитарная мотивация не есть единственная мотивация поведения человека, то целая область актов, несомненно, управляется ею. Точно так же, если "моральная арифметика" не решает все жизненные казусы, то в области удовольствий и страданий она, несомненно, дает ряд более или менее "твердых" критериев, которыми можно руководствоваться при выборе различных поступков. Пусть эти критерии относительны, пусть они не всегда приложимы, это не умаляет их ценности. В сравнении с моральными аксиомами, данными другими философами-моралистами (Платон, Аристотель, Спиноза, Кант и др.), они бесконечно более конкретны, определенны, менее формальны и потому более приближаются к точности и практической пригодности. Во всяком случае, в этой сфере Бентам до сих пор не превзойден: многочисленные Попытки ряда философов и в особенности политико-экономистов австрийской школы9 усовершенствовать шкалу полезностей и ценностей ничего нового к бентамовской шкале не прибавили10.

Если бы даже и вся общая теория морали Бентама была ложной, одних его работ по реформе права и правовых институтов было бы достаточно, чтобы причислить его к величайшим реформаторам человечества. Еще при жизни его называли "законодателем мира", и называли по праву. Несмотря на столетний период, отделяющий нас от него, многое, им написанное, остается верным и до сих пор. О практическом же значении его работ нет надобности говорить: история ряда основных институтов права достаточно красноречиво свидетельствует об этом.

Наконец, странными кажутся мне и нападки на него, исходящие из наших социалистических кругов. Если теория Бентама — теория "гения буржуазной тупости", а его принципы - "смердяковщина", то пришлось бы, пожалуй, и многие основы социализма окрестить теми же эпитетами. Почему? Да потому, что между основами того и другого есть много общего. Взять хотя бы максиму: "наибольшее счастье наибольшего количества людей". Разве это бентамовское положение не является одновременно и тезисом социализма? Или взять значение большинства по теории Бентама и социализма? Разве и здесь не единогласие? Возьмите, далее, критику

См.: Билимович. К. вопросу о расценке хозяйственных благ (1914). 10 См. об этом также 7 главу работы Покровского Π.Α.

==281

ряда правовых и социальных институтов, выполненную Бентамом. Разве здесь и до сих пор многие страницы английского философа не являются классическими и разве не простое повторение мыслей английского утилитариста представляют многие пункты обвинительного акта, предъявляемого социализмом к современному социальному и политическому строю?

Кто сомневается в этом, пусть познакомится с работами этого "гения буржуазной тупости" или с указанной книгой о нем Π.Α. Покровского.

Как определение Маркса, так и злословие всех вторящих ему обличителей и прокуроров Бентама кажутся мне непростительным легкомыслием или же проявлением старинного нашего свойства - российской буслаевщины, выкидывающей из ванны с водой и самого ребенка.

00.htm - glava21

Политическая программа Временного правительства

Давно желанное совершилось. Старая власть и старый порядок, сковывавшие жизнь великого народа по рукам и ногам, - пали. На их смену приходят новый порядок и новая власть. Основная политическая программа нового правительства опубликована. Остановимся на ней и спросим себя: приемлема ли она? не узка ли?

Если наш ответ будет гласить, что программа временного правительства узка, и в этом смысле реакционна, то отсюда само собой следует, что нет достаточных оснований для поддержки новой власти и нужно добиваться нового правительства с более широкой программой, удовлетворяющей требованиям момента. Если же, наоборот, окажется, что опубликованная программа вполне соответствует условиям момента, от отсюда само собой вытекает обязанность каждого, кому дороги интересы свободы и интересы России - России, не как официального наименования, а России, как собирательного имени, обозначающего интересы и благо 180 миллионов людей, - поддерживать это временное правительство, сплотиться вокруг него, стойко бороться со всякими попытками подорвать его силу и власть, короче - обязанность организованной поддержки его, чтобы не способствовать тем великим опасностям, которые грозят дорогой нам родине - ста восьмидесяти миллионам прежде закованных, а теперь свободных граждан свободной России. А опасности эти велики и далеко еще не устранены. Свободной России грозят три врага: старая власть, внешний враг, занимающий нашу территорию, и беспорядок, способный свести "на нет" великое дело, так успешно начатое и продолжаемое...

Не будем опьяняться временными успехами. В такие важные моменты нужно особенно трезво и осторожно смотреть на положение вещей, а оно

==282

таково, что внушает еще большие опасения за прочность нового порядка. Пока сделана лишь одна сотая часть того, что нужно сделать.

Старый порядок, угнетавший родину в течение тысячи лет, пустил в ней глубокие корни. Ураган революции смел с поверхности носителей этого порядка, но корни его еще остались. Они готовы снова расцвести пышным чертополохом при всяком удобном случае и заглушить свежие, но еще слишком нежные, и хрупкие цветы нового порядка. Далеко не обезврежены еще все прямые сторонники и ревнители прошлого. А сколько лиц признало новый порядок только за один страх! Достаточно временного смятения, достаточно случайного колебания - и вся эта группа так же легко может перейти на сторону старой власти, как легко перешла она на сторону новой.

Отсюда вывод: все, кому дорог новый порядок, все, кому дорога революция, все, кто желает процветания новой, свободной России, объединяйтесь, забудьте мелкие разногласия, не тратьте своих сил во взаимной, ненужной борьбе.

Есть и другой враг - врач внешний, по-прежнему занимающий наши города и села, по-прежнему миллионами штатов грозящий нашей родине, как и раньше готовый вторгнуться в новые области и отнять нашу завоеванную свободу.

Теперь более чутко, чем когда бы то ни было, он прислушивается ко всему, что делается у нас, надеясь на наше разногласие, но усиленно собирает силы, чтобы ударить на нас и заставить нас принять его условия.

Нельзя допускать этого. Не для того мы боролись за свою свободу, чтобы отдать ее снова; не для того мы свергали нашего внутреннего врага, чтобы на его место посадить нового деспота. Мало того, если придет этот внешний деспот, с ним придет и внутренний свергнутый враг. Газеты уже сообщили, что клевреты Николая II советовали открыть немцам минский фронт, чтобы "прогнать всю эту революционную сволочь". Те же газеты рассказали нам, что Вильгельм ведет войну не с Николаем, а с русским народом. И можно быть вполне уверенным, что победа Германии повлечет за собой и победу старого порядка над новым. Во имя защиты внутренней завоеванной свободы от новых опасностей мы по-прежнему признаем законной и необходимой оборону страны от внешних опасностей. По-прежнему считаем опасной пропаганду "мира во что бы то ни стало" и выставление лозунгов вроде "долой войну". Мы хотим мира, но не какого угодно, а мира, соответствующего интересам человечества и совпадающим с ними интересам нашей родины. В этих целях мы стоим за оборону, но отрицаем завоевания. Мы не хотим разгрома России и ее союзников, но не желаем и разгрома Германии и союзных с ней стран. Признавая оборону, мы вместе с тем не отрицаем, а считаем необходимым скорейшее начатие мирных переговоров как правительствами воюющих стран, так и самими воюющими странами. Военные действия должны идти своим чередом, а переговоры - своим.

Когда враждебные стороны сойдутся на определенных условиях, тогда может быть объявлено перемирие. Пока этого нет - война будет и должна продолжаться. Каковыми должны быть эти условия - здесь я

==283

этого не буду касаться, а отошлю читателя к другой своей статье, посвященной этим вопросам'.

Эта внешняя опасность снова требует от нас объединения, единства мысли, единства воли и единства действий! Есть и третья, не менее грозная опасность.

Старое правительство довело страну до развала. Расстроило и подорвало все. Хозяйственная жизнь страны доведена до полной разрухи. Пути сообщения попорчены. Нет угля, и фабрики принуждены закрываться. Нет хлеба, сахара и других необходимых продуктов. Не только тыл, но и армия не обеспечены хлебом.

Старый порядок разрушил и другие стороны жизни страны. Уменьшилось у всех сознание долга и ответственности за судьбы родины. Если раньше все можно было сваливать на правительство, то теперь ответственен сам народ, каждый из нас! Мы получили права, мы взяли управление отечеством в свои руки, но нужно помнить, что теперь мы же ответственны и за все события, совершающиеся в нем. Между тем это сознание своей ответственности проявляется далеко не у всех. Одни, привыкнув при старом порядке грабить народ, продолжают делать свое дело и теперь; другие - привыкнув безучастно относиться к общественным интересам, не отучились еще от своей привычки и теперь. Ни того, ни другого не должно быть.

Старая власть давила всякую самостоятельность, всякое проявление свободы.

Теперь ее нет. Оковы пали. И как всегда бывает в таких случаях, многие из вчерашних рабов, очутившиеся вдруг господами, опьянились своей свободой. Разгулявшиеся аппетиты развернулись вовсю. Не понимая, что такое истинная свобода, не учитывая громадных опасностей, грозящих родине, многие из них не хотят больше знать никаких ограничений, никакого удержу.

"Свобода — так уж свобода вовсю", - говорят они. — "Что хотим, то и делаем. Знать никого не знаем, и ведать не ведаем! Все позволено!"'*.

Нужно ли говорить, какую опасность несут эти лица! Нужно ли говорить, что все они подрывают всякое дело революции и прямо или косвенно играют на руку старой власти! Нужно ли напоминать, что все, кому дороги свобода и счастье родины, должны бороться с такими распоясавшимися, ошалелыми демагогами, путающими революцию с беспорядком и бесправием, марающими ее святость и чистоту.

Таково вкратце печальное наследие прошлой власти. Мы берем в свои руки государство, расстроенное во всех отношениях.

И мы должны победить все трудности, стоящие перед нами. Должны преодолеть все опасности, грозящие нам.

Для этого дано одно средство: организация и работа. Порядок нам теперь нужен больше, чем когда бы то ни было. Разъединение теперь опаснее, чем во всякое другое время. Нам нужен центр, вокруг которого мы все должны сплотиться, иначе говоря, нам нужно сильное, народное правительство, которое стойко, честно и умело взяло бы в свои руки руль

' См. мою статью "Si vis pasem", написанную и набранную до революции.

==284

τ

государства и твердой рукой направило бы государственный корабль по бушующим волнам событий к высоким целям народного блага и народных

интересов.

Такое правительство образовалось. Его программа опубликована. Посмотрим, приемлема она или нет. Если она достаточна — мы все должны встать живою стеною вокруг него.

Если программа узка и отстала — должны добиваться нового правительства.

Я считаю правильным первое положение. Иными словами, признаю, что политическая программа нового правительства вполне удовлетворительна. Отсюда вывод: все и каждый по мере своих сил и дарований должны поддерживать новое правительство, поскольку оно честно и прямо будет проводить в жизнь свою программу, и должны бороться против всяких попыток ослабить его силы и авторитет.

Таков практический вывод, следующий из ознакомления с программой нового правительства. Остановимся на ней более внимательно.

Первый пункт политической программы правительства касается амнистии. Он гласит: "Полная и немедленная амнистия по всем делам политическим и религиозным, в том числе террористическим покушениям, военным восстаниям и аграрным преступлениям", и т.д.

Амнистия имеет свою историю. В прошлом она смешивалась с простым помилованием в смысле освобождения от суда или наказания, исходившим от главы рода или государства.

Затем она отделилась от помилования.

Помилование есть простой акт милости. Оно обычно касается только отдельных лиц и исходит в порядке милости от главы государства. Простое помилование не может погашать гражданских последствий преступления, так что помилованный за первое преступление, в случае совершения им второго, будет считаться рецидивистом.

Так как право помилования обычно принадлежит главе государства, и так как последний может злоупотреблять этим правом, как, например, было у нас при Николае II, прощавшем обычно погромщиков, черносотенцев и т.д., то современное право признает необходимым уничтожение или ограничение этого права. Уже французская революция 1789 г. уничтожила это право короля, как и у нас злоупотреблявшего им: прощавшего своих прислужников и угодных ему лиц за самые вопиющие преступления.

Иначе обстоит дело с амнистией. В отличии от простого прощения амнистия есть акт 1) коллективный, касающийся не одного лица, а многих; 2) акт реальный, т.е. освобождаются от суда и наказания не те или иные лица, а все лица, совершившие определенного рода преступления; 3) акт этот, раз он дан, неотменим и неотвергаем; 4) амнистия, в противоположность простому помилованию, не есть акт милости, исходящий от главы государства, а законодательный акт суверенной власти государства, преследующий высокие задачи государственного властвования, каковыми являются: удовлетворение народной совести, умиротворение

==285

общества, признание заслуг всех тех, кто боролся за свободу и права народа, и т.д.

В силу этого, 5) амнистия является не только освобождением от наказания и суда, но она погашает и самый факт преступления, делает его как бы не бывшим.

Таковы основные черты амнистии в современном виде. В то время, как право помилования постепенно исчезает, право амнистий все более развивается.

Нужно ли говорить, что мы должны всемерно приветствовать это положение политической программы правительства. Мы должны это сделать тем более, что из обещания оно уже превратилось в дело. Указ об амнистии судом. Пределы его весьма широки.

Политические и религиозные "преступники" освобождены из тюрем; мы видим их в наших рядах. Правительство успело уже выполнить этот пункт своей программы. Нам остается признать это и сказать - здесь правительство выполнило свое обещание.

Второй пункт программы новой власти гласит: "Свобода слова, печати, союзов, собраний и стачек, с распространением политических свобод на военнослужащих в пределах, допускаемых военно-техническими условиями".

Этот пункт касается того, что носит название "личных и неотъемлемых прав человека и гражданина".

Этими правами в тех или иных пределах пользуются все граждане государств западной Европы. Словесно они признаны были и у нас в "Основных законах" 1906 г. Но это было только словесное признание. Дальнейшие оговорки сводили "на нет" все эти права у нас и напоминали щедринское изречение: "Всем и каждому предоставляется право ходить по тротуарам. Примечание первое: А ну-ка попробуй". Такие-то "А ну-ка попробуй" в виде примечаний уничтожали всякую свободу, словесно признанную "Основными законами". Так, например, в ст. 80 мы читаем: "Российские подданные имеют право образовывать общества и союзы в целях, не противных законам". Стоило, однако, взять соответствующие правила 4 марта 1906 г., разъясняющие, когда, как и при каких условиях можно было образовывать союзы и собрания, и из их рассмотрения ясно вытекало, что у русских граждан собственно нет никакой свободы союзов и собраний.

Эти права по правилам 4 марта поставлены в полную зависимость от администрации.

Чтобы такого "казуса" не произошло и теперь, нам приходится внимательно следить за тем, каким содержанием наполнит эти формулы свобод новое правительство. Если оно будет честно выполнять свои обещания - мы будем рады; если нет - мы будем бороться с ним и критиковать его.

Под свободой слова в печати разумеется право граждан высказывать свои мысли, распространять их и воспроизводить их в неограниченном количестве при помощи печатного станка.

Само собой разумеется, что это право не есть неограниченное право безнаказанно говорить и печатать что угодно. Могут найтись лица,

==286

которые вздумают без повода оскорблять других лиц, клеветать на них устно, письменно и печатно; говорить и печатать бесстыдную заборную ругань и тем оскорблять чувство общественной стыдливости и нравственности, призывать и подстрекать людей к убийству, грабежу, насилию и т.д.

Естественно, что при такой "свободе" общественный порядок, жизнь и честь отдельных лиц подвергались бы большой опасности. Поэтому свобода слова и печати означает не безответственное право говорить и печатать все, что угодно, а право говорить и печатать все, что угодно, отвечая за свои слова и произведения лишь перед правильно поставленным судом, а не администрацией. В этой замене административных мер ответственность лишь по суду и состоит главная сущность свободы слова и печати, а равно и свобода союзов, собраний и стачек.

Под свободой собраний разумеется право граждан собираться для обсуждения, обмена мнений и принятия решений по тому или иному вопросу.

Под свободой союзов понимают право граждан составлять постоянные и длительные соединения для достижения той или другой цели путем совокупных усилий и средств.

Частичным проявлением свободы союзов служит и право рабочих составлять профессиональные рабочие общества - с одной стороны, и их право прекращать работу или устраивать стачки в целях улучшения своего материального положения или в целях достижения той или иной Задачи - с другой.

До сих пор этих свобод фактически мы не знали. Все здесь зависело от произвола администрации. Для того, чтобы устроить собрание или митинг, нужно было фактически разрешение администрации. Она могла запретить собрание, хотя бы оно не преследовало никаких незаконных целей. Она могла не допустить образования союза, хотя бы он ставил своей задачей цели, не воспрещенные законом. Печать отдана была под власть цензуры. Администрации было предоставлено право без суда штрафовать газеты, прикрывать их, не допускать статей, ей почему-либо неугодных. Право стачек не признавалось. Сами стачки объявлены были преступлением в ряде случаев и т.д.

Короче — вместо ответственности по суду в случаях, законом определенных, до сих пор царствовала ответственность перед администрацией, которая могла действовать по своему произволу, без всяких законов. Теперь же, с признанием этих свобод, дело принимает иной вид.

Каждый из нас теперь может собирать собрание или митинг без всякого разрешения и без всякого заявления администрации. Каждый из нас может составлять любое общество или союз опять-таки без такого разрешения.

Каждый гражданин может говорить и печатать все, что угодно, без всякого разрешения цензуры.

Рабочие имеют право устраивать стачки, не подвергаясь за это никаким наказаниям.

Но, как я уже заметил, эта свобода не означает вовсе полной безответственности. Из нее вовсе не следует, что каждый перестает быть ответственным перед судом и может делать все, что угодно. Нет. Я имею

==287

право составлять союз и собирать митинг без чьего бы то ни было разрешения. Но если на этом митинге я буду ругаться отборной похабной руганью или призывать граждан к убийству и поджогу или клеветать на кого бы то ни было, - я отвечаю перед судом за свои действия, ибо они становятся поступками, воспрещенными уголовным законом. Но отвечаю не за то, что созвал собрание или участвовал в нем, а за то, что совершил в этих условиях ряд уголовных преступлений.

Точно так же из свободы союзов вовсе не следует, что безответственны перед судом все те, кто составили бы, напр., союз для взламывания чужих помещений или убийства всех женщин. Такого рода союз представляет шайку преступников, совокупными силами совершающих ряд преступлений, предусмотренных уголовными законами, и, понятно, каждый из них ответственен за свои действия перед судом на основании закона.

То же нужно сказать и· о всех остальных свободах. Признание их означает право граждан пользоваться ими, но не означает полной безответственности. Если при осуществлении этих свобод отдельные лица совершают предусмотренные законами преступления, они, естественно, отвечают за них перед судом. Если же таких преступлений нет, нет и никакой ответственности. Каждый волен в этих пределах говорить, печатать, собираться, составлять союзы и устраивать стачки без всякого разрешения и наказания.

Такова основная сущность этих свобод и их общие границы. В зависимости от ряда условий из этих общих правил обычно делаются некоторые исключения, имеющиеся в законодательстве всех стран Европы, но мы пока их не будем касаться здесь. Им место в специальных статьях, а не в этом общем очерке политической программы правительства.

Возвещенная последним программа свобод в своем целом достаточно широка. Но она пока является общий декларацией. Остается подождать, какое содержание будет дано этим декларативным формулам. До сих пор мы не видим никаких попыток со стороны правительства сузить эти общие положения. Будем надеяться, что этих ограничений не окажется и в самих декретах, определяющих содержание этих свобод.

Третий пункт декларации правительства гласит: "Отмена всех сословных, вероисповедных и национальных ограничений". Формула краткая, но чрезвычайно важная. В старой, несвободной России не было равенства прав ее граждан. Прежде всего, существовало сословное неравенство в виде сословий дворян, граждан, мещан и крестьян. Права и обязанности их были далеко не одинаковы. После 1905 г. эта пропасть между сословиями была частично уменьшена, но далеко не засыпана. Правами трудовой народ в лице крестьянства был обделен во всех отношениях. Дворяне же пользовались целым рядом привилегий и преимуществ. Отныне этого не должно быть. Подобно великой французской революции 1789 г., отменившей все сословные различия, отменяет их и великая русская революция. Отныне в России нет ни дворян, ни граждан в старом смысле, ни крестьян, а есть равные в своих правах граждане свободной России. Сословия уничтожаются. Перегородка неравенства падает.

==288

Наряду с сословным неравенством до сих пор существовало и вероисповедное неравенство. Хотя "основные законы" 1906 года и говорили: "Свобода веры присвояется не токмо христианам иностранных исповеданий, но и евреям, магометанам и язычникам: да все народы, в России пребывающие, славят бога всемогущего разными языками по закону и исповеданию праотцов своих" (ст. 67), но те же "основные законы" признавали различие первенствующей и господствующей веры, каковой была "христианская православная, кафолическая, восточного исповедания" вера, и других религий, из которых одни были только терпимы, а другие преследовались самым жестоким образом. Достаточно для примера указать на уголовные законы, где это различие выступает ясно. Это неравенство вероисповедное выступало и в тысяче других форм: не все религии могли иметь открытые места для богослужения, устраивать религиозные процессии, иметь открыто своих наставников, собираться для религиозных молитв и т.д. Лица же, принадлежащие к так называемым "изуверным сектам", открыто преследовались. В то время, как пропаганда христианской веры, особенно православной, всячески поощрялась, как поощрялось и совращение из другой веры в православную, обратный переход и пропаганды и совращение из православной религии в другие считались уголовным преступлением и весьма жестоко карались (см. угол. улож. 1903 г., ст. 73-98).

Нужно ли говорить, что такой порядок был недопустимым. Религия и вера есть дело совести, дело глубокого внутреннего убеждения. В этих вопросах более, чем где-нибудь, неуместно всякое принуждение, всякое вмешательство силы и государства. Нельзя заставить веровать из-под палки. Такое принуждение и неравенство оскорбляло одинаково и православную, и неправославные религии: последние тем, что вызывало у последователей неправославного исповедания чувство возмущения и ненависти к православной вере, в которую их старались обратить принудительно; православную же веру такое вмешательство унижало, загрязняло ее внутреннюю чистоту, превращало ее из божеского дела совести в какую-то принудительно навязываемую силой религию.

Эта свобода совести теперь признана всюду. Декларация правительства· вводит ее и у нас. Министр юстиции уже распорядился в срочном порядке изготовить законопроект ("Бирж. Вед." от 11 марта). Отныне свобода веры и совести введена в России; отныне действительно "все народы, в России пребывающие, могут славить Бога всемогущего разными языки по закону и исповеданию праотцов своих".

Кроме этих видов неравенства Россия знала до сих пор и национальное неравенство. Права великорусской и других национальностей были далеко не равны в самых различных отношениях. Не говоря уже об "инородцах" и евреях, даже такие национальности, как поляки, украинцы, латыши, белоруссы и т.д., обделены были и в свободе преподавания на родном языке в школах, и в свободе употребления родного языка в суде и в других правительственных учреждениях, и в свободе печатания книг и газет на своем языке, и в ряде публичных прав гражданина. Такое положение делало Россию матерью для одних народов и мачехой для других, вызывало чувство неприязни к ней со стороны обделенных на-

19. П.А. Сорокин

==289

циональностей, стремление отколоться от нее, и сеяло вражду между отдельными народностями единого отечества.

Теперь этого нет. Все национальные ограничения отменены. Теперь все мы - равные дети одной великой родины; все народы ее братья друг другу. Создается великий и прекрасный союз свободных народностей, которые дружно и сплоченно, как равные равным, подают друг другу руки, чтобы совместными силами трудиться над одной задачей- созданием великого храма свободы, счастья и добра. Да будет так!

Четвертый пункт декларации гласит: "Немедленная подготовка к созыву на началах всеобщего, равного, прямого и тайного голосования Учредительного Собрания, которое установит форму правления и конституцию страны".

Еще недавно казавшееся несбыточным совершилось. Старые основы пали. Старая власть ушла. Образовалось новое временное правительство. Приходится установлять новый порядок политического устройства на новых началах. Кто же может решить этот вопрос. Никто, кроме самого народа. Воля его свергла старую власть, воля же народа должна установить и новые формы правления и устройства России. Ни временное правительство, ни советы рабочих и солдатских депутатов не могут этого сделать. Они не являются выразителями воли всего народа. Состав их случайный. Задачи их — чисто временные. Временное правительство взяло в свои руки управление страной лишь на время, пока не соберется Учредительное Собрание как полновластный выразитель воли всего народа.

Только Учредительное Собрание может и должно считаться таким полновластным установителем как формы правления, так и всего политического устройства России. Под Учредительным Собранием нужно разуметь собрание народных представителей, избранных на основе всеобщего, равного, тайного и прямого голосования всем народом, для установления основных начал или законов социально-политического устройства государства. До его созыва управляет государством Временное Правительство. Со времени же открытия Учредительного Собрания вся полнота власти сосредоточивается на нем. Оно становится полноправным вершителем судеб государства и установителем основных начал организации последнего.

Первый вопрос, который придется решать ему, это вопрос о форме правления нашей родины.

Будет ли у нас монархия неограниченная или ограниченная в виде конституционной или парламентарной, или же будет республика - решение будет зависеть исключительно от Учредительного Собрания. С нашей точки зрения, самой совершенной формой правления является, конечно, республика как выражение прямого народоправства. Место наследственного монарха должен занять избираемый на срок президент. Преимущества республики сравнительно со всеми видами монархии многочисленны и разнообразны.

История показывает, что монархия всегда в той или иной форме грозит свободе народа и его вольностям. Особенно же велика эта угроза в стране, где царствовал до сих пор монархический строй. Ограниченный

К оглавлению

==290

монарх всегда стремится стать неограниченным; конституционный порядок - деспотическим. Опыт Франции, примеры Наполеона I, Людовика XVI, Карла X, Луи Филиппа и особенно Луи Бонапарта достаточные доказательства сказанному. Поэтому мы всеми мерами и силами должны бороться за демократическую республику и с этой целью проводить ее сторонников в Учредительное собрание. Помимо формы правления последнему придется решить и ряд других не менее важных вопросов: вопросы об однопалатной или двупалатной системе представительства, о способе выборов в парламент, об организации установлений верховного и подчиненного управления, о централизованном или федеративном устройстве России, о правах и вольностях граждан, вопросы земельный, рабочий и т.д. Из сказанного видно, насколько важными и решающими для судьбы России будут постановления Учредительного Собрания и насколько глубоко и серьезно затронут они интересы всех граждан нашего отечества. Отсюда понятно, как сильно заинтересован каждый из нас в том, чтобы состав членов Учредительного Собрания состоял из лиц, преданных трудовому народу, знающих его нужды, хотящих и умеющих защищать его интересы. Иными словами, подготовка к выборам в Учредительное Собрание есть теперь главная очередная задача каждого, кому не безразличны интересы родины и трудового народа.

Таков четвертый пункт программы правительства. Как видим, против него, как и против предыдущих пунктов, нам возражать нечего. Ничего нельзя сказать и против способа голосования, против прямой, равной, тайной и всеобщей подачи голосов. Не касаясь деталей, эта формула самая демократическая, та, которую выставляли всегда крайние партии, та, которая до сих пор еще не осуществлена в таких передовых странах, как Англия. Нам остается подписаться под ней всецело и призвать народ к осуществлению им своего права, в полном объеме предоставленного ему этой формулой.

Таковы основные пункты политической программы правительства. Не останавливаясь на других, также весьма важных, каковы: 5) "замена полиции народной милицией с выборным начальством, подчиненным органам местного самоуправления", 6) "выборы в органы местного самоуправления на основе всеобщего, прямого, равного и тайного голосования" и 7) "неразоружение и невывод из Петрограда воинских частей, принимавших участие в революционном движении", - я в двух-трех словах остановлюсь на пункте восьмом правительственной декларации.

Он гласит: "При сохранении строгой воинской дисциплины в строю и при несении военной службы правительство признает необходимым устранение для солдат всех ограничений в пользовании общественными правами, предоставленными всем остальным гражданам".

Этот пункт заслуживает большого внимания. Он означает начало раскрепощения личности солдата и предоставления ему всей полноты прав гражданина, поскольку она не вредит исполнению специально воинских обязанностей. Граждане России до сих пор были подавлены и ограничены в правах старым порядком. Но, быть может, это закрепощение личности нигде не принимало столь резких форм, как в условиях жизни солдата. Последние поистине были рабами среди рабов. Вот почему этот пункт,

==291

кладущий начало раскрепощению личности солдата-гражданина, нельзя не приветствовать. Нельзя также и не гордиться им, так как и в этом отношении мы опережаем другие демократии Европы, где в данный момент права солдата более ограничены, чем у нас, при осуществлении этого положения.

Всецело приветствуя это раскрепощение солдата, мы не можем, однако, не указать, что оно имеет и, особенно в данный момент, должно иметь известные границы. Эти границы диктуются самими условиями и задачами военной службы.

Чтобы войско являлось силой и могло успешно защищать страну, первым и основным условием для этой цели является существование полной дисциплины. Без последней войско - бессильное стадо. Армия без дисциплины - хаотическая масса, неспособная защищаться, неспособная быть силой, и, вдобавок, масса чрезвычайно опасная, легко подверженная всяким внушениям и беспорядочным действиям. Эту сторону дела никак нельзя забывать при решении этого вопроса. В силу этого, можно требовать полного раскрепощения солдат, но в пределах, допускаемых задачами военной службы и военной дисциплины. Ни больше, ни меньше. Вот почему мы не можем присоединиться к тем крикливым требованиям некоторых демагогов и близоруких фанатиков, которые забывают эту сторону дела и требуют полного уравнения солдат в пользовании гражданскими свободами. Вот почему мы не можем с грустью не указывать на некоторые ошибки, вроде "Приказа № I", допущенные советом рабочих и солдатских депутатов, ошибки, внесшие большую дезорганизацию в армию, наделавшие немало бед, стоившие жизни ряду солдат и офицеров. В минуты, когда я пишу эти строки, последствия этих ошибок еще налицо, и дай бог, чтобы они исчезли скорее2*.

"Полнота прав вне строя и абсолютная дисциплина в строю!" — таков наш лозунг. По этому пути за некоторыми исключениями пока и идет правительство в осуществлении этого пункта, и нам остается пожелать, чтобы и в дальнейшем оно шло, не сходя с этой дороги.

Таковы основные пункты программы временного правительства. Как видим, она достаточно широка и дает вполне достаточный простор для культурно-политического творчества граждан свободной России. В своем целом программа ставит нашу родину на один уровень с самыми развитыми демократиями Европы. Мало того, в некотором отношении, в частности в вопросах правового положения солдата, она опережает европейские государства. Опережает их она и в ином отношении. В той же декларации правительство заявляет, что оно "считает своим долгом присовокупить, что оно отнюдь не намерено воспользоваться военными обстоятельствами для какого-либо промедления по осуществлению вышеизложенных реформ и мероприятий". Это заявление подтвержденное не раз и позже и фактически осуществляемое правительством, чрезвычайно важно. Оно означает, что указанные права и свободы не будут ограничены и в данное военное время. Это-то обстоятельство и ставит нас в положение, более передовое по сравнению с Западом. Там указанные свободы уже давно нашли свое осуществление. Но в данное время, в силу требований войны, они были значительно ограничены. Декрет 1914 г. в

==292

Англии, видоизмененный биллем 1915 г., существенно ограничил права и вольности английского народа. То же нужно сказать и о декрете от 2 августа 1914 г. во Франции, введшем осадное положение во всей стране и предоставившем большие полномочия правительству. Мы же, согласно приведенному заявлению правительства, не получаем никаких ограничений в пользовании этими правами и в данное военное время. В силу этого, мы не только становимся на один уровень с демократиями Запада, но и существенно опережаем их.

Все сказанное выше и приводит нас к выводу, что программа временного правительства вполне удовлетворяет требованиям момента. Она дает достаточный простор для органического строительства новой жизни. В силу этого и само правительство заслуживает полной поддержки в осуществлении начертанной программы.

Таков наш ответ на поставленный выше вопрос.

Само собой разумеется, однако, что эту поддержку оно заслуживает лишь в том случае, если прямо и искренно будет идти объявленной декларацией дорогой. Если же оно будет уклоняться от исполнения своих обещаний, если в объявленные формулы будет вводить ограничения и кривотолкования, естественно, должно измениться и наше отношение к нему. В этом случае, быть может, тактику активной поддержки правительства придется заменить тактикой активной борьбы с ним.

Пока этого отклонения нет. Пока правительство последовательно и честно выполняет свои обещания. В силу этого оно заслуживает полной поддержки русского общества, поддержки, диктуемой спасением родины и закрепощением добытых революцией свобод.

В этих случаях должно помнить слова Герцена: Мы идем с теми, кто освобождает народы, и до тех пор, пока освобождает.

00.htm - glava22

Национальность, национальный вопрос и социальное равенство

"La métaphysique, en consacrant cet esprit absolu de nationalité exclusive, tend directement à entraver la développement de la réorganisation sociale et à faire rétrograder la politique moderne au dessous de celle du moyen âge"...

Aug. Comte. Cours de philos, positive, IV. 46-éme leçon'*.

В ряду вопросов, горячо и страстно обсуждаемых теперь, чуть ли не первое место принадлежит национальному вопросу и проблемам, связанным с ним. Такой факт не удивителен, но удивительно то, что спорящие нередко едва ли и сами знают, из-за чего они ломают копья... Поставьте большинству из них ясно и категорически вопрос: " Что такое

==293

национальность! Каковы ее элементы! В чем. ее отличительные признаки!" И вместо ответа вы получите либо молчание, либо нечто вразумительное, но неверное, либо, наконец, ответ, быть может, и верный, но смысла которого ни мы, ни сам "отвечатель" понять не в состоянии. Посмотрим, так ли обстоит дело. Начнем с той категории теоретиков национальности, которые говорят, быть может, и верное, но никому не понятное. Что же они понимают под национальностью? — А вот что... "Всякое национальное бытие... в своих последних пределах должно мыслиться одним из многочисленных проявлений абсолютного". "Мы должны понимать эту войну не как войну против национального духа нашего противника, а как войну против Злого духа, овладевшего национальным сознанием Германии" и исказившего "метафизическую основу" немецкой национальности"... Читатель! Вы понимаете? - Я, каюсь, - нет. Впрочем, я понимаю одно, что в эти фразы можно всунуть любое содержание: и Бога, и Сатану. Так пишут философы {Франк). А вот и другой пример из П. Струве.

Национальность это "существо" мистическое", "сверхритуальное и внеразумное". Или, национализм представляет... деятельное отрицание (св. Софии). А "София" - это "тот мир вечных идей или первообразов, которые были положены Богом в основу творения"; это - "тварь в современной и окончательной форме, тварь - как она должна быть в вечности, тварь — какой ее хочет Бог" (Е. Трубецкой).

Не буду больше приводить примеров. Процитированное достаточно говорит за себя тем, кто в суждениях и в словах привык искать смысла. Посмотрим теперь, что говорят те, которые не тонут в фразах и слова которых понять не трудно. Публицисты, ученые и теоретики этого класса вполне правильно в нации или в национальности видят не метафизический принцип, не какую-то таинственную "вне и сверхразумную сущность", а группу или союз людей, обладающих теми или иными признаками, иначе говоря, объединенных той или иной связью. Каковы же, спрашивается. эти признаки!

Рассмотрим бегло выдвигавшиеся принципы.

а) Одним из таких признаков, по мнению многих лиц, является "единство крови", или иначе, единство расы. Корни этой теории уходят далеко в прошлое. В ней повинны многие ученые, начиная с языковедов, вроде Ф. Боппа, и кончая сторонниками графа Гобино — Аммона, Лапужа, Вольтмана, Реймера и лицами вроде историка Трейчке и его ученика генерала Бернгарди.

В наше время нет надобности критиковать подробно это мнение. Оно давно уже опровергнуто. Достаточно сказать, что теория чистых рас оказалась мифом1 ; их нет, как нет, напр., и специально немецкой или

' По Ж. Фино, напр., германская раса с антропоидной точки зрения представляет смесь поляков, ободритов, вендов и др. славянских племен. "Первобытные пруссаки, оказывается, не имели ничего общего с германцами. Их настоящее имя было Борусс, язык их был похож на литовский" и т.д.

Тот же автор французскую кровь или расу считает составленной из крови аквитанцев, силлуров, иберийцев, басков, васконов, светов, либийцев, сардонов, битуринов, вандалов,

==294

английской крови. В наше время чистота крови сохраняется разве только на конских заводах, выводящих "чистокровных" жеребцов, да в хлевах йоркширских свиней, да и там, кажется, не этим "расовым" признаком обусловливается "симпатия" одного коня к другому. В мире же людей указываемый признак единства крови и единства расы как критерий национальности решительно не годен. Когда мы говорим: "Иванов и Петров — одной национальности", то, конечно, не потому, что мы исследовали химический состав их крови, установили черепные показатели того и другого, изгиб носа, разрез глаз и т.д., а по каким-то иным основаниям, ничего общего не имеющим с теорией единства расы.

Ь) Многие исследователи видят отличительный признак национальности в единстве языка. Люди, говорящие одним языком, принадлежат к одной национальности, таково основное положение этого течения. Данная теория национальности едва ли не самая популярная и самая распространенная. Однако от этого она не становится еще истинной.

Если бы язык был таким решающим признаком, то тех лиц (а таковых немало), которые одинаково хорошо и с детства владеют несколькими языками, пришлось бы признать денационализированными, а следовательно, венгерцы, владеющие и венгерским и немецким языками, не могли бы считать себя венгерской национальностью. То же относилось бы и ко всем "многоязычным" лицам и народам. Во-вторых, люди, обычно принадлежащие к различным нациям2, напр., англичане и американцы, раз они говорят на английском языке, должны были бы составить тогда одну английскую нацию; американской нации, как не обладающей собственным языком, тогда не могло бы быть. И обратно: туринец, сицилиец и миланец не могли бы принадлежать к одной итальянской нации, так как их говоры весьма далеки друг от друга. В-третьих, если даже и принять этот признак, то мы не избавляемся этим от целого ряда противоречий и сомнений. Первое сомнение гласило бы: насколько расходящимися должны быть языки или наречия, чтобы язык, а соответственно и народ, говорящий им, могли быть признанными в качестве самостоятельных национальных единиц? Если это расхождение должно быть основным, тогда пришлось бы признать, напр., национальностью только славянство и объединить в эту национальность такие группы, как великороссы, малороссы, поляки, сербы, болгары, русины и т.д. Каждый из этих народов в отдельности не мог бы составить национальность, ибо языки их более или менее близки. То же нужно было бы сказать и о французах, итальянцах и румынах, как единицах, говорящих на языках родственных. И они порознь тогда не могли бы называться нацией и национальностью, а должны были бы составить одну "романскую" национальность. В итоге мы получаем картину, решительно расходящуюся с обычным пониманием этого термина.

венедов, гельветов, поляков, вендов, кимвров, веспотов, аллеманов, франков, евреев, сарацинов, этрусков, белгов, пеласгов, аваров и т.д. То же относится и к любой расе. См. его "Агония и смерть чел. рас". С. 15, 85; его же "Предрассудок рас" (фр. издание). См. также Oppenheimer: Die rassentheoretische Geschichtsphilosophie в "Verhandlungen" 2-го немецкого конгресса социологов, посвященного проблеме национальности. 1913.

В дальнейшем автор употребляет термины "нация" и "национальность" как тождественные.

==295

Если же это различие языков должно быть незначительным, то мы попадаем в новую крайность. Почему тогда это различие не уменьшить и вместо русского, польского, украинского языков или наречий не считать таким достаточным различием простое отличие говоров. Логических препятствий для этого нет. Тогда вместо русской, польской и украинской национальности из одной великорусской народности выкроились бы нижегородская, ярославская, московская и др. национальности. Термин "язык" - не есть нечто абсолютно определенное и сплошь и рядом подменяется термином "наречие", а иногда и "говор". Как видим, и здесь нет спасения.

Наконец, если бы все дело было в языке, то едва ли можно было бы говорить о русской национальности, или о национальности бельгийской или английской. Поляк, малорусе, еврей, черемисе, калмык, вотяк, молдаванин и т.д. в этом случае не могли бы говорить о "русском патриотизме", о "русском отечестве", считать себя по национальности "русскими" и наклеивать на себя значок "Россия", как того единства, к которому они себя относят. То же относится и к Англии или Бельгии, в состав которых входят народы, говорящие на самых различных языках. А между тем в речах и статьях текущего момента говорится именно и главным образом не о черемисском, вотяцком или калмыцком патриотизме и национальности, а именно о русской, не о валлонской или фламандской» а о бельгийской, и т.д.

Эти краткие штрихи показывают, что на почве одного языка нельзя построить здание национальности.

с) То же можно сказать и о всех других признаках, выдвигавшихся в этой области. Таким признаком не может быть и религия, ибо люди, относящие себя к одной национальности, сплошь и рядом исповедуют различную религию, и обратно, люди, принадлежащие к одной религии, сплошь и рядом являются представителями различных наций. Не является искомым признаком и общность экономических интересов, так как очень часто (если не всегда) экономические интересы русского рабочего меньше противоречат экономическим интересам немецкого рабочего, чем русского капиталиста. Не могут быть искомым признаком нации и единство правящей династии или, как указывают многие, - "единство исторических судеб". Последние — весьма изменчивы и текучи. Сегодня они объединены в одно царство греков, сербов, болгар, черногорцев против турок, а завтра те же "судьбы" разъединили союзников и сделали их врагами.

Но может быть искомым критерием служит единство морали, права и нравов! Увы, нет! Кому же не известно, что разница между русским крестьянином и русским "барином" в этом отношении гораздо большая, чем между русским барином и "немецким" аграрием.

Тогда, быть может, искомый иск заключается β единстве мировоззрения, в единстве философии! Опять-таки, нет. Мировоззрение русских социал-демократов и немецких социалистов, или немецких философов и русских философов, нередко сходно, а по национальности они относят себя к различным центрам и теперь стоят во враждебных нациях.

==296

Поищем еще других признаков. Некоторые указывают на единство культуры как на отличительную черту национальности. Но разве это "туманное пятно" не состоит как раз из тех элементов, о которых только что шла речь? Выбросьте из "культуры" язык, религию, право, нравственность, "экономику" и т.д., и от "культуры" останется пустое место.

d) Есть еще одна попытка установить понятие и сущность национальности путем подчеркивания психологической природы этого явления. Национальность, говорят сторонники этой теории, это "сознание своей принадлежности к определенному политическому телу", вызываемое различными причинами - религиозными, экономическими, правовыми, единством языка, исторических традиций и т.д.

Если вдуматься в это определение, то мы видим, что здесь центр тяжести лежит в психологическом отнесении себя к тому или иному обществу или группе. Но ясно, что и это определение только ставит, а не решает вопрос. Пример: я, как журналист, отношу себя к определенному социальному телу - к моей редакции (группе людей), как православный к определенной церкви (тоже группе), как "подданный" России - русскому государству (тоже группа), как говорящий на русском, эскимосском, французском и английском языках я отношу себя ко всем лицам, говорящим на них (тоже группы) и т.д. Во всех случаях у меня налицо "сознание своей принадлежности" к той или иной группе, которая же из них будет моей нацией? Которое из этих "сознаний" будет моим "национальным" сознанием? Какие именно интересы из перечисленных я должен считать "национальными"? В отдельности, по-видимому, ни одна из этих связей не есть национальная связь, а вместе взятые, они не покрывают друг друга и противоречат одна другой. Теория не дает определения, а потому и ее приходится отвергнуть. И она "туманна, неясна и не верна".

В итоге, как видим, ни одна из теорий не удовлетворяет и не знает, что такое национальность3.

Но, могут спросить меня, ведь существуют же, напр., поляки, не составляющие пока одного государства и тем не менее представляющие одно целое. Неужели же это не факт? Неужели еще нужно доказательство?

- Да, конечно, существуют, отвечу я, но связь объединяющая их, или язык, или религия, или общие исторические воспоминания и т.д., т.е. одна из вышеуказанных связей, сама по себе, как мы видели, не достаточна для установления и кристаллизации национальности. А во-вторых, не следует забывать и того, что какое-нибудь соединение людей может считаться социальным целым, самостоятельной единицей, лишь в том

Сказанное относится и ко всем тем теориям, которые определяют национальность как "коллективную душу" и т.д. Ведь и церковь, и редакция, и класс, и каста - тоже "коллективные души". Что же является характерным для "национальной коллективной души"? - Ответа на этот вопрос нет, если не считать пустые слова. Образцом этого "словозвонства" может служить известная книга О. Бауэра, а более новым - доклады немецких социологов в "Verhandlungen des Zweiten Deutsch. Soziologentages", 1913. И тут, и там - постоянное смешение государства, родины, национальности, народа etc., будто это вещи однородные.

==297

случае, когда это соединение по своим социальным функциям или социальной роли представляет нечто единое, когда его части действуют в одном направлении и преследуют одни цели. Видим ли мы это на примере Польши? Увы! нет. В данной войне поляки России и поляки Австрии имели сплошь и рядом только общее имя и... больше ничего, их политика нередко была противоположной ("Русская и австрийская ориентация" etc.). Кто удовлетворяется одним именем и придает ему "магическое" значение, тот может довольствоваться таким пониманием национальности. Сторонник же реалистической социологии едва ли припишет простой общности "имени" свойство и способность обоснования "национальной" группировки людей. Сказанное о поляках с соответствующими изменениями применимо и к любой "нации".

Что же мы имеем в итоге? - Довольно странный вывод: в процессе анализа национальность, казавшаяся нам чем-то цельным, какой-то могучей силой, каким-то отчеканенным социальным слитком, — эта "национальность" распалась на элементы и исчезла.

Вывод гласит: национальности, как единого социального элемента, нет, как нет и специально национальной связи. То, что обозначается этим словом, есть просто результат нерасчлененности и неглубокого понимания дела. Если мы назовем плохим ученым того химика, который сказал бы, что химическим элементом является вода или кусок бутерброда, то такими же плохими социологами являются и все те многочисленные трубадуры - поносители и восхвалители национальности, — которыми теперь хоть "пруд пруди". Сознаю, что это утверждение смелое, кажущееся парадоксальным, но тем не менее это так.

Чувствую, что читатель все еще сомневается и никак не может согласиться со мной. А "еврейский вопрос"? а "армянский вопрос"? а "украинский вопрос"? а "инородческий вопрос"? Разве все это не проявление той же "национальности" (легкомысленно отрицаемой мною), разве все это не "национальные вопросы" - спросят меня и, пожалуй, чего доброго, сделают из сказанного вывод, что раз национальности нет, то нет и национального вопроса, а потому нечего и говорить о правах "какихто там" евреев, украинцев, поляков и т.д.

Во избежание таких "поспешных" выводов, я заранее должен откреститься от них и кратко рассмотреть вопрос и в этой плоскости.

Вместо ответа я снова напомню пример с химиком, считающим "бутерброд" химическим элементом. Несомненно, он ошибается, но несомненно также, что "бутерброд" - реальная вещь, но вещь сложная, распадающаяся в анализе на множество элементов. То же и тут. Все эти вопросы - несомненно существуют. Но постарайтесь вникнуть в них и вы убедитесь, что в них, во-первых, нет никакого "национального" элемента, во-вторых, несмотря на общий термин "национальный", прилагаемый ко всем этим вопросам, они в корне различны между собой. Еврейский вопрос не то, что польский, последний не то, что украинский.

В чем же разница и в чем суть дела! А вот в чем. Сущность этих "бытовых" для России вопросов заключается не в чем ином, как в ряде правовых ограничений (право языка, религии, передвижения, гражданские, политические права и т.п.), налагаемых на определенную группу людей,-

==298

объединенных тем или другим (или несколькими) социальными признаками. Иначе говоря, наши "национальные вопросы" составляют одну из глав общего учения о правовом неравенстве членов одного и того же государства. Как известно, лозунг: "правовое равенство", или его разновидность: "равенство всех перед законом" - пока еще остается лозунгом. Несмотря на уравнительный наклон, проявляющийся в поступательном ходе истории, фактически идеал "правового равенства" далеко еще не достигнут и в особенности у нас. Разве равны права дворянина, мещанина, крестьянина и духовных лиц? Разве одинаковы права купца 1-ой гильдии (из тех же евреев) и бедняка рабочего? Разве одинаковы права капиталиста и пролетария, действительного тайного советника и человека без чина, лица, обладающего цензом для выборов и не обладающего им? Далеко нет. Во всех отношениях - и в сфере гражданских, семейных, государственно-политических и полицейских, служебных и даже уголовных прав - один из групп пользуются полнотой прав, другие же только некоторыми правами. Одни имеют привилегии, другие - "ограничения" и "лишения прав" (по службе, по выборам, по праву заключать сделки, по владению родовыми, заповедными и майоратными землями, по пенсии, по праву быть членами любого общества, праву давать свидетельские показания на дому, по праву занимать общественные должности, исповедывать ту или иную религию, учить детей на том или ином языке, по праву самоуправления и т.д. и т.д.).

Крайним пределом этого "лишения прав" является присуждение к каторге и сопровождающее его "лишение всех прав", в том числе и свободы. Более мягким видом служит "лишение всех особенных, и лично и по состоянию присвоенных прав и преимуществ". Однородными же, более мягкими, хотя назначаемыми уже по иным основаниям, являются и все указанные выше правовые ограничения; сюда же входят в качестве частного вида и "национально-правовые" ограничения. Под этим именем кроется ряд различных (и весьма ощутительных) правовых ограничений по различным и сложным основаниям', вследствие религии (евреи, полякикатолики, русские-староверы, язычники, сектанты), вследствие пространственного расположения родины данного человека или совокупности людей (места, лишенные самоуправления, напр., земства и местные уроженцы, лишенные соответствующих прав), вследствие имущественного положения (права еврея 1-ой гильдии и еврея же — бедняка были неодинаковы и в отношении черты оседлости, и политических прав и т.д.), вследствие степени образования или профессии (в отношении той же черты оседлости, как известно, права евреев, кончивших высшее учебное заведение или фармацевтов, были иные, чем у простого еврея, равно и права русских, вследствие этого же факта образования, также различны), вследствие языка (малороссы, евреи, поляки и инородцы), вследствие особых бытовых условий - напр., низкого умственного и нравственного развития (бесправие кочевых народов), вследствие того или иного сословного или профессионального происхождения данного лица от данных родителей (дворянин, купец, крестьянин и т.д. и т.д.).

Я не могут здесь вдаваться в подробный анализ так называемых

==299

"национальных" ограничений. Но из сказанного, я думаю, ясно, что все они разлагаются на иные, более простые ограничения, а нигде здесь нет какого-то специального национального принципа. Выкиньте из "национальных" причин - причины религиозные, сословные, имущественные, профессиональные, "бытовые" и т.д. -и из "национальных" ограничений не останется ничего. Даже само правовое отнесение того или иного человека, напр., Аарона Левинсона, к "еврейской науке" производится не на основании "еврейской национальной крови", а по тем же религиозным и др. основаниям. Стоило недавно ему переменить религию (евреи-выкресты), и почти все еврейские ограничения падали, а это значит, что, для права исчезала "еврейская национальность" и появлялась новая, напр., "русская".

Но разве эти перечисленные основания правоограничений, напр., религиозные, представляют национальные основания? Разве "религия" и "национальность" одно и то же? Ясно, что нет, иначе пришлось бы признать "языческую нацию", нацию баптистскую, хлыстовскую, скопческую, католическую и т.д. Ясно, что это абсурд. Но не менее ясно, что ограничения прав целых групп сектантов, вытекающие из чисто религиозных оснований, однохарактерны с ограничениями ряда "национальностей" и нередко гораздо более тяжелы и важны. Точно также и все остальные основания правоограничений (территория, образование, имущественный ценз, сословие и т.д.) — не имеют никакого "национального" элемента. А ведь без них нельзя представить и создать никакой национальности.

Итак, в итоге и здесь мы пришли к определенным данным. Мы убедились, что нет никаких специально "национальных" оснований, дающих почву для "национальных" ограничений. Мы видели, что само понятие "еврея" или "малорусса", или "поляка" (а соответственно и социальных групп, образуемых ими) определяется не каким-то таинственным национальным принципом, а рядом простых и общих условий (религия, язык, сословность, экономическое положение и т.д.), в различных формах выступающих на арене общественной жизни и создающих различную, подчас весьма сложную группировку. Коротко говоря, нет национальных проблем и национального неравенства, а есть общая проблема неравенства, выступающая в различных видах и производимая различным сочетанием общих социальных факторов, среди которых нельзя отыскать специально национального фактора, отличного от религиозных, экономических, интеллектуальных, правовых, бытовых, сословно-профессиональных, территориальных и т.п. факторов.

Перефразируя слова Архимеда, можно сказать: "Дайте мне эти факторы и я различным сочетанием их создам вам самые различные нации, начиная от бесправных судр и кончая полноправными браминами". И обратно, "отнимите эти факторы и без них вы не создадите никакой национальности". Вывод из сказанного тот, что национальность представляет сложное и разнородное социальное тело, подобное "бутерброду" в химии, которое распадается на ряд социальных элементов и вызвано их совокупным действием.

К оглавлению

==300

А раз это так, то объявить эту "мешанину" различных условий чем-то единым и цельным, попытаться найти ее самостоятельную сущность, равносильно задаче решения квадратуры круга. Недаром все подобные попытки не удавались. Они не могли и не могут окончиться удачно.

Да будет позволено теперь сделать практические выводы из сказанного. Эти выводы таковы: 1) Если теперь всюду трубят о национальности в форме существительного, прилагательного и глагола, — то нельзя не видеть здесь некоторого недоразумения. Данная война не есть война наций (ведь дерутся же тевтоны-англичане с тевтонами-немцами — одна и та же нация с обычной точки зрения - или славяне австрийские с славянами русскими) и не есть проявление "национального" движения, и не вызвана таинственными "национальными" причинами. Война есть борьба государств, каждое из которых включает различные, с обычной точки зрения, нации.

2) Война не привела и к торжеству "национализма" в ущерб интернационализму, как думает, напр., П.Б. Струве. Уж если можно что противопоставить интернационализму как сверхгосударственности, то не нацию, а государство. Но весьма спорно еще, что даст эта война. Я весьма склонен думать, что она немало посодействует росту интернационализма в форме создания международного суда, а в дальнейшем, быть может, и сверхгосударственной федерации Европы.

3) Многие выдвигают теперь национальный принцип в качестве критерия для будущего переустройства карты Европы. В силу сказанного едва ли есть надобность доказывать невозможность и фантастичность этого проекта. Если даже допустить его, то спрашивается, что будет положено в основу национальности? Язык? Но тогда Бельгию придется разделить на части, Италию - также, а такие разноязычные государства, как Россия, распадутся на вотяцкое, черемисское, великорусское, татарское и т.д. государства-нации. Вся Европа распылится на множество мелких государств, что само по себе является шагом назад, а не вперед. Для областей же со смешанным по национальности населением, или для мелких наций - положение становится решительно безвыходным. Недаром сами сторонники этого проекта вынуждены признать, что мелкие национальности будут принесены в жертву крупным. То же получится, если критерием национальности будет и какой-нибудь другой признак.

Нет! пора бросить эту утопию и пора ясно и определенно сказать, что спасение не в национальном принципе, а в федерации государств, в сверхгосударственной организации всей Европы на почве равенства прав всех входящих в нее личностей, — а поскольку они образуют сходную группу, - то и народов. Каждый, "без различия национальности", имеет право говорить, учить, проповедовать и исполнять гражданские обязанности на том языке, на каком хочет, веровать, как ему угодно, читать, писать и печатать на родном языке, и вообще пользоваться всей полнотой прав равноправного гражданина. Было бы наивно думать, что эта федерация теперь же осуществится, но столь же несомненно, что история идет в этом направлении расширения социально-замиренных кругов, начавшегося от групп в 40—100 членов и приведшего уже теперь к

==301

соединениям в 150-160 миллионов. Распылить снова эти соединения на множество частей по национальному принципу - значит поворачивать колесо истории назад, а не вперед. Затея ретроградная и явно неосуществимая.

4) Как выяснено выше, так называемое "национальное" неравенство есть лишь частная форма общего социального неравенства. Поэтому тот, кто хочет бороться против первого, должен бороться против второго, выступающего в тысяче форм в нашей жизни, сплошь и рядом гораздо более ощутительных и тяжелых. "Полное правовое равенство индивида" (личности) - вот всеисчерпывающий лозунг. Кто борется за него борется и против "национальных" ограничений. Так как национальное движение в России со стороны групп (малоруссов, евреев и т.д.), ограниченных в правах, представляло и представляет именно борьбу против неравенства, следовательно, направлено в сторону социального уравнения, то, естественно, мы всеми силами души приветствуем подобное движение и его рост. Законно и неоспоримо право каждого члена государства на всю полноту прав (религиозных, политических, гражданских, публичных, семейственных, культурных, язык, школа, самоуправление и т.д.).

Таково наше отношение к национальному движению, вытекающее из основного принципа социального равенства. Но из него же вытекает и обратная сторона дела, на которую нельзя закрывать глаза.

6) Если борющийся за социальное равенство борется и за правильно понятые "национальные" интересы, то борющийся за последние далеко не всегда борется за первое. Если, напр., немецкие прибалтийские бароны были бы в чем-нибудь ограничены и боролись бы против этого ограничения во имя принципа "национального равенства", то это еще не значило бы, что они и впрямь сторонники "социального равенства". Это значило бы, что они к множеству привилегий, не имеющихся у латышей, эстов и русских, захотели прибавить еще одну добавочную. Иными словами, "бороба за национальность не есть самодовлеющий лозунг". Под его флагом можно проводить самые несправедливые стремления. Наши "националисты" — пример тому. Поэтому партии, ставящие в свою программу лозунг "социальное равенство", не должны увлекаться "национальным" принципом. Все, что есть в последнем "уравнительного",'все это включает в себя первый лозунг. Что не включает — "то от лукавого", и представляет либо контрабандное проведение "групповых привилегий", либо проявление группового эгоизма.

А что такие результаты возможны, прекрасные примеры тому, помимо наших "националистов", дают недавние эксцессы, происходившие в Польше (польско-еврейские отношения) в связи с воззванием Верховного Главнокомандующего, и в особенности Германия. Раздуваемая немецкими учеными в течение ряда лет рассово-национальная теория дала здесь прекрасный урожай, вызвала гипертрофию "национального" чувства немцев и привела к ряду явлений, в корне противоречащих элементарной нравственности и уравнительным принципам.

Если же добавить к этому ряд популярных теперь попыток принесения

==302

в жертву национальности многих и многих ценностей, попыток "оправдания" всякой мерзости "национальными требованиями" (политика Болгарии и т.д.), если все это учесть, то, я думаю, не только можно, но и должно быть осторожным в игре с национальным принципом во многих его формулировках.

Пока он совпадает и не противоречит лозунгу социального равенства — мы от души приветствуем национальные движения. Так как в России до сих пор движения украинцев, евреев, поляков, латышей и т.д. имели этот уравнительный характер, то ясно, что мы можем только поддерживать его. Но как только национальный принцип становится средством угнетения одной группой других, мы поворачиваемся к нему спиной, памятуя, что высшая ценность - "равноправная человеческая личность". Вся полнота прав должна быть предоставлена каждой личности, без различия "эллина и иудея, раба и свободного".

Индивид - с одной стороны, и Бесчеловечность — с другой - вот то, что нельзя упускать из виду нигде и никогда, как неразъединимые стороны одного великого идеала.

00.htm - glava23

Статьи из газеты "Воля народа" (1917)

00.htm - glava24

ЗАКОН ОБ УЧРЕДИТЕЛЬНОМ СОБРАНИИ (МАЖОРИТАРНАЯ ИЛИ ПРОПОРЦИОНАЛЬНАЯ СИСТЕМА)

Судя по большинству комиссии Особого Совещания по выработке закона об Учредительном Собрании, которое высказалось за пропорциональную систему выборов, и судя по настроению большинства Особого Совещания, вопрос о системе выборов можно считать предрешенным. Принята будет, по-видимому, система пропорциональных выборов, а не мажоритарная11.

При других условиях лично я мог бы радоваться такому решению. Радоваться потому, что считаю в принципе пропорциональную систему большее правильно выражающей волю народа, более справедливой и более совершенной, чем систему мажоритарную.

Но... в применении к России, как это ни странно с первого взгляда, при данных условиях, я склонен голосовать скорее за мажоритарную, чем за пропорциональную систему. В этом отношении знаменательным является тот факт, что принципиальные сторонники мажоритарной системы, какими являются многие теоретики из партии "народной свободы", сейчас высказываются за пропорциональную систему. И наоборот, некоторые принципиальные сторонники пропорциональной системы, как, например, В.В. Водовозов, Β.Α. Мякотин, высказываются за мажоритарную систему. К ним же примыкаю и я.

==303

Примыкаю потому, что в условиях русской жизни я боюсь за то, что пропорциональная система даст в итоге большее искажение воли страны, чем мажоритарная.

Почему? - Потому что первая для своей успешности предполагает ряд условий, которые у нас отсутствуют. Есть ли у нас широко развитая партийная жизнь? — Пока ее нет. Знакомо ли население с сущностью пропорциональной системы? - Мало, почти не знает ее. Достаточно ли оно культурно, чтобы правильно использовать ее? - Сомнительно. Имеются ли достаточные гарантии для предупреждения злоупотреблений, весьма легко возможных при данной системе? — Почти никаких.

Раз отсутствуют эти условия, правильность результатов этого порядка выборов подвергается большому риску.

Мотивы, заставляющие, например, кадетов высказываться за эту систему, весьма понятны. Само собой разумеется, что только при этой системе они могут рассчитывать на кой-какой успех при выборах. При мажоритарной же системе они потонули бы в общей массе крестьянских голосов, на которые они едва ли могут рассчитывать. Партии же крестьянские и, прежде всего, партия с.-р. при мажоритарной системе могли бы рассчитывать на исключительный успех.

Но... не это соображение "выгодности" мажоритарной системы для с.-р. заставляет меня высказываться против пропорциональной системы, а ряд иных более серьезных опасений. Пройдет, по-видимому, та форма пропорциональных выборов, которая носит название системы "связанных списков". Население должно будет голосовать за весь список, а не за тех или иных отдельных лиц, имеющих в нем. Все списки, с вычеркиванием тех или иных отдельных имен списка, с дополнениями и изменениями, в счет не пойдут, будут забракованы.

Учитывая это и позволительно спросить: все ли население будет голосовать за такие списки?

Едва ли. Многие воздержатся от голосования потому, что не захотят голосовать за того или иного отдельного кандидата, почему-либо им нежелательного.

Другие, не зная недопустимости изменений списков, будут подавать их в измененном виде. Такие бюллетени будут забракованы. Заранее можно предполагать, что процент таких забракованных бюллетеней будет грамадным. Крестьянское население, насколько можно судить, за неизвестных ему лиц голосовать не будет. По личному опыту я могу сказать, что крестьяне требуют, чтобы кандидат показал хотя бы свое "лицо". Без этого "лица" они едва ли будут голосовать за целый список. Не зная о недопустимости изменений списка они, естественно, будут изменять последние. Эти измененные списки будут забракованы. В итоге получим громадный процент забракованных бюллетеней, в силу этого получим искажение воли страны, уже не говоря о недовольстве избирателей, голоса коих пропали; а присоединивши сюда процент прямо воздержавшихся, получим такое искажение мнения народа, какое едва ли дала бы и мажоритарная система.

Но это не все. Вторым итогом ее, при допустимости выставления одной кандидатуры во многих округах, население будет невольно вовлечено в

==304

обман. Всякая партия будет украшать свои списки популярными в стране именами. Можно предвидеть, что чуть ли не во всех с.-р. списках будут фигурировать такие имена, как А.Ф. Керенский, В.М. Чернов и др. То же будет и в других списках. Население, не зная, что это лишь прием "уловления избирательских душ", с чистым сердцем будет подавать голос за такой список, полагая, что оно голосует за А.Ф. Керенского.

Каково же будет то удивление, когда оно узнает, что голоса его шли не за Керенского, а за ряд лиц, за которых оно, быть может, и не думало бы голосовать. Такой эффект вряд ли очень хорош.

Плохо здесь и то, что решающими органами будут комитеты. В силу необходимости данная система вызовет внутрикомитетские трения, борьбу за место в списке, будет раздражать самолюбие, вызовет взаимные счеты и т.д. и т.д. Эти "взаимные счеты" будут особенно остры тогда, когда кандидат соберет большую часть голосов, но сам, стоя в списке не на первых местах, не пройдет. Легко понять, что это вызовет недовольство и у населения. Оно голосовало за А., рассчитывая, что пройдет А. А. действительно получил большинство. Но проходит не А., а М., стоящий на первом месте в списке и получивший лично ничтожное число

голосов.

Масса будет думать, что ее обманули, провели. Мало того, такой результат способен будет компрометировать самый принцип выборности.

Такой эффект едва ли может быть желательным.

Немаловажным обстоятельством служит и тот факт, что при этой системе легко возможны злоупотребления. Выборочная кампания в Петрограде уже дала кой-что в этом роде поучительное.

Я не буду приводить дальнейших опасений. Их немало.

И сказанного достаточно, чтобы понять, почему целый ряд сторонников, пропорциональных выборов в применении к России стоит против них. Избирательная система тем выше, чем правильнее она выражает физиологию страны. Пропорциональная система при наличности ряда условий может делать это лучше, чем мажоритарная. Поэтому я - сторонник ее. Но так как в России эти условия отсутствуют, то не исключен тот факт, что она даст искажение мнения народа большее, чем система мажоритарная. Посему приходится голосовать скорее за последнюю, чем

за первую.

№ 25, 28, мая

ТРАГЕДИЯ РЕВОЛЮЦИИ

Через три основных этапа проходит всякая революция. Первый - этап подъема, этап ее начала и роста. Второй, наступающий после первого, этап обратного поворота революционного маятника. Раскачнувшись влево и достигнув максимального отклонения, революционный маятник начинает ползти обратно. Третий этап - этап окончательного установления общественного равновесия, закрепления того нового порядка, который представляет среднюю равнодействующую между старым режимом и тем положением революционного маятника, который является максимальным его отклонением влево. В зависимости от ряда условий это окончательное

20.П.А. Сорокин

==305

положение общественного равновесия бывает ближе то к последнему, то к первому пункту. Чаще всего, однако, бывает последнее.

Те же этапы, по-видимому, суждено пройти и русской революции. История не знает привилегий и заставляет все страны и народы проходить в общем один и тот же стаж. И русская революция с добросовестностью послушного ученика этот стаж проходит.

Был первый этап. Революционный маятник безудержно полетел влево ликвидируя в своем полете все остатки старого режима и человеческой несвободы. Снесена была монархия и заменена фактической республикой. Больше того. Снесена была всякая власть. Республика не исключает сильной власти. У нас же не было почти никакой. Снесены были всякие ограничения свобод. Установлены были такие пределы личных прав человека и гражданина, каких не знает ни одна страна. Принудительная основа общественного порядка заменена была основой, покоящейся на доброй воле, на полной свободе говорить, действовать и поступать как кому заблагорассудится. Уничтожено было неравенство всех форм и видов: и сословное, и религиозное, и национальное. Амнистированы были и политические, и уголовные преступники. Отменена была смертная казнь. Снесены были всякие принудительные ограничения не только гражданской, но и военной части общества. Старая дисциплина была уничтожена. Ее основы - разрушены.

В итоге тут и там с человека были сняты все принудительные путы, Каждый оказался свободным от них. Всякий в своих словах, мыслях и поступках оказался предоставленным своей совести, своей воле и своему разумению.

Маятник революции летел вверх и сносил одну принудительную преграду за другой.

И люди, еще вчера носившие на себе цепи самодержавного рабства, еще вчера покорно гнувшие шею перед тяжестью всяческих ограничений и бесправия, еще вчера безропотно тянувшие тяжелую колымагу старого режима, - почувствовав свободу, возможность сбросить этот гнетущий груз, стали разрывать одну цепь за другой, сбрасывать одно ограничение за другим.

Люди опьянели от свободы. И, опьянев, заговорили кто что хочет, делали кому что заблагорассудится. Вспыхнули тысячи аппетитов. Появились тысячи сепаратизмов. Каждый аппетит заявлял себя суверенным. Каждый требовал удовлетворения. Ни один не хотел знать, уместно ли в данный момент его требование или нет; вредно ли оно для того целого, частью которого он является, или нет.

Всякий требовал, требовал и требовал. Требуя и добиваясь осуществления своих желаний, растаскивал, распылял общий фонд революции, ослаблял ее силы и в итоге... все, вместе взятые, этот фонд растащили. Революцию распылили... Революцию истощили...

Теперь фонд живых сил революции истощен. До последнего момента у нее хватало еще энтузиазма, внутреннего благородства, великодушной снисходительности и всепрощающей кротости ко всем тем, кто тратил ее силы. Вместо наказания, виновных до сих пор революция прощала. Вместо грозного окрика, революция увещевала. Вместо расправы революция

==306

апеллировала к высоким мотивам. Вместо принудительного усмирения революция защищала свободу каждого поступать и действовать по своему усмотрению. До сих пор ее живой силы хватало на это...

Теперь - она иссякла. Маятник революции дрогнул. Он уже не ползет вверх. Напротив, он начинает стремительно лететь вниз.

Повторяется в сотый раз то, что сотни раз уже было в истории. Как и у нас, во всякой большой революции маятник последней сначала резко раскачивается влево. Разве не то же было и во время французской революции? Разве и здесь, в ее первые медовые месяцы, не были снесены всякие ограничения свободы? Декларация прав человека и гражданина, полная свобода совести, слова, печати, собраний, союзов, уничтожение всякого неравенства, попытки отмены смертной казни (предложения СанФаржо и Кондорсэ) и т.д., - все это было и во французской революции. И - как скоро все это пошло там на смарку. Шаг за шагом появлялись ограничения, росли, множились, и в итоге свободу, как основу порядка, заменили принуждением; неограниченные конституционные гарантии превратились в весьма скромную и в весьма стеснительную свободу слова, печати, союзов, собраний и т.д. Снисхождение и прощение заменили террором. Бездейственную власть — диктатурой.

В меньшем масштабе и не столь резко, но то же происходило почти при всех революциях.

То же происходит и у нас.

Весна и стремительный полет революции влево кончились. Она начинает ощетиниваться. Она берется за орудие принуждения. Она начинает отбирать обратно то, что она же сама дала. Не важно, кто это делает. Социологу не интересно, чьими руками совершается это обратное отбирание даров революции. Ему важно лишь, что это так.

До сих пор мы имели безвластие, - с одной стороны, и полную свободу гражданина - с другой. Теперь это состояние исчезло. На место безвластия объявлено правительство с неограниченными полномочиями. Использует ли эти полномочия данное Временное Правительство или другое, - это не важно. Для меня несомненно лишь одно, что кто-то их использует.

Тон правительственных актов начинает резко меняться. Ноты снисхождения, длинные и благородные слова, увещания слышатся в этих актах реже и реже. Место их занимают краткие, ясные и решительные ноты приказа, слова повеления.

Неограниченная свобода личных прав уже исчезла. Введены ограничения. Кривая арестов резко ползет кверху. Начинают закрываться газеты. Воспрещаются определенные виды агитации. То, что еще недавно допускалось, начинает преследовать. На улицах меньше говорящих толп. Лица серьезнее, жесты резче. Слова - скромнее. Призывы - умереннее.

Голоса крайних левых делаются глуше. Голоса правых - громче, смелее, призывы их решительнее.

При конфликтах и эксцессах место слов занимают действия, действия лиц, вооруженных штыками и ружьями. Аргументы логики заменяются аргументами приказов и выполняющих их вооруженных сил.

Место гарантий, которые ограничивали права любого агента власти,

==307

занимают "неограниченные полномочия" последних. Раз даны "неограниченные полномочия", о гарантиях речи быть не может.

Шаг за шагом революция начинает итти обратно и отнимать то, что она же щедрой рукой бросила в первые весенние месяцы своего расцвета. Фонд ее живых сил растащили. Он исчерпан. И, в силу законов необходимости, она прибегает к иным средствам.

Начинается ее трагедия, величайшая из трагедий, когда-либо, кем-либо написанных. Она принуждена отбирать то, что сама дарила, разрушать то, что сама создала. И эта трагедия, как эхо, в тысячах душ откликается, тысячами личных трагедий. Трагедий, заключающихся в том, что это самоограничение революции тысячи революционеров принуждены будут делать собственными руками. Тысячи лиц силою рока обязаны будут отрицать то, что утверждали, вводить меры, которые им противны, прибегать к средствам, которые они отрицают...

Значит ли все сказанное/что революция погибла? Означает ли все это, что остается для каждого один путь, - путь безвольного предоставления естественному ходу вещей, путь сидения "сложа руки"? Нет, не значит.

Все указанное говорит лишь о том, что предоставленная революцией свобода оказалась не по плечу значительной части общества. Вместо употребления этой свободы, эта часть злоупотребила ею. Вместо укрепления революции, она подрывала ее. Вместо порядка свободы, она установила беспорядок анархии.

В силу этого, во имя собственного спасения революции принуждена самоограничить себя и объем своих завоеваний.

Тогда наступает третий этап...

№ 64, 13 июля

ЗАМЕТКИ СОЦИОЛОГА. ГРЯДУЩЕЕ МОЛОДОГО ПОКОЛЕНИЯ

Для того чтобы жизнь любого общества могла функционировать правильно, необходимо, чтобы в данном обществе была некоторая уверенность в завтрашнем дне. Как в жизни любого человека те или иные широкие задания и планы могут осуществляться лишь при уверенности, что завтра он не умрет, так и в жизни общества тот или иной порядок, те или иные улучшения могут проводиться при той же общей предпосылке жизнеспособности данного общества и коллективной уверенности, что оно будет жить, что в ближайшее же время не умрет.

В нашем государстве в данное время эта уверенность почти отсутствует. Жизнь большинства людей стала жизнью "из момента в момент". Уверенности в будущем почти нет. Общее настроение таково, что "день прожил — и слава Богу". А сколько дней суждено еще прожить каждому и стране, - это едва ли кто знает. Еще меньше людей, верующих в то, что все обойдется благополучно, что краха абсолютного не будет. Сознание большинства как-то свыклось с мыслью о всяких ужасах и катастрофах. Они уже мало пугают.

При таких условиях естественно, что жизнь каждого человека и всей

==308

страны в целом превратилась в жизнь по инерции. По инерции еще работает кое-как государственный аппарат. По инерции каждый что-то делает. Но нужно ли это, удастся ли такими усилиями предотвратить катастрофу, не потонут ли все эти частные усилия в смуте общего развала, — на это немногие могут ответить уверенно и убежденно.

При таких условиях трудно сейчас осуществлять в стране какую-либо органическую, планомерно проводимую реформу.

При таких условиях наша мысль редко выходит за пределы настоящего и ближайшего дня, редко она ставит и отвечает на вопросы более далекого будущего, непосредственно не связанного со "злобами момента"...

А между тем, этих вопросов немало. Они чрезвычайно серьезны, интересны теоретически и чреваты последствиями практики.

Одним из таких вопросов является вопрос о нашем молодом поколении, о том, которое идет нам на смену, которое должно будет продолжить начатое дело и строить будущую Россию. Каким оно выступит на сцену? Явится ли оно сильным и по духу, и по телу, впитавшим в себя дух революции, любовь к свободе, правде и к великому строительству, или же явится оно дряблым, слабым, разочарованным, не способным ни к чему великому, смелому, поистине революционному?

Таков вопрос, над которым очень и очень не мешает подумать.

Пытаясь всмотреться в даль грядущего и учитывая впечатления настоящего, окружающие детские и молодые души, не можешь рисовать

очень отрадные картины.

Из двух указанных возможностей более вероятной кажется вторая, а

не первая..

Детская душа - зеркало жизни. Она чрезвычайно чутка, отзывчива и впечатлительна. Всякий факт жизни, коснувшийся ее, отражается на ней и оставляет борозды, неизгладимые на всю жизнь. В впечатлениях детства и особенно первых годов сознательной жизни весь секрет дальнейшего характера человека. Если исключать из факторов, влияющих на образование и уклад человека, наследственность, то дальнейшее окончательное предопределяется характером той общественной среды, в которой человек живет. Она дает человеческой душе основной тон и окончательную форму. Она же, особенно в детские годы, проводит те решающие борозды, которые определяют навсегда и волю, и ум, и совесть

человека.

Можно ли назвать социально здоровой ту атмосферу и те условия, в которых сейчас находится молодое поколение? Какой след должны оставить в душе ребенка те события, которые происходят сейчас?

Несомненно, сам факт переворота должен был бы отразиться на них положительно. Всеобщая радость, общий энтузиазм первых дней переворота произвели на детскую "душу прекрасное, освежающее впечатление.

А дальше? - Дальше наступило нечто иное.

Начнем с факта питания. Кризис его отразился и должен отразиться прежде всего на детях. Сколько бледных детских лиц видим мы теперь на каждом шагу. Нет молока, нет крупы. Нет хорошего хлеба. Нет сахара. Нет мяса.

==309

Если взрослый организм и тот чувствует не себя этот недостаток питания, то что же сказать о нежном, хрупком организме ребенка. Следствием таких условий является рост детской смертности, истощение организма, малокровие, плохая нервная система, короче - непоправимый физический ущерб, предопределяющий собою нездоровье организма на всю жизнь.

Таковы условия материального питания детей.

А какова психическая атмосфера? Будем кратки. Учебные заведения и школы почти не функционируют. Значит, год учения и обучения почти выкинут со счета. Всякое внешкольное и внесемейное воспитание у нас отсутствовало. Слабые зародыши его теперь окончательно сошли на нет.

Домашнее воспитание теперь еще больше упало. Дороговизна заставляет работать сейчас больше, чем раньше. Детям уделяется меньше и меньше внимания. Люди заняты и перезаняты. Кроме того - общее недовольство сказывается и в семье. Родители стали нервнее, раздражительнее, чем раньше. Все это плохие условия.

А общественная атмосфера? Она еще отвратительнее. Вместо слов любви - дети окружены словами всеобщей ненависти. Классовая, межгосударственная и межиндивидуальная вражда доведены до высшего давления. Всюду лозунги: бей, убивай, захватывай, конфискуй и т.д. Мораль борьбы затмила мораль солидарности. Чувство права исчезло. Царит самовластие и произвол. Нет радости. Лица угрюмы и злы. Общая разочарованность. Всюду тревога за себя, за других, за Родину. И как завершение этой картины - ежедневно растущие погромы, убийства, грабежи, дикие сцены саморасправы, восстания и усмирения, кровь и выстрелы. Зарево пожаров и насилия.

Таков тот общественный воздух, которым дети дышат. Можно ли думать, что такие условия могут благоприятно отразиться на детях и способствовать созданию сильных волей, умом и совестью людей? - Трудно ждать этого. Вероятно обратное.

Потому-то и приходится с тревогой всматриваться в отдаленное будущее нашей Родины. Приходится бояться того, что будущие строители будут "не горячими и не холодными", а только теплыми. Что могут они дать, если выступят на сцену слабыми телом, истощенными, анемичными, с дряблой волей, разочарованные с юных лет, апатичные ко всему, не верящие и не ждущие чудес от революции?

Если они будут такими, то, очевидно, на десятки лет развитие России и народа будет остановлено. Вместо движения вперед получится топтание на месте. Вместо гражданина-республиканца — безвольный обыватель. Вместо великой России — серое, бесцветное, скучное болото... Радости мало в настоящем. Но невесело становится и тогда, когда попытаешься заглянуть в грядущее...

И предусматривая его, хочется сказать: "Берегите детей! Не беда, если настоящее печально. Но беда, если и будущее безнадежно. А будущее в детях!"

№ 131, 29 сентября

К оглавлению

==310

ПОБЕДИТЕЛЯМ

Прежде всего, вы, гг. большевики, - лгуны, жалкие презренные лгуны. Съезда Советов нет, есть только сходбище большевиков. Вы лжете и говорите, что Съезд есть. Это ложь номер первый.

Вы обращаетесь к стране от имени армии и солдат. Это ложь номер второй, ибо фронтовые делегаты ушли с вашего сходбища.

Вы обращаетесь к стране от имени крестьян и Совета крест, депутатов. Это ложь номер третий, ибо крестьян на Съезде нет и Советы крестьянских депутатов в Съезде не участвуют.

Вы лгали бесстыдно все время. Вы обещали и обещаете народу хлеб, мир и свободу. Это новая великая ложь. Вместо хлеба - вы создаете голод. Скоро народ, лишенный хлеба, потребует его от вас. Что тогда скажете вы, жалкие лгуны, презренные авантюристы революции.

Мира вы не дадите. Послы союзных стран уже покидают Россию. Они не хотят даже разговаривать с вами. И правильно делают. Разве могут западные демократии говорить с лгунами и преступниками?

Теперь мы знаем и вашу свободу. Ваша свобода — это рабство. Ваша

свобода хуже николаевского деспотизма.

Вы закрыли газеты, не только буржуазные, но и социалистические. Вы наложили цепи на мысль и слово. И это вы называете свободой?

Вы захватили ряд типографий и рассыпали даже воззвание Центр(ального) ком(итета) партии социал(истов)-революционеров.

Вы ввели цензуру более тупую, более суровую, чем цензура старого режима, неужели же и это свобода!

Вы — грабители. Это второе ваше имя. Вы разграбили Зимний дворец, национальное достояние, изодрали редкие картины и растащили драгоценности.

Вы пьяные илоты2*. В трагические минуты революции что вы делаете? Добравшись до складов Зимнего дворца, вы, как стая жадных псов, набрасываетесь на вина, напиваетесь и безумствуете в пьяном

кошмаре.

Вы - просто негодяи. Ибо только отъявленные мерзавцы могут насиловать женщин. А вы это сделали. И не трудитесь обелять себя "опровержениями". Факты - не опровергнешь и вам никто не поверит.

Вы - убийцы. Убийцами вы были 3-5 июля. Убийцами являетесь и теперь. Не похоронены еще ваши жертвы. И кровь на вас. И клеймо убийц никакие силы не сотрут с вашего тупого лба.

Вы - предатели родины и революции. Предатели родины потому, что своими руками открываете путь полчищам германского императора. Предатели революции потому, что погубили и губите ее. Если бы вы были революционерами, почему же вся революционная демократия не с вами? С вами только - темные банды.

А все социалисты, все ответственные организации - против вас.

Они объединились в Комитете спасения революции и Родины. Они объявили борьбу с вами. И борьба эта - священна.

Вчера вашим лидерам не подали руки. Не попадут ее и завтра. Нельзя пожимать руки лгунов, тиранов, негодяев, грабителей и насильников.

==311

Торжествуйте же, пока вы у власти. Гремят еще ваши барабаны. Горд и победен еще вид ваших вождей.

Вы еще можете отомстить ряду лиц. Но час вашего падения близок. Он наступает. Он неизбежен.

Страна пошлет вам проклятье. Проклятье пошлют вам и обманутые вами массы. И это проклятье - заслужено вами.

№ 156, 28 октября

ВО ВЛАСТИ ПРЕТОРИАНЦЕВ3*

Опыт трех восстаний: бунта 3-5 июля, корниловщины и идущего к концу последнего мятежа большевиков, говорит нам, что Государство Российское пало в полосу преторианства. Этот факт является настоящим национальным бедствием. Само по себе сознательное участие армии в политической жини, при ряде условий, явление допустимое. Но от такого сознательного участия до преторианства расстояние огромное. Если бы части нашей армии, особенно тыловые, действительно сознательно участвовали в политической жизни, то мы не имели бы ни одного из этих восстаний.

Между тем, история каждого из них говорит нам, что ни о какой сознательности войск, выходивших на улицу по зову большевиков или Корнилова, не может быть и речи. Во всех трех мятежах огромная масса выступавших солдат не отдавала и не отдает себе отчета, во имя чего она выступала и выступает. Относительно событий 3-5 июля этот факт установлен. Пишущий эти строки имел возможность лично убедиться в этом путем разговоров и споров с солдатами, осаждавшими Таврический дворец. В огромной своей части это были люди темные, не отдававшие себе отчета в том, чем они добиваются и против кого идут. Достаточно было нескольких выстрелов около дворца, произведенных ими же самими, что в 2-5 минут они превратились из Савлов в Павлов4*, из нападающих на Таврический дворец в его защитников.

То же повторилось и в корниловские дни. Достаточно было объяснить дикой дивизии подлинные намерения их предводителей, - чтобы мираж восстания рассеялся.

То же, наконец, мы наблюдаем и в эти дни. Несомненно, и здесь маленькая горсть сознательных заговорщиков. Но подавляющая масса солдат, принимавших участие в восстании, — не отдавала себе отчета, что она делает.

Мне самому пришлось говорить с рядом солдат - участников переворота. На поставленный им вопрос, за кого они: за Врем(енное) ли правительство или за большевиков, они отвечали: "не знаем; поставили и стоим. Приказали выйти - и вышли". Прекрасным подтверждением сказанного служит тот факт, что даже матросы, наиболее активные участники заговора, и те, как показывает их делегация в город(скую) думу, не знали истинного положения дел и громили дворец, не ведая, что они творят.

Такое обстоятельство заслуживает самого серьезного внимания общества. Судьбы государства у нас начинают определяться волею двух-трех

==312

полков, темных и невежественных, руководимых ловкими демагогами. Мы дошли до такого положения дел, когда из-за каждого пустяка люди берутся за оружие и выходят совершать государственный переворот по самому ничтожному поводу. И что всего хуже, выходящие вооруженные банды не только демонстрируют, но, не задумываясь, начинают убивать и

расстреливать всех без разбора.

Легко понять социальную опасность таких явлений. Жизнь сотен и тысяч людей, судьба народа и государства оказываются отданными во власть небольшой банды солдат и матросов. Последние же, по-видимому, непрочь признать за собой право низвергать и воссоздавать власть и определять социально-политический строй государства.

Такой "преторианский демократизм" есть возврат к временам варварства и далее терпим быть не может. Он развращает солдатские массы, он опасен стране, он уже вызвал тысячи невинных жертв, он превращает части армии из защитников родины — в банду заговорщиков, убийц и грабителей, наводящих ужас на своих сограждан. Он, наконец, вызывает такие преступления, которые позорят русскую революцию и

всю революционную демократию.

Пора покончить с таким преторианством. Пора самим солдатам понять

всю недопустимость таких выступлений.

Так или иначе — но российскому преторианству должен быть положен

конец.

Оно долее нетерпимо, оно гибельно.

№ 157, 29 октября

"НЕДОНОСКИ БОЛЬШЕВИЗМА"

Г. Суханов (он же Гиммер) заговорил совсем грозно. Этот "недоношенный большевик", "недоношенный эс-дек" и "недоношенный эс-эр" в "Новой жизни" грозно кричит Керенскому и Комитету Спасения: "Долой оружие".

Стоит послушать его.

"За гражданскую войну теперь ответственны те, кто мобилизует юнкеров и казаков против большевистских рабочих и солдатских отрядов - в Ком. спасения и в гатчинской ставке Керенского. Их преступный поход они направляют против "большевиков", не желая знать, что "большевики" не есть шайка злоумышленников, а есть огромная часть демократии, над которой нельзя учинить расправу, не принеся в жертву Корнилову и Родзянке всей революции. Посылая людей на смерть и убийство во имя разгрома большевиков, г.г. руководители Ком. Спасения: председатель Совета Республики Авксентьев и их достойный соратник Керенский - ныне стоят во .главе воинствующей контр-революции и

делают дело Гучкова и Мамонтова.

Большевики уступили. И теперь Керенский, идущий в поход на демократию под знаменем Корнилова, должен безотлагательно сложить оружие. Он должен, не медля ни часа, сложить свои "полномочия" министра-председателя и предоставить соглашению демократических организаций создать новую общедемократическую власть на платформе "мира, земли и Учр. собрания". Вся демократия, весь народ стоит на почве этого

==313

соглашения, за исключением жалких обрывков интеллигентских групп. Попытки сорвать это соглашение со стороны бывшего "главы министерства" были бы не только авантюрой, но и величайшим преступлением, за которое взыщет не только история, но и потомки...

Довольно авантюр! Довольно экспериментов над народом, в муках творящих новую жизнь свободной родины!".

Поистине, трудно выдумать более возмутительные призывы и большее искажение фактов. Выходит, что гражданскую войну затеяли и ведут не большевики, а Керенский и Комитет Спасения Родины и Революции.

Оказывается, за жертвы ответственны те юнкера, которых пачками расстреливают ученики г.г. Сухановых.

И это пишется в тот момент, когда Троцкий хвастается тем, что банды большевиков не оставили камня на камне от юнкерских училищ, и когда он объявляет беспощадную борьбу всему, что не с большевиками. По мнению г. Суханова такие факты означают "капитуляцию большевизма".

Да, г. Суханов, довольно большевистских и ваших авантюр! Довольно преступных восстаний. Довольно крови, уже достаточно пролитой большевиками при вашем благосклонном участии.

Но для этого не Керенский и не Комитет Спасения должны безотлагательно сложить оружие, а большевистские банды.

Этого мы требуем. Вся ответственность за жертвы падает на вас и большевиков. На вас же и на ваших единомышленников падает она и за дальнейшее кровопролитие.

Эту ответственность перед страной вам придется нести. Если хотите ее уменьшить - немедленно должны сложить оружие. Если не складываете и продолжаете ваш кровавый разгул - долг граждан противопоставить вашей силе свою силу и принудить вас прекратить ваше преступное издевательство. Мы приветствуем тех, кто во имя этого долга восстал на защиту родины. "Живых зовем" к его исполнению и "оплакиваем мертвых", павших на великом посту борьбы с преступлением большевиков.

№ 159, 31 октября, (подпись - В. Вьюгов)

ДАЖЕ БОЛЬШЕВИКИ НЕ ВЫДЕРЖАЛИ

Не только граждане, не только социалисты и революционеры, но даже сами лидеры большевиков взвыли и ужаснулись того, что они наделали. Приводим целиком письмо А. Луначарского, напечатанно во вчерашних газетах.

"Я только что услышал от очевидцев то, что произошло в Москве.

Собор Василия Блаженного, Успенский собор разрушаются. Кремль, где собраны сейчас все важнейшие художественные сокровища Петрограда и Москвы, бомбардируется.

Жертв тысячи.

Борьба ожесточается до звериной злобы.

Что еще будет! Куда идти дальше'.

Вынести этого я не могу. Моя мера переполнена. Остановить этот ужас я бессилен.

==314

Работать под гнетом этих мыслей, сводящих с ума, нельзя. Вот почему я выхожу в отставку из Совета Нар. Комиссаров. Я сознаю всю тяжесть этого решения. Но я не могу больше.

A.B. Луначарский 2-го ноября 1917г.

Г.г. большевики! Какое еще нужно вам доказательство ваших преступлений! Даже ваш собственный министр народи, просвещения говорит: "Я не могу больше". Если он так говорит, то что же чувствует и думает

вся небольшевистская Россия!

Преступники перед революцией и народом! Уйдите скорее! Сознайтесь

в непрощаемом грехе, который вы совершили перед свободой и родиной. Этим вы сможете хоть немного уменьшить вашу вину. Искупить ее

вполне - нельзя ничем... Проклятья истории вам не избежать!

№ 163,4 ноября (подпись - В.В.)

ЕЩЕ ГРЕМЯТ ВАШИ БАРАБАНЫ!..

Да, В.И. Ленин-Ульянов вполне оплатил Германии за бесплатный проезд в германском пломбированном вагоне. Он, вместе со своими соратниками, заплатил ей кровью, кровью тысяч русских граждан, слезами жен и матерей, разрушенной Москвой и тысячами ужасов, весьма приятных немецкому сердцу.

Казалось бы, крови пролито достаточно. Мертвыми трупами можно заполнить не один поезд. Казалось бы, самое кровожадное сердце может досыта упиться этой кровью. В ней можно купаться. В ней можно утонуть.

Но сердца "интернациональных" г.г. Бронштейнов-Троцких, Каменевых-Розенфельдов, Лениных-Ульяновых и др. из их "стаи славных" все еще не сыты.

Вся Россия говорит им: "уходите, уходите, проклятые!" Вся демократия отвернулась от них. Но они не уходят. Они решили беспощадно бороться до конца, пока, по-видимому, вся Россия не будет сравнена с землей.

Ну, так, позвольте же заявить вам, господа, что вам придется уйти. И придется уйти скоро. Вы еще сможете вызвать пожары. Вы еще в состоянии отправить на тот свет не одну тысячу людей. Но России уничтожить вам не удастся. Нет, не удастся. Россия уже поняла, в чем дело. Начинают понимать вас и те штыки, на которые вы опирались и опираетесь.

Внешне вы еще торжествуете. У вас еще хватает цинизма на то, чтобы ликовать и барабанами встречать братоубийственные войска, на штыках которых еще не высохла братская кровь.

Как бы громко ни били ваши барабаны, вы не скроете того смятения, которое проникло в ваш стан. Один из вас, Луначарский, уже не выдержал сам того ужаса, который вы натворили. Он ушел от вас. Придется уйти и вам.

Вы уже начинаете задыхаться в чаду вашей победы. Вы победители! Вы у власти! Петроград и Москва у ваших ног. За вами —.сила. Вы законодательствуете. Вы — "правительство рабочих и крестьян".

==315

Но отчего же вся Россия против вас? Отчего вы ненавистны всем, кроме кучки ваших опричников? Разве вы это не видите? От соглашений с вами отказались города и земства, кооперативы и социалистические партии. Совет Республики и Совет Крестьян. Депут., против вас — деревня, против вас — провинция, кроме немногих пунктов. Против вас огромное большинство России. От вашей красной гвардии публика шарахается с большим ужасом, чем шарахалась от жандармов и городовых.

Разве секрет для вас, что вас ненавидят болыпе.чем ненавидели царское правительство?

Почему? Потому что вы заслужили эту ненависть, потому что вы в действительности, под нагло присвоенным именем "революционного порядка и революционной власти, ввели деспотизм, во сто крат худший деспотизма старого строя.

Ваши руки — в братской крови. Вы - палачи народа. Вы распяли свободу. Вы сорвали Учредительное Собрание. Вы ввергли страну в пожар междоусобицы.

Вашими руками создана анархия. Вы создали голод, дезорганизовали армию, разрушили Москву, убили десятки тысяч граждан, тысячи других бросили в тюрьмы.

Вы против воли народа овладели властью и хотите ее удержать насильно.

Чем же вы лучше царских опричников? Нет, вы не лучше, а хуже их, ибо жандармы и городовые царя никогда не доходили до тех мерзостей, до которых дошли вы.

Вы властвуете силой и хотите напугать всех террором. Называя себя революционерами, вы арестовали и убили сотни революционеров.

Называя себя демократами, вы арестовали тысячи демократов. Разве не демократы телеграфисты и железнодорожные служащие? Что же вы им говорите и делаете с ними? Вы арестовали их и грозите арестом и расстрелом всем непокорным.

"Арестовать", - отвечаете вы почтово-телеграфным служащим. "Арестовать", — говорите вы чиновникам.

"Арестовать" - пугаете вы эс-эров, меньшевиков и народных социалистов.

"Арестовать", — говорите вы кооператорам.

Арестом, расправой, расстрелом грозите вы непокорным крестьянским депутатам, членам старого Сов. Раб. и Солд. Депутатов, кондукторам и машинистам, телеграфистам и телефонисткам, офицерам и крестьянам, и всем, кто не согласен с вами.

Напрасно, голубчики. Россию под арест не посадите. "Руки коротки". Не удалось это сделать старому порядку, не удастся и вам, руки которых еще дымятся от крови.

И напрасно вы стараетесь задобрить Россию вашими декретами. Если раньше еще вам верили, то теперь никто не поверит. Теперь только слепые не видят, что вы не народные вожди, а старые жандармы, надевшие красные мантии и наклеившие на себя революционные лозунги.

==316

Только слепые не видят, что вы жалкие хвастуны, презренные лгуны, обещавшие народу все блага и не давшие ничего, кроме бедствий.

Вы обещали мир - но мира нет и не видно.

Вы обещали хлеб. Но вместо хлеба дали голод.

Вы обещали мировую революцию, но вместо нее дали разрушение Москвы, международную войну и десятки тысяч убитых.

Вы издаете декрет за декретом. Вчера издали декрет о свободе национальностей. Напрасно. Палачам не верят и делают правильно. Из рук убийцы не берут подарков, содранных с трупа убитой жертвы.

Вам не подают руки. С вами не желают говорить. От вас с презрением и ужасом отворачивается все честное, все подлинно революционное и

демократическое.

Как чумного больного вас все чураются.

Вы одни. Еще гремят ваши барабаны. Еще делаете вы торжествующе-победные лица, еще купаете ваши руки в братской крови сограждан. Есть еще часть штыков, которая вас слушает...

Но вы уже... обречены. Вы уже задыхаетесь в той петле, которую накинули на шею революции и свободы.

И, будьте спокойны, эта петля всеобщего презрения, ненависит и негодования вас задушит...

Россия - осудила вас.

Еще день-два — и вы падете, запятнав себя неизгладимым клеймом позора и преступлений.

А пока - торжествуйте, новые жандармы, надевшие на себя красные мантии! Добивайте ваши жертвы! Упивайтесь до пресыщения братской кровью России и умирающей революции.

№ 163, 4 ноября (подпись - В. Вьюгов)

00.htm - glava25

На лоне природы

..."В четверг на пароходе из Вологды выезжает Чайковский'*. Постарайтесь сесть в тот же пароход и выезжайте вместе с ним в Архангельск. Разрешения на въезд в Архангельск будут высланы обоим или в Котлас или в Усть-Пинегу", - так гласила телеграмма, полученная мной в Великом Устюге в конце июня 1918 г.

- Нечего сказать, хороша конспирация, черт бы побрал их, - подумал

я, прочтя телеграмму.

Телеграмма была адресована на мое имя, ее смысл был ясен для всякого дурака, и в моем полулегальном положении она могла быть прямой уликой...

После Петропавловской крепости (январь-февраль 1918 г.) я полтора

==317

месяца провел в одном городе, с конца апреля до начала июня в Москве, а в июле выехал в В. Устюг - на мою родину, в связи с подготовлявшимся переворотом и высадкой союзников в Архангельске2*.

Район Устюг-Котлас, где было сосредоточено множество снарядов, в виду этого факта и предполагавшегося Восточного фронта приобрел огромное значение. "Подготовительных дел" было более, чем достаточно. Мой приезд туда сразу же заставил большевиков насторожиться и взять меня в "поле исключительного внимания", а это, в свою очередь, заставило меня перейти на почти нелегальное положение...

— "Надо ехать".

В назначенный день я благополучно "погрузился" на пароход, значительно преобразив свою внешность. "Преображенным" оказался и Н.В. Чайковский. Великолепная борода и длинные волосы были подстрижены. Быстро информировали друг друга и пустились в путь.

...Котлас... Разрешений на въезд в Архангельск, конечно, нет... "Недурно..." Едем дальше... "Авось будут в Усть-Пинеге". Из кают стараемся не выходить. Особенно трудно мое положение, так как масса народу знает меня в лицо. Пойдут расспросы: "Куда, да зачем, да почему", догадки да гипотезы, и в итоге по российской глупости эти добрые люди начнут болтать, дело дойдет до ушей народных комиссаров, а оттуда - движение одно: прямо в пасть к Кедрову3*, в "массовом масштабе" отправлявшему тогда на тот свет "врагов народа" в Архангельске.

Вечер... Чудесная погода. Сидим на корме с Н.В. Чайковским... - "Ваши документы", — подходят гг. комиссары... Вынимаем и даем. Там прописано, что мы отправляемся на исследование сельскохозяйственных артелей и коммун... На "мандате" - ни печати, ни штампа какого-нибудь большевистского учреждения... Одна надежда, при безграмотности комиссаров, на слово "коммуна". Авось вывезет... Вопрос... другой... отвечаем и врем, "применительно к обстоятельствам..." Недоверие комиссаров видно на их лицах, но... "коммуна" спасает. Уходят... "They smell the rats"4*, — шепчет мне Н.В. Чайковский.

Через двое с половиной суток Усть-Пинега... Высаживаемся. Маленькая, бедная деревушка в 70 верстах от Архангельска. Идем на почтовотелеграфное отделение. Разрешений на въезд нет и тут...

- Ну и публика... разроди их Господь. Шлем телеграмму... Остаемся сидеть у моря и ждать погоды, т.е. какого-нибудь ответа или разрешения.

Положение не из приятных. На пристани - два матроса - большевистских представителя. Добыть пищу трудно. Ею богаты только эти матросы. Подходят к нам, опять требование документов... вопросы... Врем опять "применительно к обстоятельствам..." Проходит день — ответа нет. На другой день - разрешение для Н.В. Чайковского приходит. Он уезжает. Условились, что немедленно по приезде он дает мне знать, что делать... Пройдет, значит, еще двое суток...

Мое положение становится довольно щекотливым... В Пинегу один пароход уже прошел, а я, отправляющийся на исследование артелей, туда почему-то не еду и неведомо зачем торчу на пристани. Плохо дело и с пищей... Надо выходить из затруднения. Решалось — "на ура". Перестаю

==318

избегать матросов и явно стремлюсь поближе познакомиться с ними. Выдумываю правдоподобное объяснение моего поведения, вру изобретательно и, по-видимому, удачно... Скоро оказываюсь на дружеской ноге с ними. Приглашают выпить и закусить... Рассказывают о себе, о своей революционности, своих "подвигах"... Живут недурно. У каждого по две любовницы, вдобавок "много девок перепортили тут", говорят устьпинежцы. Сыты и даже... частенько выпивают... Словом, хорошо защищают "общенародные интересы", "всеобщее равенство" и "братство".

Временами меня коробит от всего этого, но... "назвался груздем полезай в кузов". Роль приходится выдерживать до конца...

...Дни стояли чудные... Могучая Двина сверкала и голубела. Гуляю... Купаюсь... Во время купанья чуть не налетаю на труп утопленника. Осматриваю старую, XVn века, часовню... Время идет...

На третьи сутки приходит, наконец, желательная телеграмма. "Груз запаздывает прибытием. Продолжайте исследование коммун". Это значит - английский десант запаздывает, будьте осторожны и возвращайтесь в Котлас-Устюг".

Пароход идет туда только через полтора суток. Посылаю условный запрос в Устюг, все ли благополучно. "Цены старые, не поднялись и не пали", - гласит ответ, полученный на следующий день...

С ближайшим пароходом я выехал обратно в Устюг и благополучно добрался до "места учительства..."

, С этого момента мне пришлось перейти на вполне нелегальное положение, тем более трудное для меня, что в Устюге и окрестностях чуть не все поголовно знали меня в лицо, с другой — приходилось видеться со многими людьми в связи с подготовкой переворота на Севере... С течением времени у нас более или менее подготовлено было все, чтобы в случае "контрреволюции" в Архангельске и отступления большевиков быстро ликвидировать местную власть и наладить организацию новой правительственной машины.

Приняты были меры и к тому, чтобы не дать большевикам при отступлении взорвать склады снарядов и оружия в Котласе... Предполагалось даже, что незадолго до переворота в Архангельске я, получив подложный пропуск, выеду туда. Между тем, с приближением момента переворота большевики начали туже и туже завинчивать пресс террора. Расстрелов еще не было, но число арестов и обысков росло... Стягивались "красные силы", чувствительнее давала знать о себе "чека". Устюг явно принимал вид прифронтовой полосы...

Мы, т.е. группа главных "заговорщиков", держались. Собирались в лесах, в деревнях, меняли места своего пребывания, организовывали "военный кулак", распределяли роли, тщательно разрабатывали план действия и... ждали... Мы ничуть не сомневались в том, что с местными красными силами мы справимся. Другой вопрос - если нагрянут новые силы...

...По слухам, как будто день переворота в Архангельске уже близок. Но... странно... точной информации мы до сих пор не получаем... Нет

==319

никаких указаний на образ действия, которого мы должны держаться. Нет и приказа с пропуском для меня... В чем дело? Слухи неверны? Или... причина в обычной нашей бестолковости? Увы! Потом оказалось, что верна вторая гипотеза. Пропуск и приказ ехать в Архангельск я получил, но... уже после переворота, когда образовался на Двине фронт и пропуск был абсолютно бесполезен.

Наконец, в конце июля (по старому стилю) признаки неминуемого переворота стали ясны. Об этом мы получили данные из большевистских кругов... Об этом уже говорила возросшая "нервозность" местных властей, наконец, факт массового ареста местных граждан в качестве заложников.

Начиналась "эвакуация". Власти перешли на пароходы, стоящие под парами. Туда же стали свозить деньги и другие ценности. Туда же помещены были и заложники... Наш бродячий "штаб" был пока что цел и невредим...

В ночь на шестое августа (если память меня не обманывает), когда я лег уже спать, раздается стук... входит один из "заговорщиков" и сообщает, что "большевистская армада", свергнутая в Архангельске, на 12 пароходах приближается к Устюгу, что один из "заговорщиков" арестован и что в интересах безопасности лучше выйти в лес и к утру собрать туда членов "штаба". - ЕстьВыходим... Он идет извещать одних членов, я — других... К утру собираемся. "Пришествие армады" в Устюг - факт несомненный— Сами видим ее своими глазами...

- "Что делать?" Целесообразность той или иной тактики зависела от общего положения дел в Архангельске, от планов, намеченных там, от величины сил, низвергших большевиков, от близости их к Устюгу, словом - от того, как дело обстоит там... - И хоть бы одно точное сообщение оттуда! Хотя бы одно указание на планы и на то, что мы должны делать! Ничего! Ни звука! Молчание в течение двух-трех недель! Обменялись мнениями. Одни рекомендовали "начать", другие - "выжидать". Разошлись с тем, чтобы собрать за день более точные сведения и вечером собраться снова.

За день выяснилось лишь одно, что "армада" в панике, что она значительно дезорганизована. Но где, как далеко "наши" — сведения были самые разноречивые. По одним слухам - они где-то около Устюга уже ("англичане"! "канонерки" "преследуют по пятам" и т.д.), по другим — гдето около Березника на Двине, по третьим - не выходили из Архангельска.

Днем в убежище ко мне прибегает один из служащих одного парохода "Армады"... — "Ради Бога, удирайте куда-нибудь из Устюга. Вас хотят захватить с собой и по дороге расстрелять!"

- Спасибо. Это я и так знаю... когда нужно будет, удеру... Собрались вечером снова... Решили выжидать... Силы наши были слишком малы по сравнению с "Армадой". Допустим даже, благодаря ее дезорганизации, переворот удастся. Ну, а дальше что?

Если скоро подоспеет помощь из Архангельска - ("англичане", "канонерки!", "десятки тысяч солдат!"), — все будет обстоять благополучно. А если она запоздает, если не придет совсем ("о, этого не может быть!" -

К оглавлению

==320

говорил один из членов), если вдобавок, как стало известным, Троцкий из Вологды направляет уже свежие силы - тогда что? Очевидно, мы будем сдуты, взятые заложники будут немедленно расстреляны, ничего кроме массы жертв из среды неповинного населения не получится, словом будет вредный "бум" и только...

Решили выжидать... Все мы думали, что не сегодня, так завтра архангельская армия непременно явится... Многие рисовали восхитительные картины вступления их в город, речи, звон колоколов, моментальное очищение района Архангельск - Котлас - Устюг - Вологда, а там Ярославль, от Ярославля до Москвы - рукой подать, а там - новая власть, умиротворение и воссоздание России...

...Любим, любим мы фантазировать... наиболее национальным произведением нашей литературы надо считать басню о мужике и зайце, пока мужик фантазировал — заяц удрал и унес с собой все богатые фантазии мужика...

... - "А если не придут?" — Быть этого не может. Весь вопрос — во времени!

- "Очень даже может..." И действительно, дальше Березника (верст 300-400 от Устюга) "архангельцы" не пошли...

Слава Богу, что "бума" мы не произвели, хотя ...все верили, что через день-другой освободители явятся...

День-другой прошел - их нет. Прошла неделя - нет. Но вера не исчезла, особенно вера в... англичан, в их обещания и помощь... — Не можем мы без этой веры в какого-нибудь чудотворца или "волшебного принца", непременно иноземного, из тридевятого царства, из тридесятого государства...

Прошла неделя. — Картина резко изменилась... Растерянность армады прошла. Прибыли новые красные силы. Устюг - Котлас превратились в прифронтовую полосу. Аресты пошли пачками. Начались расстрелы..Ο низвержении больше не приходилось думать...

Эту неделю мы скрывались, меняли места, не теряя связи друг с другом. Отправились даже "рыбачить" на одну отдаленную дикую речку в верстах 30 от города. Там было безопасно. "Проведем тут 5—6 дней, авось за это время кое-что выяснится..."

...Прошли эти 6 дней. - Ничего нового.. По-видимому, из Березника "освободили" и не думают двигаться дальше... Новые аресты... Террор... Латыши... Приходилось думать не о нападении, а о спасении. Порешив еще выждать два-три дня, мы разбрелись по разным деревням.

Большинству в город показываться было нельзя... спасение видели в том, чтобы пробраться к Архангельску - такова была общая мысль. Увы! Только двоим удалось это сделать благополучно. Остальные "заговорщики" почти все погибли. Многих из них при выходе из леса я видел в последний раз...

Я направился в одну деревню к приятелю-мужику... Побыл я у него два дня и перебрался в другую... Из этой другой - в третью... Так началось мое "кружение".

21.П.А. Сорокин

==321

...Скверное дело жить нелегально по деревням... Как новое лицо - вы сразу же обращали на себя внимание. В условиях гражданской войны всегда найдется в деревне один или два "врага", которые донесут об вас куда следует... Кроме того, многие "по простоте душевной" разболтают о вас соседу, тот - другому - и... пошла писать губерния.

Теперь, вспоминая это время, не могу не принести глубокой благодарности ряду деревенских "Иванов", бескорыстно и с риском для себя старавшихся спасти меня и помочь мне...

...Переменил две деревни. Наконец, забрался в глухую из глухих. Я для всех, кроме хозяина, питерский инженер. Приехал отдохнуть и подкормиться.

Живу пять дней вместе с женой ч приятелем. Как полагается городским жителям, гуляем, собираем грибы, а в избе — читаем Загоскина и томик "Римской истории" Момзена. Пока все благополучно... Жена и приятель на 5-й день уходят... Я остаюсь и собираюсь провести еще несколько дней... Вечером приходит человек и сообщает, что надо сниматься. Не сегодня-завтра придут. Перебирайтесь в деревню Χ (верст за 20). Адрес крестьянина дадут в соседнем поселке (верст за 10). Но туда попадайте под вечер, чтобы никто не видел...

Ладно... "Придут - не придут, а надо быть начеку, чтобы не попасть в чеку..." Забрался ночевать в баню...

Среди ночи слышу шорох... кто-то осторожно крадется... Черт возьми! Вскакиваю, схватываю револьвер... осторожно выползаю и тихонько бегу к лесу... "Значит, пришли!" Но странно, никто не гонится за мной...

Утром выяснилось, что тревога моя была ложной... Вокруг бани был картофельный огород... Кто-то захотел подворовать его, испугал меня, а я, по-видимому, его...

И все же, как показал тот же вечер, осторожность бывает нелишней..Ο утра я снялся и побрел тихонько к деревне, где мне должны были дать адрес... Времени у меня было - "пропасть".

Надо было ждать до темноты... Я убивал его как мог. Дорога, по которой я шел, была лесная. Забирался и лежал в лесу, собирал ягоды, наконец засел у муравьиной кучи и занялся наблюдением коммунистического общества муравьев... Ясно, что им коммунизм удался... Общественная жизнь великолепно налажена. Выстроен такой колоссальный коммунистический дворец, до которого далеко всем египетским пирамидам, греческим и римским храмам, Собору Петра и Эйфелевой башне... Вот у кого следовало бы поучиться нашим коммунистам!... Долго я возился около кучи. Проверял ряд утверждений Брема, Дабра, В. Вагнера и других биопсихологов; изучал способы совместной работы этих коммунистов, характер их рефлексов на разные раздражители и т.д. Полезное занятие! И в подходящий момент! Но цель все же была достигнута. Время прошлоТронулся дальше... пошел дождь... Подхожу уже к деревне... Вдруг слышу голоса... По привычке отступаю шага на два от дороги и ложусь за первый ряд елок...

- Что же, ячмень у вас уже сжали? — спрашивает кто-то... — Э, э... значит не местный человек и выговор городской, а не деревенский. Осторожнее...", - проходит в голове.

==322

- Начинают жать, - отвечает женский голос... Слышу мерные отбивающие такт шаги и через минуты две вижу через елки: шесть или семь солдат-латышей с ружьями и в походной аммуниции...

- "Не за мной ли?" Лежу, как мертвый...

- Да, больше не за кем. Тропинка эта ведет только к моей деревне, где я был... Очевидно, за мной... Ну, брат, счастлив твой Бог, говорю я себе самому. Иногда три шага буквально спасают жизнь.

Осторожно встаю и начинаю думать. Тихо... Откуда-то доносятся бубенцы мирно пасущихся коров, из деревни - лай собак, блеянье овец... Чу! выстрел! Ясно, что в деревню идти нельзя. Вероятно, там осталась часть отряда, подведешь себя и других. Надо выждать...

...Дождь тихонько моросит и моросит... Становится холодно... да и голодно... Развести огонь нельзя и ходить нельзя: шуршанье хвороста и треск ломающихся под ногами сучьев будут слышны в деревне, могут навести подозрения, а потому... делаю гимнастику на месте, приседаю и поднимаюсь, приседаю и поднимаюсь... Согревает...

Часа через три слышу снова топот и голоса... Возвращаются "охотники за головами".

- "Прошел... Ну, да ладно... Все равно не уйдет", - говорит кто-то... Тот же мерный, даже на этой тропинке, шаг. "Революционный держите шаг... Неугомонный не дремлет враг..."

- "Тут не очень-то задремлешь..." Пошли...

- Что делать? План расстроился. Решаю выждать еще часа два и двинуться в другую сторону, к знакомому крестьянину.

Продрогший и голодный под утро осторожно выбираюсь на дорогу и шагаю...

Дед Афанасий живо снарядил сына верхом в город с моей запиской, накормил меня и отправил спать на "повить".

Несмотря на то, что две ночи я не спал, сон не приходит: лежу в мокрой одежде, как на компрессе. Лихорадит...

Около 7 часов сын возвращается. Записка жены гласит: Будь в 12 часов ночи в лесу, около городского кладбища... Есть помещение".

До города 30 верст... Надо пройти их в 5 часов. Быстро переряжаюсь, надеваю лапти, рваный пиджак и картуз, фартук, за спину лоток (так одеваются крестьяне) и пускаюсь в путь.

Было без 2 минут 12, когда я оказался в условленном месте... Никого...

Пробило 12 часов и граф Монте-Кристо явился в "условленное место", негромко произношу я... Кашель...

Из-за деревьев выходит жена и еще один мой друг...

Рассказывают, что около кладбища есть нежилая лачуга. Если быть осторожным, то там можно пробыть некоторое время. Пища и войлок для спанья приготовлены. Кашлять громко нельзя. Рядом два дома, могут услышать и догадаться.

Идем... осенние ночи - темные. Мне это на руку. Вхожу... вернее вползаю. Дверь за мной запирается — и я на новой квартире.

==323

Малюсенькая, полуразвалившаяся лачуга. Настолько низкая, что я не могу выпрямиться. Нащупываю войлок и растягиваюсь...

Глупые мысли нестройно и безалаберно наполняют "поле сознания..." Мелькает: вот она настоящая-то революция... враг народа... братство... жирондисты... тоже спасались по пещерам... Жан-Вальжан... кладбище и мертвые рядом... совсем недалеко от меня место расстрелов..." Все это скачет, путается и наконец куда-то проваливается... Я засыпаю тяжелым сном...

...Утром оглядываюсь... Да, кашлять действительно нельзя... Совсем близко два дома... Смотрю, заботливой рукой припасены две книжки и газеты. Слава Богу! А то лежать и лежать без конца скучно... Кроме того, холодно... На досуге начинаю думать о выходе... Что там в Архангельске? Двинутся они или нет? Куда идти?

Обмозговав вопрос со всех сторон, прихожу к выводу, что всего лучше направиться через Лузу в Загрянские края. По этому тракту меня меньше всего знают, в Загрянах - я найду убежища, а оттуда - через Печору или Мезень можно будет добраться и до Архангельска.

В такой обстановке я пролежал еще два дня и одну ночь, но заснуть почти не мог. Следующей ночью выбрался и прокрался на квартиру жены. Наскоро выпил чаю и снова вышел в лес около города. Жена пошла провожать меня...

Шел дождь. Настроение было не из веселых. Какой-то круг смыкался вокруг меня, я кружился в нем, но выхода не было...

Тревоги жены и друзей еще тяжелее моего. Упросил жену идти домой обратно... Снова один... Дождь, дождь и без конца дождьЛесок за две-три недели оказался сильно вырубленным. Присел на пень... Спать не могу... Да, "неугомонный не дремлет враг". Утром появляются в лесу люди: грибники, дроворубы и еще черт знает кто... Какой-то мальчишка, как мне казалось, упорно ходит за мной. Я делаю вид, что рублю деревья (топор был со мной), меняю место, но мальчишка не отстает. Шпик или нет? Бессонные ночи, дождь, холод, тяжелое положение, тревоги близких, слежка, - все это до того обессилило меня в это утро, что в конце концов мне стало безразличным: расстреляют, так расстреляют. Эка важность! Я махнул рукой на все и спокойно пошел на квартиру к одному знакомому, жившему на краю города.

Мой вид, должно быть, был не из важных. Он заботливо дал мне чаю со спиртом и устроил спать в бане...

Я заснул, и заснул крепким, здоровым сном... Вечером меня остригли наголо, преобразили и направили на сравнительно безопасную квартиру к одному близкому знакомому. Он предусмотрительно приготовил мне обиталище в промежутке между крышей и потолком, в глухо заколоченном помещении.

Здесь, на медвежьих шкурах я возлег и пролежал двое суток. В комнаты сходил только ночью...

Времени для размышлений было более, чем достаточно. Читать в темноте было нельзя. Стоять и даже сидеть - тоже. От нечего делать я стал обдумывать механику нечеловеческого поведения и теорию "детерминаторов". Вот я лежу тут вторые сутки... Это - определенный комплекс

==324

рефлексов. Где "независимые переменные" этой "функции", какой "детерминатор", какой черт или ангел загнал меня сюда и заставляет изображать на медвежьих шкурах медведя в берлоге?

Из ночных разговоров узнаю, что сходный образ жизни ведут и другие "заговорщики". Положение всех их—не блестящее...

Узнаю и другое: Студент Двужильный, бедняк из бедняков, схвачен в одной деревне латышами и расстрелян как "буржуй" и "враг народа"...

...Так...

Общее мнение остальных "заговорщиков" - двигаться лесами, к Архангельску...

После двух дней лежания рано утром выхожу из Устюга и иду в деревню к одному знакомому (ныне благополучно пребывающему заграницей). Он тоже спасается там... Но, увы! и его "бест" оказывается висящим на волоске... "не сегодня — так завтра, вероятно, придут", - спокойно заявляет он - "Что же, в леса?" - "Да придется". - "Когда?" - "Не знаю". "Завтра", - решаю я. "А сегодня давай готовить провизию и аммуницию". - "Ну, чего торопиться?" - "А чего сидеть тут?" - СоглашаетсяПринимаемся за подготовку к лесной жизни. На неделю примерно наскребли провизии: главным образом, муку, лук и картофель. Есть ружье, топор, котелок и чайник. Припасли иголки и нитки. Несколько книг. По паре лаптей. Наконец, приятель догадливо запасается куском парусины для себя и меня: "спальные мешки"... Удалось наладить и почту: один из знакомых крестьян согласился быть почтальоном между нами и Устюгом.

Ночь провели в овине. На другой день в 12 часов дня выступили в леса, а в 6 часов вечера прискакал в деревню отряд "охотников за нашими головами". Но наши головы пока еще нужны были нашим плечам.

Лес!... Лес на сотни верст!.. 30 верст до ближайшей деревни. После подавленности - чувство свободы... после опасений - чувство безопасности... Дурнуки — веселое настроение охватывает нас и мы начинаем орать во все горло...

Глупо, конечно... Но да здравствует глупость...

Так началась наша лесная "Робинзонада".

Поселились мы в одном из лесных шалашей, сделанных охотниками. Над головой была крыша, по бокам подобие стены, под нами мох, трава и "спальные" мешки, освещение и отопление - костер, водопровод — лесной ручей, - словом, комфортабельно и дешево... Места кругом - великолепные... только осенний дождь немного портит картину...

Время шло незаметно. Рубка дров, варка пищи, неудачные попытки охотиться, собирание грибов·и ягод, разговоры, чтение и писание заметок и "наблюдения за муравьями" — заполняли досуг...

Пять дней провели отлично... Отдохнули и освежились... Но запасы пищи стали близиться к концу. Да и пора было узнать "новости". Решили: в этот раз выйдет в свою деревню мой компаньон, следующая очередь моя. В пятницу утром он отправился, к утру воскресенья должен вернуться. Если до 12 часов не вернется - значит что-нибудь стряслось с ним...

==325

...Прошла суббота, вот и воскресенье, вот и 12 часов - приятеля нет... Неужели влопался?.. Жду еще час-другой... Нет и нет... Плохо дело... Нашел с пятак рыжиков, сварил их, "пообедал", закусил брусникой, забрал самое необходимое, остальное припрятал и двинулся... Прошел верст пять... Вижу - впереди фигура... "Он или не он?.." Подхожу ближе... Смотрю - он... Но, Боже мой, в каком виде! Босой, без штанов, в одной разорванной рубахе.

- "Чудотворец! - Где пропил штаны и сапоги?"

- В Двине, превесело хохочет он. Такая, брат, попойка была, что ой-ой-ой!..

Поворачиваем обратно. По дороге он рассказывает свои приключения. В пятницу вечером он добрался до деревни... Достать провизии оказалось невозможным: у самих крестьян - ничего нет. Ночью переправился на тот берег реки, к одному знакомому крестьянину. "Попили чайку, поужинали, приготовили провизию", все честь-честью. На ночь я забрался в баню и, как полагается порядочному человеку, снял сапоги".

Только стал засыпать - слышу что-то неладное... Кто-то стучит в двери избы... "Эй, товарищ, открывай!" Вижу, дело ясное... Сгреб сапоги - и айда, в лесок... Мне бы, дураку, тут же переправиться обратно... Но как уходить без провизии? Да и проверить надо, чем кончилась история... Решил погодить. Под утро, думаю, узнаю..." Утром он попробовал выйти на разведку, но... с опушки леса увидел трех оседланных лошадей около крестьянской избы. Значит не ушли еще... Вернулся, прошел лесок, вышел на берег Двины и пошел вдоль берега, пока не найдет какую-нибудь лодку... (нужно сказать, что почтовая дорога идет здесь вдоль берега).

"...Иду это я... оглядываюсь и вдруг вижу... Едут. Что делать? Лодки нет, вблизи никакого леса - капут, да и только... Пресвятая Богородица выручай... Одно спасение - другой берег. Живо скинул с себя сапоги, пиджак, штаны и... в воду. Ну, брат, и холодна же!.. Думал, окоченею... Но ничего... Переплыл... На берегу лес... Забрался туда, высидел до ночи... ночью двинулся, заблудился в темноте и вот только сейчас добрался", - весело рассказывал он.

- Ну и дела...

Переночевали и на другой день, голодные, двинулись к деревне. Решили добыть провизию и перебраться с бассейна этой речки в бассейн другой, текущей параллельно... Надо было заметать следы...

Дождь... Опять то же выжидание темноте в лесу около деревни... Потом опасная и осторожная разведка...

Перепуганный нашим появлением Степан - дядя моего приятеля... "шептограмма" о двух красногвардейцах, поселившихся в деревне... обещание приехать утром к леску, якобы за дровами, и выбросить мешок с провизией... Получаем по куску хлеба и уходим. Мы снова в лесу, около деревни...

С жадностью проглатываем хлеб... Тихонько перешептываемся. А дождь льет и льет. Холодно и хочется спать... Но огня зажечь нельзя и спать негде... "неугомонный не дремлет враг..."

Вот, наконец, и утро... Степана нет... Уходить нельзя, а надо: в лесу

==326

появляются люди... Ругаем "родственничка" на чем свет стоит... Наконец, около 12 часов дня слышится условная матерщина по адресу лошади... Мешок с провизией прибыл. Забираем его, раскладываем по своим мешкам... Фунтов пять муки, остальное - пуда три картофеля... "И то хлеб".

К вечеру направляемся в бассейн другой реки. Дождь льет как из ведра... Становится темно... Дороги мы не знаем и двигаемся наугад... Идем час-два-четыре... пять...

Речки нет и нет... А давно бы уж пора ей быть... Хоть бы по лесу, и болото, по грязи, и лужам, дождь, без сна проведенная ночь, тяжелые мешки (пуда по 2 с лишним на брата), — все это доводит нас до крайней степени усталости. Все же пытаемся двигаться... Падаем и поднимаемся... Попадаем на какой-то лесной луг и здесь окончательно выбиваемся из сил... У меня - кровавый понос... Спутник - при неудачном падении ушиб себе ногу. На наше счастье натыкаемся на стог сена: очевидно попали на один из лесных сенокосов... Пытаемся зажечь огонь и сварить кипяток... Все мокро и ничего не выходит... Ну, и черт с ним... Спать...

Кой-как втискиваемся в стог и засыпаем...

Утром на рассвете вылезаем и двигаемся дальше... Часа через три останавливаемся и устраиваем себе обед и отдых... А затем снова в путь, дальше от деревень и людей, дальше от потока революционных событий, в дикие и глухие просторы тайги, куда редко ступала нога человека. Мы на "лоне дикой природы"...

Месяц с лишним провели мы в этом безбрежном лесу, перебираясь с одного места на другое... Было много лишений, были и свои радости... Осенняя погода, впрочем, делала последние редкими... Почти постоянно мы были мокрыми. Спали на земле, устроив себе подобие шалаша из веток, бересты и пихтовой коры... Отмечу деталь: сон наш был богат сновидениями. Я почти каждую ночь разгуливал по Архангельску, Лондону или Парижу... Просыпался и, увы! Находил себя все "в той же позиции". Временами приходилось тяжело... Временами — недурно... Помню до сих пор один день "удовольствий"... Узнав, что на одном из притоков этой речки есть подобие настоящей лесной избушки, с очагом из камней, мы направились в этой "отель"... Пусть был не из легких - по колено увязая в болоте, часто проваливаясь по пояс, мы полторы суток добирались до нашей гостиницы... Никогда не забуду одного болота, по дороге, "сплошь красного" от клюквы!.. Вода в нем была до того ледяной, что в течение 3-х часов перехода мы перестали чувствовать свои ноги. Они превратились в какие-то ледяшки... А когда снова попали в обычное болото, тоже не из теплых осенью, - то вода его показалась нам теплой ванной... Все относительно на этом свете!

Зато и праздник же устроили мы в избушке!.. Натопили "каменку" докрасна, насушили травы, разделись и возлегли в этой "турецкой бане"... Лежим... Вдруг смотрим: утка. Прилетела и села на речку, прямо под нашим носом... Мой приятель схватывает ружье и стреляет. — Утка убита, но течение быстро несет ее вниз... Выскакиваем и в воду...

Получилась турецкая баня, с "освежающим" купаньем и с уткой в придачу...

==327

Через час мы сидели за великолепным обедом. А после него "кейфовали" за чашкой чистого кипятку, курили "сигары" из высушенных листьев и читали случайно захваченные приятелем... "Рассказы из Аляски" Дж. Лондона... Были счастливы и довольны...

...Удивительная штука - человеческий организм!.. Много трудностей пришлось нам перенести: спали на сыром болоте, ноги - в лаптях - были все время мокрыми, да и одежда тоже - и хоть бы какой-нибудь насморк, хотя бы какой-нибудь кашель... Ни разу...

Лишь под конец странствий — оба мы начали опухать, появилась какаято усталость... лень было подняться с места... Но раз поднявшись - шли и обнаруживали большую выносливость...

Питались за все это время "акридами и диким медом", т.е. ягодами, остатками грибов, случайной добычей плохих охотников - плюс провиант из деревни, четыре раза доставленный в условленное место нашим "почтальоном"... Он же доставлял нам и информацию...

В первое время мы кружили, выжидая сбора других "заговорщиков", чтобы вместе двинуться лесами к Архангельску... Через неделю по нашем прибытии в эти места в письме из Устюга нам писали: «Высылаем вам планы какого-то лесничества... Такого-то числа будьте на просеке "номер такой-то", "на таком-то квартале". Там назначена встреча идущих к Архангельску»...

Письмо пришло, а планов нет... Оказалось, что они были зашиты в юбке, эту юбку, ничего не зная о планах, надела одна особа и уехала в Питер. Что делать? Без планов найти место встречи невозможно. Чтобы попасть к сроку - надо двигаться немедленно... Ждать, когда будут доставлены планы снова, - нельзя: срок пройдет. Волей-неволей пришлось отказаться от движения со всей компанией... Часть последней в назначенный день действительно собралась там и двинулись... Но, увы! Только двое из них добрались до Архангельска. Остальные были схвачены и расстреляны... Этому не приходится удивляться... Пройти нужно было около 400 верст... Пересечь это расстояние, не заходя в деревни за провизией, - было невозможно. В деревнях же был введен такой порядок: всякое новое лицо здесь останавливалось автоматически. Чтобы перейти из деревни в деревню, нужны были не только разрешения общих властей, но и разрешения "комбедов" каждой деревни. Без этого всякое лицо задерживалось. Мало того... Охранительные пикеты были выставлены и в лесу, на главных просеках... Все это успех предприятия делало почти невозможным... Отсюда — гибель наших товарищей. Отсюда же ясно, почему и мы, предприняв позже такую же попытку вдвоем, принуждены были от нее отказаться...

С крушением этой надежды приходилось строить новые планы выхода. Фантазировали много. Собирались, например, выстроить в абсолютно дикой и непосещаемой части леса избушку и засесть в ней на зиму. За зиму, авось, положение дел переменится. Думали также поселиться в какой-нибудь деревне или в городе и не показываться абсолютно никому. "Проектировали" и многое другое в том же роде. Все это кажется фантастичным. Но, увы! Жизнь фантастичнее любой фантазии... Мне известно,

==328

что один знакомый полтора года спасался вторым путем, а двое - первым... Выдержали испытание и теперь - живы...

А пока... мы "кружили"... "Отдыхали на лоне природы", мечтая хотя бы о кусочке "культуры"... В часы досуга и отдыха... думали и думали... Эти размышления над революцией, социализмом, коммунизмом, войной и другими важными проблемами привели к серьезному изменению взглядов на многое, в том числе... и на судьбы большевизма и русской революции.

Именно здесь для меня стала особенно ясной вся огромность катастрофического революционного шквала, неизжитая еще тогда почвенность большевизма, невозможность уничтожения его наружно-хирургическим путем и необходимость его "органического изжития", "внутреннего саморазложения" путем - трагического, быть может, смертельного — опыта самого народа. Без этого опыта никто не научит. После него - если народ не погибнет - он будет застрахован от новых повторений. Тут же я понял всю тщету надежд на "союзников", эгоистичность их целей и безнадежность попыток военного подавления большевизма извне... Учиться у союзников и Запада нужно многому, но возлагать на них какие-либо надежды, а тем более жертвовать в связи с этими надеждами хотя бы одним человеком для их целей, - глупо. Только сила, одна сила является языком, понятным в международных отношениях... остальное — один "нас возвышающий обман", за который приходится дорого расплачиваться...

Много чудесных иллюзий и окрыляющих фантазий исчезло у меня за дни и ночи лесной жизни... И, по-видимому, исчезло навсегда...

Так прожили мы до 5-7 октября (по старому стилю)... Условия жизни стали еще труднее... "Акриды и дикий мед" исчезли... Из города доставлять провизию стало невозможным. Вдобавок, выпал снег и помогал "следопытам, охотившимся за головами", находить наши следы. Нужно отдать должное их энергии — они предпринимали экспедиции и в леса, верст за 50-60 от жилья, и не всегда без добычи: например, в нашем же районе были схвачены ими семь беглецов из Ветлуги, бежавших оттуда после неудачного восстания, и позже, когда я уже сидел "смертником" в В. Устюгской тюрьме, расстреляны.

Иного выхода, как вернуться в город, не было. Попробуем вернуться, день-два, вероятно, можно будет прожить безопасно, а там видно будет, что делать... Остановившись на этом, мы заранее известили своих людей о нашем решении и получили ответ, что такой-то день меня будут ждать в таком-то доме, а моего приятеля — в таком-то.

Накануне "исхода из лесов" мы спустились поближе к деревням. В Устюг надо было попасть не позже 7-ми часов вечера, но и не раньше шести. После 7 часов движение по городу, без особых разрешений, было воспрещено и все кто не имел их, арестовывались. Раньше шести было еще светло - и меня, хотя и" сильно изменившегося, могли узнать... До тракта из нашего места было около 20 верст и по тракту - 45 верст, всего 65 верст... Ногам предстояла большая работа...

В шесть часов утра мы обнялись друг с другом и я отправился "к людям"... Мой приятель решил на сутки остаться. Перед выходом из леса на тракт я снял лапти, надел развалившиеся сапоги и преобразился в рабочего с Михайловского завода, искавшего хлеб и муку... Там же, на опуш-

==329

ке, схоронил в одной деревне и свой дневник. Быть может, он лежит там и теперь...

Без четверти семь я был в назначенном домике, пил чай, ужинал и наслаждался "культурой". Какое удовольствие надеть чистое белье, лечь на чистую простынь, лежать на кровати под крышей, а не на болотном мху под осенним дождем! Столь поносимая "культура", право же, кое-чего стоит...

Завалился и заснул глубоким сном...

Первая часть "испытаний" была кончена. Наступала другая, где очень мало было "природы" и слишком много "коммунистической культуры": тюрьма... вши... голод... тиф... Ежечасные, со всей своеобразной гаммой переживаний смертничества, ожидания расстрела в течение месяца с лишним... Ежедневные расстрелы других, с которыми вы только что говорили, нередко тут же, на дворе тюрьмы... (за месяц с лишним моего сидения было расстреляно около 55 человек), потеря одного из самых дорогих мне друзей... Чувство оконченности жизни... кровь... смерть... и обстановка страданий во имя "коммунистического рая", словом — ряд довольно "сильных ощущений", способных вывести из равновесия даже довольно сильные нервы"...

Но то было впереди... скрытое завесой неведомой Судьбы...

А пока я спал крепким сном, здоровым сном, без забот и сновидений.

00.htm - glava26

Письмо в редакцию (газеты "Крестьянские и Рабочие Думы")

Сим довожу до сведения граждан-избирателей Вологодской и СевероДвинской губ., и членов партии с.-р., что я: 1) отказываюсь от звания члена Учредит, собрания и всех прав и обязанностей, связанных с этим званием, 2) выхожу из состава партии соц.-революционеров.

Основные мотивы, побуждающие меня к этому шагу, таковы: 1) в виду резко изменившихся, со времени выборов в Учред. Собрание, политических и социальных условий страны, а равно и политического настроения народа, я не могу считать себя правильным выразителем воли народа, 2) в виду того же обстоятельства и чрезвычайной сложности современного внутригосударственного положения, я затрудняюсь не только другим, но и самому себе указывать спасительные политические рецепты и брать на себя ответственное дело политического руководства и представительства народных масс.

При таких условиях каждый честный общественный деятель обязан сделать для себя надлежащий вывод, а именно: обязан отказаться от

К оглавлению

==330

политики и прав и обязанностей политического работника. Этот вывод настоящим письмом я и делаю.

Сказанное объясняет и мой выход из партии соц.-рев.: раз я отказываюсь от всякой политической деятельности, то естественно я не могу состоять ни в какой политической партии, не желая, с одной стороны, числиться в партии мертвой единицей, с другой - нести ответственность за ее политику.

К этим общественно-политическим мотивам должен присоединить еще мотив личного характера. Он состоит в моем горячем желании вернуться к прерванной чисто научной работе и к работе по культурному просвещению народа. Истекший год революции научил меня одной простой истине: политики могут ошибаться, политика может быть общественно-полезной, но может быть и общественно-вредной, работа же в области науки и народного просвещения — всегда полезна и всегда нужна народу, в особенности же в эпохи коренного переустройства всей государственной и общественной жизни.

Этой работе, от которой на год с лишним я был оторван событиями и которую всегда считал делом моей жизни, я и отдаю отныне все свои слабые силы.

Прив.-доц. Петроградского Университета и Психоневролог. Института, бывший член Учред. Собрания и бывший член партии с.-р., Питирим Сорокин.

00.htm - glava27

Рецензия на книгу З.И. Лилиной "От коммунистической семьи к коммунистическому обществу'

Госуд. изд-во, Петроград. 1920, 104 стр. Ц. 40 руб.

Данная книга представляет популярный курс того, что одни называют "историей культуры", другие - "генетической социологией". Как и ряд других аналогичных работ она содержит в себе попытку схематического изложения основных этапов развития общественных форм человечества. Сообразно с этим заданием в ней мы находим: характеристику т.н. "первобытного общества", патриархально-родовой общины, феодального общества, общества мелкобуржуазного, эпохи торгового капитала, промышленного капитализма (в мануфактурный и машинный периоды); заканчивается книга описанием диктатуры пролетариата и коммунистического общества. Основная линия эволюции человечества в том виде, как ее понимает автор, точно выражена в заглавии книги: это переход от

==331

первобытной коммунистической семьи к коммунистическому обществу. Посредственные этапы - это неизбежные переходные станции. Само коммунистическое общество так же неизбежно, как и все предыдущие.

Каждая эпоха автором характеризуется с разных точек зрения; он описывает и способы добывания средств существования, и технику, и психологию, и семейные отношения, и организацию власти, и т.д. Рядом с таким описанием им очерчиваются и причины изменений. Главным фактором последних служит, конечно, "экономика".

Таково основное содержание книги. Написана она живо, сжатым языком, "эмоционально". Посвящена "юным коммунарам".

Если бы я признавал возможность "истории культуры" или "генетической социологии" в таком понимании, а равно и предпосылки, на которых последние строятся, то я должен был бы признать рецензируемую книгу довольно удачной. Из популярных работ такого типа она одна из лучших. Но в силу целого ряда оснований (о которых здесь не приходится говорить) такую "историю культуры" и такую "генетическую социологию" как науку я считаю несуществующими. Под этими именами обычно преподносится винегрет разных исторических данных. "Нельзя объять необъятное". Все такие работы представляют смесь обрывков знаний. Не представляет отсюда исключения и данная книга. Далее, даже и популярная книга (я бы сказал: в особенности популярная) не должна допускать чрезмерные упрощения, существенные ошибки или спорные вопросы выдавать за бесспорные. А такими фактами книга богата. Приведу примеры. Автор, подобно многим марксистам, исходит из предпосылки однотипного развития различных народов. Очерченные фазы эволюции он считает "обязательными" для всех народов. Это спорно. Больше того, сейчас не без оснований большинство крупнейших исследователей этого вопроса решает его в обратном смысле, в смысле многолинейного, не однообразного пути развития разных групп и народов. Далее, сама схема этапов автора (первобытно-коммунистическое общество, патриархально-родовая община и т.д.) совершенно произвольна. Здесь даже (и) марксисты (см., напр., I т. "Русской истории" H.A. Рожкова) не вполне сойдутся со схемой книги. Примерами крупных фактических ошибок могут служить такие положения: 1) полный коммунизм первобытной семьи и утверждения вроде таких, что "братство и равенство было основой ее" (с. 7), что здесь "все одинаково работают, одинаково получают за свой труд по потребностям, нет ни угнетателей, ни угнетаемых, все равны, все братья между собой" (с. 12) и т.п. Руссо в свое время мог так говорить, теперь, через полтораста лет, такие "идиллии" годны только для детей младшего возраста. Они решительно не соответствуют действительности. 2) Автор пишет: "в коммунистической семье женщина - руководительница и начальница семейной группы или рода. Она — умиротворительница и судья, — председательница на собраниях и хранительница священного огня... Громадный труд (ее)... внушает к ней еще большее уважение со стороны членов рода. Совершенно неправильно, след., утверждение буржуазных ученых, верных слуг капитализма, что женщина и на первых порах общественной жизни была рабою мужчины" (с. 31). Мне было бы интересно знать, на

==332

каком фундаменте построены эти категорические утверждения с обвинительным пунктом гг. "буржуазных ученых"! Интересно было бы знать хоть один-два примера таких "первобытных обществ". Боюсь, что автор их не укажет, и боюсь, что ничего, кроме давно опровергнутой гипотезы Баховена, он (автор) не сможет привести... По крайней мере, сейчас трудно указать хотя бы одного компетентного исследователя, придерживающегося таких взглядов. Не мешало бы поэтому немного обуздать здесь "фантазию" и на место "нас возвышающего обмана" поставить "тьму низких истин".

То же можно было бы сказать о множестве других мест книги. Никакая научная популяризация не имеет права искажать факты и выдавать свою фантазию за научные положения. Спорной, конечно, становится и вся концепция автора вплоть до характеристики самого коммунистического общества. Если эту характеристику понимать как очерк грядущего идеального общества, то это одно дело, если же ее понимать как характеристику существующего коммунизма, то она неверна, ибо "сущее" здесь коренным образом расходится (пока) с этим "должным", идеальным обществом, очерченным автором.

Издана книга хорошо. С агитационной точки зрения β среде людей незнающих она достигнет своей цели.

00.htm - glava28

Влияние профессии на поведение людей и рефлексология профессиональных групп

§1

Задача нижеследующих строк — краткая характеристика того влияния, которое профессиональная деятельность оказывает на поведение и переживания людей, с одной стороны, с другой — краткое описание социальных эффектов, влияющих следствием такого влияния профессии.

Сейчас не приходится сомневаться в деформационной роли профессии, но эта роль до сих пор систематически не изучена. Попробуем восполнить этот пробел, очертив кратко, но всесторонне, влияние профессии на поведение людей и их общественную жизнь.

Начнем с указания на общие начала, лежащие в основе детерминирования человеческого поведения в профессиональной деятельности. Таким общим началом служит факт рикошетного влияния выполнения актов или поступков на всю физическую и нервно-мозговую структуру человека, с

==333

одной стороны, с другой — рикошетное влияние на само поведение. Даже у низших животных, как показали исследования Дженнингса, у нас Метальникова (см. Jennings: The behavior of lower Organisms, Метальников: Рефлекс как творческий акт, "Извест. Акад. Наук"), способы реагирования на один и тот же стимул различны при повторении одного и того же раздражения. Схема этого процесса такова: стимул вызывает ответный акт (реакцию), выполнение этой реакции, в свою очередь, изменяет физиологическое состояние организма. Изменение этого состояния, в свою очередь, изменяет формы реагирования на тот же стимул.

То же применимо и к человеку. Известна зависимость актов человека от его физиологического и нервно-мозгового состояния (характера психических переживаний). Когда людям грустно, - они плачут, когда весело смеются, в состоянии гнева и ярости — они сжимают кулаки, скрежещут зубами и т.д.' Словом, эта функциональная связь между нервно-мозговым и физиологическим состоянием ("независимая переменная") и между характером внешних поступков — доступных наблюдателю внешних рефлексов поведения ("функция") - общеизвестна и несомненна. Менее известна широкой публике, но столь же несомненна обратная зависимость физиологического и нервно-мозгового состояния (психических переживаний) от характера выполняемых человеком внешних актов поведения — зависимость, где эти акты служат "независимой переменной" функционального ряда, а физиологическое и нервно-мозговое состояние — "функцией" первых. Джемсу и Ланге принадлежит заслуга отчетливого выявления этой рикошетной зависимости2. Хотя в утверждениях этих авторов были свои односторонности и преувеличения, тем не менее наличность такого рикошетного влияния не подлежит сомнению1*. Часто достаточно рассмеяться, чтобы «вызвать "веселое" настроение; достаточно принять грустную позу, чтобы создать "грустное" настроение; достаточно воспроизвести акты и мимику гнева, чтобы придти в ярость. "Мы печальны? Песенка, которую мы сначала будем напевать против сердца, незаметным образом возбудит в нас переживание радости»3. "Наиболее глубокие психологи-практики, занимавшиеся воспитанием чувств, как Игнатий Лойола и Паскаль, рекомендуют внешние акты веры как лучшее средство для поставления души в соответственное религиозно-аффективное состояние... Вичке уверял, что часто гнев зажигался в нем по мере того, как он воспринимал внешние знаки этого аффекта... Разве собаки, играя, борющиеся друг с другом, не начинают в конце концов сердиться не на шутку?"4.

Эти факты известны и всегда могут быть проверены5.

' См. об этом Дарвин: О выражении ощущений у человека и животных. Есть ряд русских переводов.

2 См. Джеме: Психология. 1916, гл. XXIV. Его же статья в Mind'e за 1884 г. Ланге. Душевные движения. 1896 г.

ÎLevy Р.: L'éducation de la volonté. 95, 96, 97.

4 Payot: Education de la volonté. Paris. 1907. 61-62, вся III гл. См. подробнее об этом Сорокин: Система социологии. 176-193, т. 1.

5 См. об этом: Watson. Behavior. 1914; Meyer: Fundamental Laws of Human Behavior. 1911; Weiss: Relation between functional and behavior psychology. The Psychol. Review. 1917. N 5. 353-368.

==334

Раз всякий акт рикошетом (не говоря уже об "опыте", рождающемся из актов и реакций) оказывает влияние на человека - его структуру, состояния и переживания, - то тем большее значение в этом отношении получают акты и поступки, многократно выполняемые. Их "давление" на субъекта в силу многократного повторения растет. Они неизбежно накладывают свою печать и свой штамп на человека. Освободиться от их влияния последний не может.

Отсюда вполне понятна громадная деформационная роль профессиональной деятельности. Под ней я разумею постоянное, длящееся занятие индивида, дающее ему средства к существованию. Из этого определения само собой следует, что профессиональные акты суть акты, выполняемые человеком постоянно, изо дня в день, многократно, раз человек имеет какую-нибудь профессию. Если же всякий акт рикошетом влияет на поведение, переживание и состояние его выполнителя, то тем более это относится к профессиональным актам. Они поистине преобразуют человека по своему образу и подобию, деформируют его всесторонне, и тем сильнее, чем ceteris paribus2* он дольше выполняет эти профессиональные акты, чем специфичнее последние, чем больших усилий и приспособления требуют они для успешного выполнения от соответствующего профессионала.

Такова вкратце общая основа деформирующей роли профессиональной деятельности.

Проследим теперь кратко основные формы влияние профессии на человека. Четкости и ясности ради это влияние можно подразделить на: 1) деформацию анатомического и соматического строения человека его профессией, 2) на деформацию его двигательных рефлексов в связи с деформацией его внешности - (облика-аспекта), 3) на деформацию психических переживаний и всей психической личности человека, 4) наконец, на деформацию всего образа жизни как сообщественника.

А) СОМАТИЧЕСКАЯ ДЕФОРМАЦИЯ ЧЕЛОВЕКА ЕГО ПРОФЕССИЕЙ И "ПРОФЕССИОНАЛЬНЫЙ ОТБОР"

Влияние профессии на физико-соматическую структуру человека сказывается прежде всего в своеобразном "профессиональном отборе". Это явление состоит в том, что в ряде профессий, чтобы попасть в члены профессиональной группы, индивиды должны обладать определенными соматическими признаками или быть свободными от других. Такое обстоятельство ведет к своеобразному "подбору" антрополого-соматического состава членов малых профессий. Так, для того, чтобы быть профессионаломпевцом, индивид должен иметь хороший голос, т.е. определенное строение голосового аппарата. Люди с плохим голосом не могут стать профессиональнами-певцами, а тем более - успешно работать в этой профессии. Профессия крючника требует от его члена сильной мускулатуры и здо- · ровья. Люди больные, слабые не могут войти и удержаться в кругу про-

==335

фессии крючников, а тем более быть хорошими профессионалами. Безногий человек не может быть хорошим наездником, безобразная женщина успешной куртизанкой, толстый и разжиревший индивид - цирковым акробатом, глухой - хорошим музыкантом, слепой - художником, калека военным и т.д. Раз дело обстоит так, то следствием его должен быть факт своеобразного антропологического состава членов ряда профессиональных групп. Как общее правило, профессионалы-крючники должны быть сильными людьми с хорошо развитой мускулатурой, профессионалыпевцы будут в общем обладать таким устройством голосового аппарата, который обеспечивает возможность хорошего голоса; группа успешных куртизанок в общем будет состоять из "красавиц", цирковые акробаты из лиц с гибким и эластичным телом и т.д. А это значит, что состав членов резко различных профессиональных групп с соматической стороны неизбежно должен быть различным, и обратно, соматическое строение членов одной и той же профессии в ряде профессий должно быть сходным и именно в тех отношениях, которые вытекают из самого характера данной профессии. Отсюда понятна возможность существования специально профессиональной антропологии. Отсюда же ясно, что я разумею под "профессиональным отбором". Он требует специального исследования. Такое исследование в последнее время (хотя и в иной постановке), делалось кой-кем и дало известные результаты, вполне подкрепляющие указанные общие положения, но эти исследования должны быть поставлены шире и точнее по сравнению с произведенными6.

Из сказанного ясно, что профессиональный отбор представляет явление, отличное от деформации. Специфический, с соматической точки зрения, состав ряда профессиональных групп вызван прежде всего отбором, который "механически" производит профессия. Без всякого деформирующего влияния профессиональной деятельности в ряде профессиональных групп, в силу очерченного отбора, происходит "подбор" годных для нее индивидов и исключение - негодных, неподходящих. Следствием этого является специфический антропологический состав членов таких профессий.

Если предположить, что такой отбор в данной профессии совершается длительно и если бы не было других пертурбационных факторов, то в итоге такого профессионального отбора могли бы создаться настоящие соматические вариации человека. Ограничиваюсь сказанным в характеристике "профессионального отбора" и перехожу к описанию соматической деформации человека, производимой его профессией.

Существование такой деформации не подлежит сомнению. Профессиональная работа волей-неволей заставляет человеческий организм приспособляться, "приноравливаться" к ней. Постоянное выполнение ее неизбежно вызывает атрофию ненужных для этой работы органов и гипертрофию или трансформацию органов, служащих для выполнения профессиональных актов. De Moor вполне правильно говорит, что "форма мускулов

6 Кой-какой материал на этот счет дается Амманом, в его: Die naturliche Auslebe beim Menschen. Jena, 1893; и Die Gesellschaftsordnung und ihre natiirlichen Grundlagen. Jena, 1895; Лапужем, в его "Selections sociales". 1896 и особенно Niceforo: Antropologie d. Nichtbesitzenden Klassen. 1910.

==336

варьирует сообразно с функциональными возбуждениями, вытекающими из их работы"7. "Организм не перестает приспосабливаться различным способом к выполняемой им работе, чтобы установить такой способ функционирования, который давал бы возможность избегать или уменьшать всякую бесполезную трату энергии"8. Эта деформация организма, вызываемая профессиональной работой, - частный случай более общего биологического принципа, гласящего: "функция создает орган"9. Раз видоизменяются органы, раз одни из них гипертрофируются, другие - ослабляются, это значит испытывает деформацию и весь организм профессионала. Фактов, подтверждающих сказанное, сколько угодно. Приведу некоторые. Таковы: развитие и укрепление мускулатуры пальцев и кисти руки у пианистов, огрубление кожи рук у лиц, занимающихся "черной" работой (дровосеков, столяров, землекопов и т.д.), гистологическое "изнеживание" кожи рук у лиц, занятых "белой" работой10, развитие мускулатуры у крючников и лиц, занятых тяжелым физическим трудом, изменение гистологического строения кожи кочегаров, искривление позвоночника у лиц, много времени проводящих за письменным столом, появление "военной косточки" у ряда военных профессионалов, искривление ног у кавалеристов, значительная деформация всего организма у атлетов, акробатов и т.д., и т.д. Прибавьте к этому патологически-болезненные изменения организма и физиологических процессов, вызываемые той же профессией: "катаральное состояние горла" ("профессиональная болезнь") у педагогов и лиц, много говорящих, геморрой у лиц, принадлежащих к сидячим профессиям, венерические болезни и деформация половых и детородных органов у проституток, близорукость у "пишущей и читающей" братии, у наборщиков, часовых мастеров, чахотку и болезненное изменение дыхательных органов у профессионалов, работающих (в силу своей профессии) в сырых и антигигиенических помещениях, ожирение аббатов, монахов и священников во времена "тихого и мирного жития их", поранения и искалечения военных, падающие на их долю в силу их профессии, и т.д., и т.д., — учтите бесчисленные факты такого рода и громадная соматическая деформация, вызываемая профессией, станет ясной. Она станет еще более рельефной, если взять всю физиологию и все строение тела членов различных профессий. Самый неопытный наблюдатель легко отличает бросающуюся в глаза разницу между пышущим здоровьем "землеробом" или рыболовом, с одной стороны, и бледным рабочим обитателем фабрик, чиновников, ученым или членом других "умственных" профессий, проводящим главное время не на чистом воздухе, а в проку-

7 De Moor: La plasticité organique du muscle. Travaux de l'Institut de physiologie [Inst, Solvay]; 1902 I. V fase, 3, p. 327.

8 Irnbert: Mode de fonctionnement économique de l'organisme. Paris. 1902. 11.

9 Это положение, как известно, прекрасно было сформулировано еще Ламарком. «Dans tout animal, - говорит он в своей "Philosophie Zoologique", - qui n'a point dépassé la terme de son developpment, l'emploi plus fréquent et soutenu d'un organe quelconque fortifie peu à peu cet organe, le développe, l'agrandit et lui donne une puissance proportionnée à la durée de cet emploi. Au contraire, le défaut constant d'usage de tel organe l'affaiblit insensiblement et le détériore, diminue progressivement ses facultés et tend à le faire disparaître»3*.

10 Соответствующие препараты показывал мне, между прочим, профессор A.B. Немилов.

==337

ренных и зараженных канцеляриях, фабриках, заводах, аудиториях. Конечно, бывают исключения, но они меня сейчас не интересуют. Недаром же считают крестьянское и сельское население источником здоровья, регулярно и непрерывно доставляющим здоровые элементы городу и городским профессиям, быстро изнашивающим это здоровье и неспособным самим возобновлять его1 '.

О том же, наконец, говорят и цифры профессиональной смертности: известно, что они довольно резко колеблются от профессии к профессии12.

Эта деформирующая роль профессии в данном отношении столь значительна, что ряд авторов не без основания доказывает профессиональное происхождение различных вариаций Homo sapiens, многими считавшихся за особые расовые разновидности13.

В данной программной статье нет дальнейшей надобности доказывать очерчиваемую деформирующую роль профессии. Она не подлежит сомнению. Задача дальнейших исследований - детализировать изучение и описание форм этой деформации; существование же самого факта соматической деформации в доказательстве не нуждается. Перехожу к описанию дальнейших форм деформирующего влияния профессии.

В) ПРОФЕССИОНАЛЬНАЯ ДЕФОРМАЦИЯ

"БРОСАЮЩИХСЯ В ГЛАЗА" ДВИГАТЕЛЬНЫХ РЕФЛЕКСОВ И ВНЕШНЕГО ОБЛИКА ЧЕЛОВЕКА

Следующей категорией явлений, вызванных профессиональной деятельностью, служит факт изменения "бросающихся в глаза" внешних двигательных рефлексов человека и его внешнего облика. Более или менее длительное выполнение профессиональных актов накладывает определенный штамп на внешние движения человека и на все его "обличие". Кто не знает переваливающуюся или качающуюся походку матросов и моряков, привитую им их профессией! Кому не известны плавные и величественные движения (походка, движения рук и т.д.) священников! Кто не видал "военную выправку" старых солдат, офицеров и вообще лиц, долгое время подвергавшихся военной муштровке! Она, как известно, в ряде случаев, особенно у старых "николаевских солдат", оставалась и сохрается всю жизнь, по выходе в отставку, когда она излишня и бесцельна. Больше того. "Манера держаться" человека во многих случаях ясно говорит о его профессии. Не нужно быть Шерлок-Холмсом, чтобы по этой "манере держаться" в ряде случаев совершенно правильно определить

' ' См. об этом Амман: Указ. работы; Giddings: The elements of sociology. 1912, гл. X.

12 См. об этом Новосельский·. Смертность и продолжительность жизни в России. 1916 г. 142; Майр: Статистика и обществоведение, т. I-III и ряд статей в "Бюллетенях международного статистического Института", напр., в XIX т., вып. 1, 175 и др.

13 См., напр.: Demolin: Comment la route crée le type social, τ. Ι и II, где он показывает, как географическая среда, в которой жили разные народы, диктовала им соответствующую профессию и способы добывания средств существования, а эти последние деформировали, в свою очередь, физический и психический тип этих народов, см. его же: Les français d'aujourd'hui, 1898, где он то же показал в применении к различным местным типам (провансальца, оверньянца и т.д.) Франции.

==338

S.

профессию человека. Понаблюдайте внимательно в наше время за "манерой держаться" многих лиц, встречаемых вами на улице. Довольно часто вы безошибочно узнаете бывшего старого бюрократа, бывшего сильного человека в субъекте, весьма скромно одетом и занимающем весьма скромное место. Я лично три раза ставил такой прогноз и по проверке он оказался правильным. И обратно, в ряде лиц, занимающих в наше время крупные посты, одетых с большой претензией и шиком, по их "манере держаться" вы легко узнаете недавнего парикмахера, пролетария, приказчика или лакея. Их старая профессия наложила называемый штамп на всю их "манеру держаться" и она выдает их бывшую профессиональную деятельность. Приглядитесь далее к движениям кафешантанных певиц, этуалей и шансонеток, к рефлексам поведения проституток - и вы легко усмотрите в них нечто "специфическое", что определяет их занятие без всяких слов... То же может быть сказано и о ряде других

профессий...

Еще резче выступает этот факт, если иметь в виду не только бессловесные движения человека, но его речь, его словесные рефлексы: способы выговаривания слов ("так точно", "рад стараться" и т.д. старых солдат, "извольте-с", "что прикажете-с" и прочие слова с типичным для "человека из ресторана" или лакея прибавлением "с" чуть не к каждому слову, своеобразная дикция провинциальных купцов старозаветного уклада и т.д.), формы их связывания, конструкцию фразы, и особенно терминологию. По речи человека почти каждый внимательный наблюдатель легко определит: представителем "мускульной" профессии или "интеллектуальной" является он, "интеллигентен" он или нет. Терминология же человека в течение довольно недлинного разговора "выдает с головой" его профессию. Ниже, при характеристике психической деформации человека под влиянием его профессии, мы увидим, что каждая профессия имеет свою терминологию, эта терминология прививается к ее членам и бессознательно применяется ими в нужных и ненужных случаях. Типографические рабочие и корректоры имеют свою терминологию ("метранпаж", "нонпарель", "корпус", "ротационка", "корректура"14 и т.д.), моряки - свою15, рабочий той или иной фабрики — свою, преступники свое арго и т.д. 16

Словом, по терминологическим словесным рефлексам очень нетрудно определить профессию человека17. То же применимо и к деталям. Напр., в ряде случаев вы вполне правильно определите в^еобрании неизвестных вам профессоров из их разговоров да обычные темы специальность каждого из них.

14 См., напр., один из рассказов А. Чехова, прекрасно передающих терминологию газетного репортера. Заглавие его я забыл.

15 См., напр., "Жизнь на Миссисипи" М. Твена.

16 Пример: "Возьму бомбу, куплю фомку (отмычку), ой, ой-ой, ой. И пойдем с тобой на громку (взлом), братец мой. Так клюку (решетку) мы подвернем, ой, ой-ой, ой. И всю сарку (казну) заметем, братец мой. Вот балда в окно застремил, ой, ой-ой, ой И всю лодку вскароводил, братец мой... и т.д.

17 Опять-таки я лично производил несколько таких опытных, прогнозов — и они по проверке оказывались правильными.

==339

Наконец, профессия деформирует и "внешнее обличье" человека. Общим явлением этого рода служит прежде всего одежда людей. Многие профессии, особенно при исполнении профессиональных обязанностей "облачают" человека в свою одежду, ясно говорящую о профессии последнего. Таковы: ряса и одежда священников и ксендзов, белый халат медицинского персонала, чепчик и фартучек горничных, белый колпак повара, одежда трубочиста, водолаза, кучера, лакея, мундир военных красные лампасы и отвороты генералов, "форменный мундир" чиновников разных ведомств, форменное платье и кокарды студентов университета психоневрологов, сельскохозяйственников, путейцев, специфическая одежда "чекистов", различные нашивки, кокарды, значки лиц разных профессий и т.п.

В таких фактах (а их тысячи) штамп профессии назойливо сам бросается в глаза и говорит яснее всяких слов.

Второй категорией фактов этого рода служит профессиональный штамп, накладываемый профессией на "обличье", лицо человека в узком смысле. "Весь бритый, как артист"; длинные волосы и благообразная борода священников, выбривание макушки у лиц католического духовенства, борода, оставляемая только на шее, у моряков и рыбаков, манера чрезмерного накрашивания лица у особ "легкого поведения" и т.д. - вот примеры множества таких фактов профессионального видоизменения "обличья"человека.

Из сказанного мы видим, что профессия действительно штампует манеру поведения и "обличье" человека по своему образу и подобию. Чем дольше человек занимается своей профессией, тем резче эта печать профессии, тем она неизгладимее и рельефнее.

Перехожу к характеристике дальнейших форм профессиональной деформации.

О ПСИХИЧЕСКИЙ ОТБОР

И ПСИХИЧЕСКАЯ ДЕФОРМАЦИЯ ЧЕЛОВЕКА, ПРОИЗВОДИМЫЕ ПРОФЕССИЕЙ 18

Профессия деформирует и весь психический уклад профессионала как в деталях, так и в целом. Как и при физическом профессиональном отборе влияние профессиональной дифференциации населения сказывается прежде всего в профессиональном "психическом отборе" людей. Как и в первом случае, происходит своеобразный психический подбор членов той или иной профессиональной группы, производимый профессией механически. Ряд профессий требует для удовлетворительного выполнения определенных психических свойств от своих членов. Человек, не обладающий этими свойствами, не может попасть в такую профессию или, попав, "за непригодностью" исключается из нее. Примеры: человек рассеянный не может быть хорошим казначеем или бухгалтером, человек искренний и откровенный не может быть хорошим дипломатом, грубиян и разврат

18 Для краткости я пользуюсь терминологией "субъективной психологии". Объективно под "психической" деформацией я разумею деформацию речевых (вокальных и субвокальных) рефлексов, плюс ряд других "дополнительных" реактивных актов.

К оглавлению

==340

ник — хорошим педагогом, "не фанатик" — лидером религиозной секты или крайней революционной партии, лицо, пугающееся крови, - хорошим хирургом и т.д. Таков один разряд фактов. Другим, более обширным классом фактов того же рода служат явления разнообразных "психических" цензов, предъявляемых желающим попасть в члены той или иной профессии. Чтобы стать профессором, человек должен выдержать ряд экзаменов или проявить свои способности, — иначе он им не сделается. То же относится: к профессии врача, инженера, наборщика, капитана судна и т.д. Словом, в ряд профессий люди могут попасть только проявив так или иначе наличность требуемых профессией психических свойств (особых рефлексов).

Для меня сейчас не важно: будут ли эти требуемые профессией психические свойства наследственными дарами или индивидуально приобретенными19 ; для меня важен сейчас лишь сам факт требования наличности определенных психических свойств для того, чтобы стать членом ряда профессий. Такие барьеры, мешающие проникновению в профессию, в виде экзаменов, стажа, имущественного ценза, производства тех или иных работ (напр., диссертации, пробной работы и т.п.) существуют в большинстве профессий; они служат "реактивами", испытывающими профессиональную годность человека и образуют механическую машину или орудия профессионального отбора. Легко понять, что в результате такого условия неизбежно должен происходить специфический подбор лиц с определенными психическими свойствами в состав ряда профессиональных групп. В силу одного этого подбора, без влияния психически деформирующей роли профессии, состав членов ряда профессий с психической стороны должен быть специфическим. Благодаря одному отбору члены одной и той же профессиональной группы психически во многом будут сходными (именно в тех свойствах, которые требуются данной профессией); и обратно: члены резко различных профессий во многом психически будут различными.

Если же учесть факт психической деформации человека его профессией, то это явление становится несомненным и неизбежным. В существовании факта такой психической деформации не приходится сомневаться. Она проявляется как в мелких фактах, так и в крупных.

19 Исследования школы Гальтона и отчасти школы Пирсона говорят о том, что звездами первой величины в той или иной отрасли деятельности обычно делаются "наследственные гении". См.: Gallon: Hereditary Genius, 1892; Pearson: On the inheritance of mental and moral charactere in Man Biometrika. Vol. Ill; Его же: National Life from the Standpoint of Science; Thorndike: An Introduction to the Theory of mental and social measurements. 1904; Woods: Mental and moral Heredity in Royalty.

Отсюда практический вывод: при сознательном подборе членов той или иной профессии всего лучше подбирать в нее лиц, обладающих наследственными способностями, требующимися данной профессией. Как известно, это правило за последнее время начинает уже систематично применяться на Западе. См., напр., Мюнстерберг: Психология и экономическая жизнь (есть рус. перевод), работы Тейлора и тейлористов. Вопрос лишь в том, насколько надежны методы определения наличности или отсутствия соответствующих способностей у людей. Здесь я считаю долгом предостеречь от слишком скороспелого и упрощенного решения этого вопроса, которое начинает сейчас практиковаться у нас разными "прожектерами", обычно представляющими "Чичиковых от науки" или "научных спекулянтов", ничего кроме вреда не способных причинить своими "наукообразными" "прожектами", приготовляемыми со скоростью пулеметных выстрелов.

==341

Вместо подробного приведения фактов я позволю отослать читателя к "Жизни на Миссисипи" М. Твена, где шаг за шагом и весьма метко описана психическая деформация автора, поступившего на пароход и желавшего стать штурвальным. Там показано, как он должен был усвоить постепенно терминологию "моряков", направлять свое внимание на то, что проходило раньше незаметным, замечать и форму берега, и характер ряби на реке, и ряд признаков, показывающих, где мель, где фарватер, и ряд других психических навыков, необходимых для того, чтобы выполнять обязанности штурвального. Любая профессия, для удовлетворительного ее выполнения, требует соответствующей психической аккомодации к себе. Профессия певца, музыканта требует развития "музыкального слуха" и постановки голоса, профессия художника — остроты восприятия световых и цветовых тонов и форм, профессия биржевого дельца - способности учета повышения и понижения бумаг, профессия партийного дельца - умения играть на психических струнах членов партийного стада, профессия спекулянта - тонких выкладок и расчетов, необходимых для успешной спекулятивной операции, профессия проститутки - подавления естественной репульсии спариваться с первым встречным, профессия привычного убийцы - способности хладнокровного отношения к мучениям и смерти своих жертв и т.д., и т.д. Без развития соответствующих свойств люди не могли бы долго оставаться в их профессии, а тем более — удовлетворительно выполнять ее. Они были бы исключены из нее, либо сами ушли бы из "абонентов" "ненавистной" профессии, или "покончили бы с собой". И мы видим ряд случаев, где люди, не приспособившиеся к своей профессии, мучаются, либо переменяют ее, либо кончают счеты с жизнью.

Все же остальные (а таковых большинство), остающиеся подолгу в своей профессии, в итоге так или иначе приспособляются к ней, т.е. подвергаются надлежащей психической деформации.

В тех случаях, когда человек имел "наследственное призвание" к профессии, эта аккомодация к ней или деформация совершается легко, без боли, мучений и страданий. Когда же человек попадает не в "свою профессиональную тарелку", эта деформация совершается труднее, с большими муками и терзаниями.

Особенно интересными с точки зрения профессиональной психической деформации являются случаи последнего рода, похожие на принуждение расти дерево в сторону, противоположную его естественной тенденции. Обратитесь для примера к биографии многих профессиональных убийц, преступников и проституток. Теперь нет надобности критиковать односторонности теории "прирожденных убийц" Ломброзо. Мы знаем, что в большинстве случаев такими профессионалами делались вполне нормальные люди. Из биографий многих "героев" преступного мира и мира проституции мы знаем, что первые акты убийства, или кражи, или проституции они совершали под влиянием исключительных условий (исключительного комплекса стимулов), совершали с отвращением, с муками, угрызениями совести. Но попав в разряд таких профессионалов, принужденные волею судеб продолжать свое дело, чем далее, тем легче и легче они убивали, крали, проституировали, пока не входили окончательно в свою роль и не

==342

приспособлялись к ней. Трудно убить человека, трудно решиться на преступление в первые разы; стоит, однако, повторить этот профессиональный акт десять-двадцать раз, и перед нами будет "профессиональный вор", "проститутка", "палач", вполне приспособившиеся к своей работе. Старые убеждения, отвращение, муки совести будут "смыты" профессией и могут даже замениться противоположными. Нормы: "красть - стыдно", "убийство - недозволено", "проституция - отвратительна" в сознании таких лиц могут замениться обратными, признающими такие акты похвальными или вполне нормальными; репульсия может замениться гордой тенденцией "залихватского исполнения своего дела", тенденцией, часто выступающей у таких лиц в своеобразной похвальбе своим мастерством и в актах негодования по адресу лиц, сознательно или бессознательно унижающих данную профессию и способности к ней у данного лица.

Сказанное mutatis mutandis4* применимо и к другим случаям профессиональной деформации психики профессионалу.

То же явление может быть констатировано и на отдельных психических процессах. Беру для примера область восприятия и внимания. Наблюдения и эксперименты (частью лично произведенные мной) говорят, что профессиональная деформация восприятия и внимания выражается в "обострении" восприятия объектов и явлений, относящихся к профессии человека, и в определенном направлении внимания профессионала к предметам и явлениям профессии. К таким объектам и явлениям человек становится особенно "чувствителен" и восприимчив, к предметам же и процессам побочным, не имеющим отношения к профессии, он становится более "тупым", "невосприимчивым", "глухим" и "слепым".

Примеры. Корректор-профессионал при чтении книги легко заметит ряд опечаток, на которые простой смертный не обратит внимания. Опытный врач при осмотре человека найдет ряд "болезненных" симптомов, которые не специалист не заметит. Профессионал газетчик находит в ведении и постановке газеты целый ряд дефектов, о которых простой читатель и не подумает. Хороший типографский метранпаж в прекрасно изданной книге без особого намерения замечает ряд технических недочетов, не замечаемых не специалистом. То же относится и ко всем специальностям. Недаром же в практической жизни давно появился институт специалистовэкспертов. Само существование его, как видим, стоит в связи с указываемой деформацией восприятия под влиянием профессии.

Еще резче эта деформация проявляется в области внимания. Многим, вероятно, приходилось наблюдать сцены вроде следующей. Один и тот же объект, напр., пейзаж, открывающийся из окна вагона или с палубы парохода, в лицах различных профессий вызывает централизацию внимания на совершенно разных своих свойствах. Внимание землероба-крестьянина фиксируется на состав почвы ("чернозем", "плоха или хорошо земля", удобна или нет для обработки и т.д.), внимание художника, поэта - на красоте, форме и цветовых тонах пейзажа, внимание историка (если место "историческое") - на "исторических памятниках" пезажа, внимание геолога или "горняка" — на геологической структуре и "естественных минералоги-

==343

ческих богатствах" места и т.д.20 Словом один и тот же внешний объект воспринимается различными профессионалами разно, привлекает их внимание на те свои стороны, которые имеют отношение к профессии человека. При Надлежащих условиях это же явление может быть воспроизведено и искусственно, экспериментально. Возьмите кусок картона с нарисованными или наклеенными на нем различными предметами и продемонстрируйте его в течение одной или нескольких секунд (в зависимости от сложности, величины рисунков, степени освещения и т.д.) перед лицами разных профессий. Причем в числе предметов, нарисованных на картоне, должны быть предметы, имеющие отношение к профессии того человека, которому демонстрируется картон. Итог такого опыта показывает, что в ряду предметов, которые успел "воспринять" и "запомнить" испытуемый субъект, непременно оказывается предмет его профессии. Он почти никогда не обходится "вниманием"; при кратковременном показывании, картона ряд предметов или рисунков не схватывается, но успевает зафиксироваться в сознании субъекта; профессиональный же объект почти всегда успевает привлечь к себе внимание и войти в сознание. Такие опыты экспериментально подтверждают регулятивно-направляющую роль профессии в области внимания. Существует ряд других экспериментальных методов для изучения того же явления.

Дальнейшей формой психической деформации, производимой профессией, служит не раз отмеченный факт гипертрофической оценки важности и значения своей профессии со стороны профессионала. "Продолжительное выполнение известной профессии, - говорит Langerock, создает в индивиде деформацию процессов мышления (the reasoning processes) и деформацию здоровой оценки значения своей профессиональной работы в общем труде той группы, к которой принадлежит данный человек". Такой профессионализм представляет вид идиосинкразии, нелогичной по существу, рождающейся помимо сознания индивида в процессе медленного психического приспособления к своей профессии и вытекающей отсюда деформации21. В итоге такой деформации создаются "профессиональные типы": солдата, матроса, монаха, судьи, священника, партийного дельца, банкира и т.д. В результате всей такой деформации вырабатывается в ряде профессий "корпоративный дух" (L'esprit de corps), выражающийся: в особой профессиональной солидарности, в единстве интересов, в сходстве мировоззрения и в "профессиональной этике" (профессиональная этика

врачей, священников, офицерства - "честь мундира", - воров, проституток и т.д.).

Все эти явления, легко констатируемые, — результат и подтверждение психической деформации, производимой профессией. Профессия каждого человека деформирует его "душу" по своему образу и подобию. Перефразируя слова Маркса, можно сказать: "профессиональное бытие человека определяет его сознание". От характера профессии человека в значительной мере зависит характер его идеологии, его духовного багажа, его

20 Мне лично не раз приходилось наблюдать подобные явления.

21 Langerock'. Professionalism: a study in professional deformation. American journal of sociology, т. XXI. 30-31.

==344

этики, его симпатий и антипатий, вкусов и привычек, и всего мировоззрения. «Профессия каждого навязывает его свою "точку зрения", под которой он воспринимает мир явлений и реагирует на раздражения. Если аптекарь воспринимает его под углом зрения "унций", то прокурор воспринимает его sub speciae5* статей кодекса, священник - под точкой зрения принципов религии; солдат — дисциплины и военного дела и т.д. То же применимо к их интересам, убеждениям, вкусам и всему миро- и жизнеощущению»22. Этот общий факт неоднократно отмечался рядом исследователей. Veblen видит источник различия психического уклада (форм мышления, желаний, вкусов, политических взглядов и симпатий, идеологии и т.д.) биржевого дельца и рабочего не в чем ином, как в резком наличии их профессий23. Тот же факт рельефно отмечает и проф. Hoxie. Механистическо-атеистическое мировоззрение рабочих, их склонность к социалистической идеологии, их убеждение, что "собственность кража"6*, результат их профессиональной работы и обстановки. Эта работа состоит в мускульной работе и заключается в трансформации одной физической энергии в другую - физическую же. Им приходится иметь дело с "детерминированными", бездумными автоматами-машинами, работать коллективно, жить коллективно. Отсюда - и склонность к социализму, и к механическому детерминизму, и материализму, и к принципу: право на продукт труда принадлежит им как физическим трансформаторам продукта. Иная профессиональная среда окружает капиталиста, предпринимателя, банкира. Его профессиональная работа носит исключительно интеллектуальный характер. Для него - он единственный творец предприятия и продукта. Рабочий для него — машина, и потому, как всякая машина или рабочий скот, не имеет никаких прав на продукт. Таким профессионалам приходится иметь дело не с машинами, а с людьми и с их изменчивой волей. Отсюда - их анимистическое и индетерминистическое мировоззрение и т.д.24 Работы Thomas, Бебеля и множества криминалистов показали"нам, что резкая разница между мужчиной и женщиной объясняется не только биологическими различиями, но и появившимся на этой почве профессиональным различием, вызвавшим гипертрофию "женственности" в женщинах, ограничившим их умственный кругозор и т.д.25 К сходным итогам относительно профессиональной деформации пришли и другие исследова

тели

Из сказанного ясно громадное значение профессии в определении психического мира человека. Эти схематические штрихи показывают, что влияние профессии распространяется на всю нашу духовную жизнь, что избавиться от него мы не можем, и тем сильнее сказывается оно, чем ceteris paribus человек дольше остается в пределах своей профессии. В послед-

22 Сорокин'. Система социологии, т. II. 150.

23 Veblen: The Theory of leisure Class. 1899.

24 См.: Hoxie: Class conflict in America. Amer. joum. of Sociology, т. 13. 776-781.

25 См.: Thomas: Dex and Society. 1907; Бебель: Женщина и социализм (ряд рус. переводов); Stetson: Women and Economics. 1899; Гернет: Преступление и борьба с ним. Изд. Мир.

26 См. напр.: A. Bauer: Les classes sociales. 1902. 32 и ел.; Schmoller·. Grundriss der Volkswirtschaftslehre, т. I. 1901. 391-411, т. II, 1904. 496-557; См. подробнее об этом: Сорокин: Система социологии, т. II, 149-161,393-406.

==345

нем случае однобокость мировоззрения, профессиональный моноидеизм и идиосинкразия, профессиональная нетерпимость к членам далеких профессий - неизбежное следствие влияния профессии27.

D) ДЕФОРМАЦИЯ ЧЕЛОВЕКА, КАК СООБЩЕСТВЕННИКА, ЕГО ОБРАЗА ЖИЗНИ, БЫТА И ВСЕГО ПОВЕДЕНИЯ, ПРОИЗВОДИМАЯ ПРОФЕССИЕЙ

Дополню нарисованную картину деформирующей роли профессии дальнейшими двумя-тремя "мазками", завершающими и дополняющими сказанное. После сказанного легко понять, что все поведение человека, его "уровень жизни", его быт, его социальный Habitus7* отмечены печатью профессии.

Профессия человека обусловливает квартал его жительства, характер жилища, обстановку квартиры. И сейчас в городах есть кварталы банкиров и предпринимателей, кварталы рабочих (обычно на окраинах), кварталы учащихся, научной и литературной богемы (латинский квартал, у нас сейчас: "дома ученых", "литераторов", "дом искусств", "дом советских чиновников" и т.п.).

Словом, в ряде городов мы находим географическую локализацию места жительства ряда профессиональных групп. В средние же века это явление особенно резко было выражено.

Профессия обусловливает характер и обстановку жилища. Солдаты живут в казармах, художники и фотографы должны иметь "светлое ателье", у врачей и присяжных поверенных должна быть прилично обставленная приемная28, у профессоров мы найдем кабинет с полками книг, у литераторов и художественной богемы - мансарду или комнату с "поэтическим беспорядком", швейцары живут в коморке под лестницей, обстановка дворницкой - известна, в комнате прислуги вы найдете карточки

27 Лурье правильно отмечает на основании статистики германского пролетариата, что распространение социал-демократической идеологии в среде последнего "оказывается связанным с прочностью и длительностью принадлежности человека к рабочей среде и с его из нее происхождением", члены герман. соц.-дем. партии рекрутируются гл. обр. из среды "потомственных и вечных" пролетариев: Лурье: Состав пролетариата. 1918. 8-9. Мюнстерберг дает подтверждение этому положению с другой стороны. Указывая на частую перемену профессии американцами, он видит в этом факте причину разносторонности, широты кругозора, отсутствия нетерпимости и моноидеизма у американцев. "Можно подумать, — пишет он, - что частая перемена профессий дает американцу его прославленную многосторонность и приспособляемость", в силу этого "у американца... социальное положение другого никогда не может помешать задуманному настроению. Вся соц. жизнь здесь проникнута таким настроением, как будто всякий с лукавым подмигиванием хочет сказать другому, что всем этим различиям в сущности ведь не придается значения" и т.д. См.: Мюнстерберг: Американцы, т. II. 205-206, 195, 215. Пб. 1916 г. См. подробнее в моей "Системе социологии", т.П.

28 Я посетил до 20-ти приемных зубных врачей в Петрограде в 1916 г. и поражен был их однообразием и монотонностью: все они были устроены по одному и тому же шаблону. Монотонность доходила до того, что во всех них, кроме 3-х, на столике валялись почти те же журналы и газеты "Пробуждение", "Огонек", "Лукоморье", "Сатирикон", "Журнал для хозяек" и т.п. Рекомендую кому-либо более тщательно заняться таким исследованием.

==346

солдат, "пожарных" и размалеванные открытки, усеянные по стенам, и т.д. и т.д.

Профессия обусловливает величину наших доходов и расходов, а через это - обстановку, степень комфорта, характер белья и одежды, характер нашей пищи, посещаемых ресторанов, трактиров и харчевни, посещаемых театров, имение или неимение прислуги, выездных лошадей, своей виллы, посещение курортов, короче — все то, что "покупается и продается за

деньги".

Известно каждому, что каждая профессия имеет свой средний размер доходов. Профессия профессора раньше оплачивалась выше, чем профессия рабочего, доход министра был выше, чем курьера. Раз так, что отсюда вытекала необходимость такого образа жизни, который допускался величиной дохода.

"По профессии протягивай ножки", так можно выразить эту мысль. Чрез этот факт профессия детерминирует весь образ жизни профессионала. Раз средний доход лиц одной и той же профессии более или менее близок (исключения в счет не идут), то через этот факт образ жизни однопрофессионалов неизбежно оказывается во многом сходным. Сходным, помимо предыдущих причин, потому, что, как можно предположить дедуктивно и как подтверждается эта дедукция индуктивной проверкой, сходство имущественного положения лиц во многом предопределяет сходство их "уровней жизни" (Standart of life). Индуктивная проверка этого положения в применении к имущественным слоям Англии была сделана Д.'Этом и Декампом, в применении к населению Германии — Шмоллером, и она вполне подтвердила это положение. "Образ жизни" и "уровень" ее у лиц одинакового имущественного положения действительно во многом оказываются сходными29. Таким образом, профессия обусловливает величину доходов, величина доходов — образ и уровень жизни. Отсюда становятся понятными дальнейшие причины громадного влияния профессия на все поведение индивида. Прямо или косвенно профессия определяет: 1) бюджет времени человека, часы вставания, часы профессиональной работы, часы еды, часы отдыха и сна, 2) его жилище и обстановку последнего, 3) его одежду, 4) его пищу, 5) его потребности и способы их удовлетворения, 6) характер его развлечений (кабак, ресторан, театр, кинемо, чтение книг, музыкальные концерты, карты, выпивки для развлечения, "угощение" при заключении сделок и т.д.), 7) его семейное положение, 8) способы "поддержания знакомств" (визиты, выезды, посещение "делового общества") и сам круг знакомых (ученый вершится в кругу ученых, поэт среди поэтов, рабочий - среди рабочих, студент - среди студентов, чиновник — среди чиновников своего ведомства, врач — среди врачей и т.д.), 9) способы сообразного с профессией соблюдения конвенциональных правил и профессиональной этики (ряд профессий требует, чтобы у его члена была прислуга, выездные лошади, своя ложа в театре, чтобы посещались и устраивались балы - требования "респектабельности", чтобы хранились

29 См.: D. Aelh: Present Tendencies of class differentiation. The Sociolog. Review. 1910. № 4; P. Descamps: La Hierarchie des classes en Angleterre, La Science Sociale. 26-e Année. Fase. 26; Schmoller·. Was verstehen wir unter dem Mittelstande. 1897; См. подробнее об этом: Сорокин: Система Социологии, т. II. 165-167, 161-169, 406-420.

==347

профессиональные тайны - врачебная тайна, исповеди, коммерческих сделок и т.д.).

Если примем профессию за "независимую переменную", то между ней и перечисленными сторонами поведения людей неизбежной окажется функциональная или коррелятивная связь; последние в известной мере будут функциями профессии.

А все эти стороны исчерпывают почти всё поведение и весь образ жизни индивида.

Все же сказанное о физической, внешней, психической и социальной деформации индивида его профессией показывает, насколько громадно влияние профессии на поведение людей, на весь их образ жизни, на всю их психическую и физическую структуру, иными словами, как громадна деформация человека, производимая его профессиональной деятельностью, раз он занимается ею длительное время.

Поистине, каждый человек штампуется его профессией сообразно образу и подобию последней. Избавиться от этого влияния никому не дано. Ограничиваюсь приведенными штрихами к характеристике профессионального отбора и профессиональной деформации30.

§3

До сих пор я рассматривал влияние профессии на поведение индивида. Само собой разумеется, этим не исчерпывается ни изучение влияния профессии, ни эффекты последней. Раз профессия оказывает столь громадное влияние на поведение людей, то отсюда следует, что она имеет громадное значение в обусловливании хода социальных процессов, ибо социальные процессы в конечном счете складываются из поступков людей; следовательно, все условия, варьирующие поведение людей, являются тем самым и "факторами" или "детерминаторами" социальных процессов.

Здесь я не собираюсь очерчивать "социальную роль" профессий. Я хочу лишь указать на два-три пункта, ближайшим образом связанные с рефлексологией профессиональных групп.

1) Раз профессиональная деятельность преображает человека по своему образу и подобию, то, очевидно, члены одной и той же профессии будут неизбежно сходными между собой во многих отношениях: и по физической структуре, и по внешности, и особенно по психическому укладу. У них неизбежно будут во многом сходными: идеология, убеждения, вкусы, симпатии и антипатии, образ и уровень жизни, интересы и стремления, словом - все поведение. И обратно, члены резко различных профессий будут резко отличаться между собой во всех этих отношениях.

Эти теоремы - простой вывод из всего предыдущего.

Из этих теорем следуют дальнейшие.

30 Подчеркивая эту громадную роль профессии, я не хотел бы, чтобы меня поняли неправильно, истолковав мои положения в том смысле, что все поведение человека представляет функцию одной профессии. Я этого не думаю. Рядом с профессией есть ряд других условий, помимо наследственных свойств, не менее властно обусловливающих поведение человека. См. мою теорию на этот счет во втором томе моей "Системы социологии", passim, и в готовящихся к печати III и IV тт. "Сист. соц.".

==348

2) В силу сходства поведения, стремлений и интересов однопрофессиональных лиц, последние будут "притягиваться" и солидаризироваться друг с другом на почве этого общества сходства и общих интересов; и обратно, члены резко различных друг от друга профессий будут взаимно чуждыми и даже будут антагонизировать друг с другом в силу резкой их гетерогенности, а часто и противоположности их стремлений и интересов. Они никогда адекватно не смогут понять друг друга, они будут жителями разных планет, говорящими на разных языках.

3) Отсюда и дальнейшее следствие: неизбежность профессионального расслоения населения и неизбежность борьбы резко различных между собой профессиональных групп. Раз члены одной и той же профессии взаимно притягиваются, а члены разных профессий взаимно отталкиваются, то в силу такого притяжения и отталкивания, со времени появления разных форм профессиональной деятельности "человеческие молекулы" должны неизбежно концентрироваться в профессиональные группы, а между разными группами должны появиться глубокие трещины расслоения. Так оно и есть. "С незапамятных времен" мы находим в человечестве распадение населения на профессиональные группы (касты жрецов-браминов, касты воино-кшатриев, collegia fabrorum, pistorum8* и т.д. в Риме, средневековые цехи, братства, гильдии, современные профессиональные объединения лиц всех профессий, начиная с профессиональных союзов рабочих, капиталистов, ученых и кончая профессиональными союзами воров, проституток и т.д.). Оно было и оно существует31.

Раз члены далеких друг от друга профессий резко различны, раз их интересы не совпадают, а часто и противоречат друг другу, антагонизм и борьба между ними становятся неизбежными. Так оно было, так оно происходит и до сих пор. Так оно будет происходить и в будущем, если останется длительное прикрепление человека к одной профессии с вытекающим отсюда "моноидеизмом" и профессиональной идиосинкразией. Единственное противоядие против этого - частая перегонка людей из профессии в профессию. Она, согласно сказанному выше, может уменьшить и ослабить этот "моноидеизм" и вытекающую отсюда нетерпимость, идиосинкразию и т.п. В известной мере она может быть выполнена, но не вполне, ибо против чересчур частой перегонки встает другой принцип - столь же социально необходимый, - принцип специализации.

4) Из принципа профессионального расслоения и профессиональной деформации, в свою очередь, следует вывод, гласящий: в сопутствующем человеческой истории факте распадения населения на: касты, сословия, классы, "высших и низших", "привилегированных и обделенных", "властителей и подвластных", "аристократов и рабов" играла и продолжает играть свою роль профессиональная деформация, профессиональное расслоение и профессиональное разделение труда. Профессиональное разделение труда, появившись на почве биологической гетерогенности индивида, само в дальнейшем было источником социального неравенства и

31 См. подробнее об этом в моей "Системе социологии", т. II. Там же указана и литература.

==349

остается им до сих пор32. Чтобы уничтожить это неравенство, помимо других причин, надо уничтожить деформирующую роль профессии. А это радикально выполнимо только путем уничтожения профессионального разделения труда (что является утопией) или - но только отчасти - путем ускорения перегонки индивидов из профессии в профессию, чему опять-таки противоречит необходимость специализации.

До тех же пор, пока будет более или менее длительное прикрепление человека к одной профессии, будет и неравенство, и антагонизм рациопрофессиональных групп, хотя и в смягченной форме. Таков дальнейший теоретико-практический вывод из развитой теории профессиональной деформации33.

5) Выше неоднократно подчеркивалось, что степень деформации, моноидеизма и идиосинкразии, производимой профессией, зависит от продолжительности прикрепления человека к одной профессии. Это обстоятельство побуждает обратить особое внимание на факт "закрытости" или открытости исследуемой профессиональной группы, иными словами, на длительность пребывания ее членов в пределах данной профессии, на быстроту изменения состава последней, на темп вливания в нее новых членов и выбывания из нее бывших ее абонентов.

В применении к разным профессиям эта проблема может быть названа проблемой циркуляции индивидов данного населения из одной профессиональной группы в другую.

Дедуктивно можно установить такие теоремы: 1) степень профессиональной деформации, моноидеизма, идиосинкразии и корпоративного духа, ceteris paribus, будут более редкими в тех профессиональных группах, в которых состав членов обновляется медленнее, где каждый член остается "пожизненным" абонентом этой профессии. В профессиях, состоящих из "потомственных и пожизненных членов", - она будет максимальной. Примером таких групп могут служить касты Индии, где профессия потом-

32 Я не могу здесь по существу пускаться в изложение истории происхождения неравенства, каст, сословий, классов, привилегированных и обделенных. Скажу только, что все теории, объясняющие все формы неравенства одной причиной: расовым ли фактором (Аммон, Лапуж и др.), или религиозным фактором, или профессиональным разделением труда, не адекватны, однобоки и неверны. Сложный факт появления социального неравенства - функция многих переменных. В основе его лежал и лежит факт биологического несходства людей (разделение их по полу, по возрасту, по силе, здоровью, способностям, расе, к которому присоединилось влияние многих социальных условий, одним из которых была и остается деформирующая роль профессии.

33 Этот вывод покажется довольно парадоксальным синдикалистам, стремящимся профессиональной группировкой заменить все остальные группировки людей (по государству, религии, партии etc.) и чающим в результате осуществления такого плана наступление рая на земле, водворение братства, равенства и свободы. Наивные верующие и бедные мечтатели! остается сказать мне в ответ на эти чаяния. Если бы действительно люди группировались только по профессиям, и если бы они оставались пожизненными абонентами одной профессии, и если бы профессиональный синдикат обслуживал все нужды индивида, то в результате такой реформы возник бы такой профессиональный моноидеизм, такая идиосинкразия и такой антагонизм между разными профессиональными синдикатами, что поистине "небу стало бы жарко". Ни о каком земном рае и царстве братства, равенства и свободы в таких условиях не может быть и речи. См. работы синдикалистов, указанные в моей. "Системе социологии", т. II, и критику их революционных конституций, §§ о профессиональной группировке и перегруппировке.

К оглавлению

==350

ственна и пожизненна34, средневековые цехи и гильдии и некоторые профессии нового времени.

В профессиях, быстро обновляющих состав своих членов, степень деформации и корпоративного духа (ceteris paribus) будет меньшей.

2) В одной и той же профессиональной группе степень профессиональной деформации будет резче выражена (ceteris paribus) у членов, состоящих более продолжительно абонентами данной профессии, чем у членов-новичков.

3) В населении, где (ceteris paribus) межпрофессиональная циркуляция индивидов более интенсивна, где индивиды чаще меняют свою профессию, средний умственный кругозор населения будет менее односторонним, будет меньше моноидеизма, будет менее острым антагонизм различных профессиональных групп и больше взаимного понимания, чем в населении с ничтожной межпрофессиональной циркуляцией. Сравните с этой точки зрения С.А.С. Штаты, с одной стороны, и кастовую Индию, средневековое население Европы и население хотя бы России Московского периода с другой.

Эти положения показывают, с одной стороны, важность изучения явлений межпрофессиональной циркуляции, с другой - являются методологическими гипотезами, полезными при конкретном исследовании тех или иных профессиональных групп. Вот почему этот пункт требует специального внимания исследователя рефлексологии профессиональных коллективов. Без него мы рискуем многое не понять в поведении и характерных свойствах ряда профессий35.

§4

В предыдущем я очертил формы, характер и значение профессионального отбора, проф. деформации и некоторые социальные эффекты этих явлений. Из сказанного, полагаю, ясна теоретическая и практическая важность этой проблемы. Необходимость более внимательного и более детального изучения затронутых мной (а также в интересах краткости пропущенных в данной статье) явлений диктуется и теоретическими и неотложными практическими мотивами. Пора приступить к такому всестороннему и основательному изучению рефлексологии и профессиональных

групп.

В виде приложения к данной статье я присоединяю общую (не детализированную) программу исследования профессиональных групп. Она составлена мной для моего социологического семинария при Петроградском Университете в целях облегчения и руководства его членов, начинающих работать в этом году над этой проблемой. Она же кладется мной в основу работ лаборатории по изучению рефлексологии проф. групп при Институте Мозга и психической деятельности. По прочтении данной статьи она понятна и в комментариях не нуждается.

34 См. об этом работы Bougie, Ketkar'a, Sénart'a, Risley, Mazzarella и др. о кастах. Они указаны в моей "Системе социологии" т. II, 265-268.

35 См. подробнее об этом: Сорокин: Система социологии, т. II, гл. о социальных перегруппировках и, в частности, профессиональные перегруппировки. См. также гл. VI, положение личности в системе социальных координат. 443-463.

==351

ПРОГРАММА И МЕТОДЫ ИССЛЕДОВАНИЯ ПРОФЕССИОНАЛЬНЫХ ГРУПП, ПРОФЕССИОНАЛЬНОГО ОТБОРА И ПРОФЕССИОНАЛЬНОЙ ДЕФОРМАЦИИ

Отдел 1-й Подробное и точное описание профессиональной работы и профессиональной среды

1. Название профессии.

2. Описание профессиональной работы и действий.

3. Представляет ли работа работу мускульную или психическую, или то и другое.

4. В какие часы она совершается (от... до... днем, ночью).

5. Регулярна или нет.

6. В какой обстановке происходит (в поле, на воздухе, в помещении, в каком).

Условия обстановки: температура, шум или тишина, гигиеничность, наличность или отсутствие других людей и т.д.).

7. Представляет ли она чисто индивидуальную работу, не связанную с действиями других людей, или работу коллективную.

8. Какие условия требуются для поступления в профессию (физич., псих., социальные); напр., здоровье, диплом, экзамен, имуществ. ценз, возраст, пол, рекомендация, приказ, родство, подданство, религия, партийность и т.д.

9. В какой мере профес. работа требует пунктуальности и точности. Какие результаты в случае неаккуратности постигают самого работника и других людей: вред здоровью, искалечение, экон. ущерб, потеря клиентов, суд и наказание, освистание, скандал, увольнение и т.п.

10. В какой мере работа оплачивается. Каков средний "уровень жизни" члена данной профессии.

Отдел 2-й

Физический отбор, физическая деформация и физическое приспособление к профессии

Антропологическое исследование профессионального работника I. а) Пол, б) возраст, в) рост, вес, г) черепные показатели, д) объем груди и т.п., е) лицо, ж) цвет, з) нос, и) глаза, к) мышцы, л) телосложение, м) волосы, и) зубы, о) конечности, п) позвоночник, р) вес, с) жизненная емкость (груди), у) число дыханий, ф) кровообращение, х) пищеварение и т.п. II. Степень огрубения внешних покровов органов, служащих для выполнения профес. работы.

Методы

Приемы антропологическ. измерений.

Наблюдение, фотография, гистологич. исследование.

==352

ΠΙ. Атрофия или гипертрофия ряда проф. и побочных органов. IV. Сила. V. Болезненные изменения и болезни, вызванные профессией (чахотка, геморрой, веиер. болезни, близорукость и др.).

Отдел 3-й Внешнее приспособление к ι

I. Специально профессиональные движения, приемы, ухватки (манера ходить моряков, движения священников, военная осанка). Детали: Привычная поза, шаг, движения, их характер, быстрота, уверенность, плавность в чисто профессиональных актах.

П. Костюм (профессиональный и обычный): одежда юнкеров, учеников, банкиров и т.д. III. Внешность (манера бриться артистов, длинные волосы священников, внешность балерины и т.д.)

Отдел 4-й Психическое приспособление и

I. 1. Определение количества предметов. 2. Арифметич. счет. 3. Определение психологич. типа (слуховой, зрительной и др.). Разностный порог внешних раздражителей: а) зрительных в) слуховых с) осязательных

а) мышечных е) температура

4. Воспроизведение: зрит. слух мышечн.

Тоже.

Динамометр. Врачебн.исследование.

фофессии

Наблюдение и измерение. Кинематографич. съемка. Методы разные в зависимости от профессий. Напр., проведение кривой между опред. точками (характер ее и время) и др.

Фотография типичных поз.

Наблюдение. Фотография.

деформация

Таблицы.

Таблицы умножения.

а) Свет различной силы в) Аппарат Бехтерева с) Шрифты слепых разл. размера а) Циркуль Вебера, различные тяжести е) Пробирки различи. температуры. Таблицы с рядом двухзнач. чисел Произношение их Прибор Жуковского

==353

==354

2. Образование. Общее, профессиональ- Опрос. ное.

3. Место рождения. Давно ли в городе.

4. Народность (язык). Подданство.

5. Религия.

6. Партийность.

7. Женат или холост.

8. Давно ли занимается данной профессией, чем занимался раньше.

9. Членом каких обществ состоял и состоит.

10. Профессия родителей.

11. Почему занялся данной, а не иной профессиональной деятельностью.

12. Величина дохода (общего): подробный бюджет дохода.

13. Бюджет расходов (подробный).

14. Каково было имущественное положение раньше.

15. Квартира, число комнат, обстановка, квартал и т.д.

16. Пища и питание.

17. Одежда и белье.

18. Обычное препровождение рабочих, праздничных суток (отметить регулярность или нерегулярность, рядом с бюджетом суток).

19. Как используется досуг (развлечения, каковы, в чем, где бывает: театр, кабак, карты, спорт, чтение, музыка и т.п.).

20. Что читает и любит читать. Какие произведения особенно нравятся.

Отдел 6-й Дополнительные вопросы

I. 1. Имя, отчество и фамилия.

2. Год рождения.

3. Наследств, болезни. П. 1. Быстрота прилива и отлива из данной группы.

2. Не мечтает ли лицо переменить профессию и если ДА, то почему.

==355

00.htm - glava29

Война и милитаризация общества

"Сходные причины в сходных условиях вызывают сходные следствия". Основной принцип науки.

§1

Одним из многочисленных следствий длительной и томительной войны является изменение социальной организации воюющих групп в сторону приближения ее к типу военно-социалистического общества. Этот термин я беру у В.И. Ленина, введение его в наш обиход. Условимся, что следует понимать под таким названием. -

Идеально-предельным военно-социалистическим общгством, является такое, где: I) объем, вмешательства, опеки и регулировки жизни, поведения и взаимоотношении граждан со стороны власти безграничен, 2) объем автономии "самоопределения" его членов в области своего поведения и взаимоотношений ничтожен, близок к нулю.

Это - общество, где власть и ее агенты регулируют и нормируют решительно все поведение и все взаимоотношения граждан: их деятельность, профессию, одежду, пищу, жилище, верования, убеждения, вкусы, брак, число детей и т.д. Иными словами, здесь все взаимоотношения: экономические, семейные, брачные, правовые, религиозные, научные, эстетические и т.д. предоставлены не частному усмотрению и инициативе членов общества, а целиком устанавливаются и нормируются властью, сверху и централизованно. Люди здесь не автономные личности, а направляемые и управляемые властью; не нечто самоценное, а простая собственность последней. Говоря юридическим языком, здесь нет совершенно частно-правовых отношений, а все отношения - публично-правовые, регулируемые сверху.

Из этого определения вытекают следующие характерные черты такого общества. 1) Компетенция власти здесь абсолютна и неограниченна. Власть здесь выше закона, "что власти угодно, то и имеет силу закона". Подданные, как солдаты в строю, должны беспрекословно повиноваться всем велениям правительства. Нет никаких "прав человека и гражданина", которые оно не могло бы отменить, нет ни одной сферы поведения, вплоть до самой интимной, которую оно не могло регулировать, 2) Царствует полная централизация. Частному усмотрению, личному почину, независимо от власти, здесь нет места. Децентрализованная автономия лиц и групп не может существовать, 3) посему здесь частной собственности нет и быть не может, ибо все орудия, средства производства и обращения принадлежат власти ("обществу"); она регулирует и производство, и обмен, и распределение, и потребление, регулирует сверху, из центра, согласно единому государственному плану. То же относится и ко всем сферам поведения граждан. Жизнь каждого из них от рождения до смерти: должен ли он жить или умереть, что делать, как делать,

==356

жениться или нет, на ком и когда, как веровать, что есть, где жить, что читать и т.д. - все это предопределено сверху. 4) Класса капиталистов как владельцев средств производства и обращения здесь нет, ибо нет частной собственности на них. Но нет и равенства или отсутствия эксплуатации. Слоем лиц, присваивающих себе прибавочную ценность, здесь являются командующие слои общества со своими ближайшими клиентами и помощниками. 5) Все устройство общества вплоть до психики его членов происпособлено к войне и пронизано милитаризмом. Здесь все делается по команде, по нарядам, все, вплоть до науки, учения и духовной жизни. Все общество представляет единый военный лагерь или осажденную крепость; всюду царствует единая военная дисциплина, пронизывающая общество снизу доверху.

Таковы основные черты моеялько-предельного военно-социалистического общества.

Война, как сказано, изменяет организацию группы в сторону приближения ее к этому типу. И изменяет тем сильнее, чем, при равенстве прочих условий, война длительнее, тягостнее, чем сильнее она задевает общество.

Спрашивается: почему же война влечет за собой такие изменения общественной организации! По многим причинам. Главные же из них были указаны еще Г. Спенсером в его гениальной теории военных и промышленных обществ1.

Первая причина в том, что такая милитарная социализация общества требуется во время войны интересами самосохранения последнего. При равенстве прочих условий из двух воюющих обществ шансы на победу будет иметь то, где все население превращено в один лагерь, подчинено одной воле, суровой дисциплине, словом, превращено в дисциплинарное войско. Каждому известно, что из двух одинаковых армий победит та, которая лучше дисциплинирована и подчинена воле командования. Та же, где солдаты автономны, где вместо беспрекословного повиновения приказом, они будут "митинговать" и "обсуждать": исполнить или не исполнить приказ (как у нас было в 1917 г.), где они будут пользоваться свободой и усмотрением в области своего поведения, такая армия будет наверняка бита первой. То же относится и к целому народу. В процессе естественного отбора еще выработалось такое приспособление к войне, такое изменение общества в периоды последней.

Такова первая, основная причина (часто несознаваемая многими, вплоть до власти самого общества), которая вызывает изменение общественной организации в указанном направлении.

Рядом с ней выступают и другие. Разразившаяся война и военное обучение вообще резко меняет формы поведения населения воюющих стран. Она "отвивает" от него одни поступки и "прививает" другие, отучает его от одних форм поведения и приучает к другим. Здесь она, подобно портному, снимает с нас один костюм и надевает другой. В самом деле, война

==357

и казарма приучает людей к поведению, противоположному поступкам, прививаемым мирной жизнью. Мирная жизнь развивает у людей личную инициативу, любовь к свободе, к мирному производительному труду, уважение к человеку, к его правам и его достоянию. Она подавляет злостные поступки: убийство, насилие, разрушение и др. преступления. Она благоприятствует развитию науки, искусства, культуры. В ней победа достается не грубой силе, а человеку, обладающему максимальными духовными способностями в разных областях жизни. Военный строй и война действуют обратно. Они непрерывно приучают солдата к рабству и повиновению. От него не требуется рассуждений, а только повиновение. Ему командуют и приказывают, а не советуются с ним. Он - простой материал в руках власти. От него ье требуется личной инициативы, а только слепое и беспрекословное подчинение воле власти. Вся военная служба, вся казарменная муштровка направлена на то, чтобы сделать из него слепое орудие в руках командующих, чтобы из автономной личности создать машину, лишенную всякой автономии, целиком управляемую сверху, в конце концов из единого центра, главного штаба. Сама военная власть деспотична по самой природе. Она внеконтрольна и неограниченна. Главнокомандующий - абсолютный повелитель, действия которого не подлежат обсуждению. Его воля - закон. Его права во время войны неограниченны. Сотни тысяч людей он может бросить на смерть и никто не имеет права отменить его приказа.

Далее. Централизация и всесторонняя регулировка сверху — душа всей военной организации и всей войны. Народ, часто воюющий, непрерывно дрессируется в этом направлении. Эта дрессировка, конечно, не проходит бесследно ни для народа, ни для власти. Соответствующие рабские формы поведения чем далее, тем более прочнее укрепляются в первом, и прямо или косвенно отражаются на всей его общественной жизни и на всей его общественной организации. Деспотизм военной власти переходит и на ее гражданские функции. При частых и длительных войнах малопомалу ко всему народу прививаются эти черты и содействуют приближеию его организации к типу военно-социалистического общества. К тому же приводит и деспотизация самой власти, диктуемая войной. То же приходится сказать и о других поступках, прививаемых правовой борьбой. Вместо уважения к личности, она проповедует и требует убийства, вместо уважения чужих прав - полного нарушения их, вместо любви — прививает злобу, вместо мирного труда - требует разрушения. Все это не проходит даром ни для народа, ни для власти, ибо всякий наш поступок рикошетом отражается на нас самих и исподволь переделывает нас. Это особенно относится к актам, прививаемым войной. Народ она приучает к рабству, власть - к диктатуре и абсолютизму. Отсюда понятно, почему она ведет к возникновению и расцвету произвола, к обесценению ее прав, ее достояния и свободы, т.е. к чертам, характеризующим тип военносоциалистического общества.

Такова вторая сторона войны, ведущая к военному социализму. Наконец, к тому же результату ведет война и третьим путем. Она не только уменьшает население, но резко изменяет и его качественный состав. Она уносит с поля жизни лучших и оставляет выживать худший

==358

человеческий материал. В самом деле, в войнах гибнут, прежде всего, самые здоровые и самые трудоспособные возрастные группы. В армию не берутся больные и калеки, туда не берутся дети и старики, а мобилизуются обычно люди от 18-ти до 45 лет. Далее, преступники, лица морально запятнавшие себя, также не забираются в армию; следовательно, они не подпадают риску гибели. Мало того. Трусы, шкурники и лица без глубокого сознания долга стараются не попасть туда, а гденибудь "окопаться в тылу"; если и попадают, то и здесь стремятся увильнуть от опасности. Лица же, честные с собой, полные сознания долга, этого не делают; стало быть, и здесь они рискуют больше. Изучение жертв войны показывает даже, что в войнах прямо и косвенно лица интеллектуально квалифицированные гибнут в большем проценте, чем не квалифицированные. Так, напр., в современной войне потери всей Англии с колониями были около 800 000. Лиц с высшим образованием и научной квалифицированной подготовкой на 1 000 000 населения Англии приходится около 2 000. Погибло же таких лиц за войну гораздо больше. То же приходится сказать и о всех других воевавших странах. Лозунг древних римлян, призывавших к войне, гласил: "Дайте лучших". Этот лозунг глубоко верен. Войны отбирают лучших и оставляют жить худших. Но... мало того. В силу наследственности она уносит не только лучших, но и их потомство; уносит их как производителей будущих поколений и ведет, таким образом, к размножению людей второсортных. Не будь ее - в силу конкуренции второсортные люди были бы оттеснены на второй план. Первые места были бы заняты этими лучшими и их потомством. "По векселям войны, - правильно сказал Бен. Франклин, - платить приходится не во время войны, а много позже, спустя несколько поколений". И он прав. Эта трагическая роль войны сразу не сказывается, но зато она несомненна и роковая. Особенно при больших, тяжелых и частых войнах. Благодаря им качественный состав народа все более и более ухудшается на протяжении ряда десятилетий, и в итоге великий народ может стать бездарным, великое государство — закатиться. В этой роковой роли войны - одна из основных причин падения древней Греции и Рима, где благодаря множеству войн, и внешних и гражданских, погибли почти все "лучшие" и их потомки; новые пришельцы оказались не в состоянии поддержать достижения первых. Это условие (при наличии других причин) повлекло за собой гибель древних государств и культуры.

Вот это-то влияние войны на качественный состав населения служит также причиной, благоприятствующей росту милитаризации общества. Всякое правительство (как и все живые в мире) стремится к беспредельному расширению своей компетенции, вмешательства, опеки и власти, если оно не встречает препятствий со стороны подвластных. Легко понять, что индивиды' более сильные физически, более здоровые биологически, более развитые, волевые и моральные способны более успешно сопротивляются этой тенденции власти, чем индивиды слабые и физически, и социально-психически. Один факт существования первых в обществе является уже шлагбаумом для беспредельного расширения правительственной власти. Война, унося с поля жизни главным образом такие элементы, тем самым удаляет это препятствие и тем содействует

==359

росту правительственной опеки и вмешательства, и падению объема свободы и автономии подвластных. Остающийся материал 2 и 3-го сорта не может оказать того же противодействия, что эти "лучшие".

Таковая третья сторона войны, ведущая к указанному результату.

§3

После этих предварительных указаний проверим кратко на фактах правильность нашего основного положения. Первое подтверждение сказанному дает сама организация военных групп и всей армии (одинаково: и в внешней, и в внутренней войне). Возьмем любую казарму, любую военную часть, любую боеспособную армию, любую осажденную крепость. В каждом военном обществе вы встречаете все основные черты охарактеризованного общества.

Власть, по отношению к подчиненным солдатам, здесь абсолютна. Ее сфера регулировки - громадна. Она командует, солдаты повинуются. Солдаты - простой материал, "пушечное мясо" в ее руках. Автономия поведения их ничтожна. Их образ жизни установлен свыше. Их занятия также. Их одежда, жилище, пища, чтение, убеждения, развлечения и т.д. - все это предначертано заранее. Малейший просчет вызывает кару. Малейшее нарушение дисциплины влечет меры пресечения. Централизация доведена до совершенства. Все исходит сверху, из центра, все направляется им, все опекается им. Свобода, автономия здесь не могут иметь места. Критика мероприятий снизу не допускается. Оценка их также. От солдата могут в любую минуту потребовать какой угодно жертвы, вплоть до жизни. Он - ничто. Все имущество военной группы — общее. Частной собственности, кроме ничтожных предметов личного потребления, нет. Но нет и равенства. Вся военная группа распадается на ряд ступеней, начиная от верховной власти и кончая простым рядовым. Материальный уровень жизни этих слов резко различен: генерал живет роскошно, рядовой - часто впроголодь. Степень привилегий также разная: объем прав генерала не равен правам простого офицера, права последнего - правам рядового. Царит резкое неравенство. Словом, социальный строй военных групп в общем как раз является тем строем, который принадлежит милитаризованному обществу.

Второй категорией фактов, подтверждающих сказанное, может служить сравнение социальной организации прежде всего примитивных групп - с одной стороны, часто воюющих, с другой - мирных. Как правильно сказал еще Г. Спенсер, социальная организация воинственных групп дикарей гораздо более близка к типу военно-социалистического общества, тогда как общественное устройство групп мирных хотя бы той же самой расы, но мало и редко воюющих, гораздо дальше от такого типа.

Напр., у воинственных зулусов власть повелителя неограниченна, поданные - его собственность, у других племен той же кафрской расы, племен мирных, объем вмешательства власти и ее права весьма скромны. Близка к вышесказанному организация часто воюющих фиджийцев, ашантиев, дагомейцев, древних мексиканцев, перуанцев и т.д. Чтобы дать представление о ней, позволю привести краткое описание древнего об-

К оглавлению

==360

шества перуанцев. Власть здесь была "центром системы, контролировавшей всю жизнь. Она была сразу и военной, и политической, и церковной, и судебной главою; нация состояла из рабов (власти) и эти рабы носили звание солдат, работников и чиновников. Военная служба считалась обязанностью для всех индейцев; те из них, которые прослужили указанные сроки, отчислялись в запас и должны были работать под надзором государства. В армии были начальники над десятками, сотнями, тысячами. Параллельному управлению было подчинено и государство вообще: все жители были подчинены чиновникам. Церковная организация была здесь устроена подобным же образом. Шпионы, наблюдавшие за действиями других служащих и докладывавшие о них, имели также свою организацию. Все было подчинено государственному надзору. В деревнях были чиновники, наблюдавшие за пахотой, посевом и жатвой. Когда был недостаток в дожде, государство снабжало определенным пайком воды. Путешествующий без разрешения наказывался как бродяга; но зато для тех, кто путешествовал по служебным обязанностям, существовало особое учреждение, снабжавшее квартирой и всем небходимым. На обязанности десятников лежало наблюдение над одеждою народа, над тем, чтобы носили те роды платья, которые им приписаны. Сверх этого контроля внешней жизни существовал еще контроль и жизни домашней. Требовалось, чтобы народ обедал и ужинал при открытых дверях, так, чтобы судьи могли входить свободно (для надзора, все ли идет так, как предписано). Тех, которые дурно содержали свои дома, секли. Под этим надзором народ трудился над поддержанием столь сложной государственной организации. Все чины гражданского, религиозного и военного классов были свободны от налогов, но зато земледельческий класс, за исключением находящихся на службе в армии, должен был отдавать весь свой продукт, оставляя себе лишь то, что требовалось для скудного пропитания. Сверх натуральной повинности, состоявшей в обработке земель, работники должны были обрабатывать земли солдат, находящихся на службе. Кроме того, они должны были платить подать одеждою, обувью и оружием. Участки земли, предназначенной на труды народа, распределялись между отдельными людьми сообразно с их семейным положением. Точно также относительно продуктов от стад: часть их периодически подвергалась стрижке, причем шерсть делилась чиновниками. Это устройство было следствием того, что частная собственность находится в пользовании каждого человека только по милости власти (инка). Таким образом, личность, собственность и труд народа принадлежали всецело государству; народ переселялся из одной местности в другую по указанию власти; люди, не служившие в армии, но жившие под такой же строгой дисциплиной, как и армия, были просто единицей централизованной военной машины и направлялись в течение всей своей жизни к наивозможно большему выполнению воли власти и к наивозможно меньшему действию по своей собственной воле. И естественно, что кроме военной организации, доведенной до ее идеальных границ, здесь не замечалось никакой другой организации. Перуанцы не имели монеты; они не продавали ни одежды, ни домов, ни имений и их торговля почти не выходила за пределы простого обмена съестными припасами"2.

==361

Такова конкретная общественная организация одного из древних воинственных народов. В той или иной мере близко к ней устройство и других диких племен, часто воюющих. То же подтверждается и организацией древних исторических народов, для которых война - внешняя или внутренняя - была обычным делом.

Если вы обратитесь к истории древних деспотий Востока, Египта, Персии, Ассиро-Вавилонии, государств воинственных, у которых войны были весьма частыми и чуть не постоянными, то вы увидите те же черты военного социализма во всем их устройстве. Здесь даны: и ничтожный объем автономии поведения подвластных, и безграничный объем власти государства, и почти полное отсутствие частной собственности на средства и орудия производства, и прикрепленность поданных к месту службы, и всесторонняя регламентация властью труда и взаимоотношений населения; и беспощадная эксплуатация населения власть имущими, и полное бесправие первых.

Не в меньшей, а пожалуй еще в большей степени все это применимо к древним греческим государствам, особенно к Липаре, Спарте и к Римскому государству. Из истории последних в то же время мы знаем, что это были чрезвычайно милитарные государства, история которых чуть не сплошь полна войнами, войнами и войнами.

О военном происхождении государственного коммунизма Липаре говорят прямо источники, передаваемые Диодором Сицилийским. Сама Липара была типичной военной коммуной, жившей грабежом, захватами и военными набегами3. То же приходится сказать и о военном социализме Спарты. "Вся община здесь представляла собою настоящее государстволагерь и население являлось войском"4. Общая картина положения дел в большинстве государств Греции и в Риме в этом отношении такова. «Гражданин здесь во всем и без всякого ограничения был подчинен государству. В человеке не было ничего, что было бы независимым. Его тело принадлежало государству, в Риме военная служба каждого продолжалась до 46 лет, в Спарте - всю жизнь. Имущество его было в распоряжении государства. Не ускользала от всемогущества государства и частная жизнь. Многие греческие государства запрещали человеку оставаться холостым. Спарта наказывала не только того, кто не женился, но и того, кто женился поздно. Государство предписывало труд и работу. Оно простирало свою тиранию до мелочей; в Локре, напр., закон запрещал пить чистое вино. Было обыкновением, что определенная одежда предписывалась законами; Законодательство Спарты устанавливало прическу женщины, законодателство Афин запрещало им брать с собой при путешествии больше трех платьев... Словом, здесь не было "ни свободы частной жизни, ни свободы воспитания, ни свободы верований")). Человек был рабом государственной власти5.

То же было и в Риме. Причем, при достаточности места, можно было бы показать, как в истории этих народов пресс государственного социализма в периоды особенно длительных и тяжелых войн завинчивался сильнее, в периоды мира — давил относительно слабее6.

Картина римского милитаризованного общества в III-IV вв. после Р.Х. была вкратце такой.

==362

1) Власть здесь абсолютна и неограниченна; 2) централизация доведена до максимума; 3) опека населения всесторонняя; 4) свобода и автономия его — не имеются; 5) частная промышленность и торговля почти отсутствуют: место их занято государственным "плановым" хозяйством; 6) денежная система также почти отсутствует: она заменена натуральными повинностями, натуральным вознаграждением - "пайками" (имелись и "карточки", марки на хлеб, свинину, вино, зрелища, вплоть до марок на проституток). Пайки были различных категорий. Каждый год составлялся план: сколько зерна, мяса и т.д. должна доставить та или иная провинция; 7) Наряду с этим налицо была громадная армия чиновников. Вот как Вальтцинг описывает ряд сторон общественной организации Римской державы этого периода. Здесь "все опекается и контролируется. Но для этого нужен бесчисленный штат чиновников. Он создается, грабит, ворует и тем еще больше ухудшает положение". Государству нужны бесчисленные средства, чтобы кормить власть, двор, армию, чернь, легионы чиновников и служащих. Работа населения и профессиональных корпораций ((стала обязательной и наследственной. Корпораты и коллегиаты (члены "профсоюзов") теперь принадлежат власти со всем своим достоянием. Государство, взявшее на себя удовлетворение всех потребностей населения, неизбежно приходит к необходимости закрепощения даже частного труда. Империя превращается в обширную мастерскую, где под контролем толпы чиновников работают для власти государства и частных лиц. Почти вся промышленность управляется государством; оно же распределяет весьма неравномерно и продукты. Члены корпораций уже не свободные личности, работающие свободно для своей семьи; это - рабы государства, содержимые им, подобно чиновникам, но весьма плохо и голодно. Государственная власть — хозяин земли и труда - кончает здесь буквальным приложением теории Платона, говоря: "как власть я не считаюсь ни с вами, ни с вашим имуществом, как принадлежащим вам самим; я рассматриваю вас, вашу семью и достояние как собственность государства)). Это было воистину подлинной государственной организацией труда, где в руках государства находилось почти все производство и распределение богатств... Для гражданина, как и государства, следствия были смертельными. У граждан не было никаких прав, а были только обязанности. Из-за одной цели — чтобы они лучше выполняли государственные обязанности - были нарушены священнейшие права личности и отняты важнейшие свободы. Прикованные почти неразрывными цепями к их условиям, заключенные в касты, открывающиеся только для входа, а не выхода, граждане не могли и думать о восхождении по социальной лестнице. Права гражданские и частные! - Они были конфискованы. Право собственности! - Оно исчезло или стало иллюзорным. Профессиональная свобода! - Ее не стало. Корпораты не могли выбирать род работы по их вкусам, призванию и таланту; они не могли работать, где хотят, потому что были прикреплены к мастерской или городу. Они не имели права устраиваться, где им угодно. Они не имели свободы брака. Они не располагали даже своей личностью. Их жены и дети участвовали в их рабстве. Поистине, этот режим ограбил у них все! И нельзя удивляться тому, что население изо

==363

всех сил призывало варваров как освободителей... Но и лениво голодная чернь, для которой трудилось и страдало столько народа, не была более счастливой. Голод ей угрожал постоянно... Лучше ли выполнялись другие обязанности? Все эти бесчисленные чиновники создали ли они то, что ожидали от организации столь жестокой и столь тиранической? - Нет! Постоянно оказывалось, что все делаемое государством не было ни более успешным, ни более дешевым. Несмотря на бессердечную жестокость всюду царствовал обман! Всюду контроль был недостаточен. Чиновники разрушали государство взяточничеством, граждан теснили вымогательством. Казна - это разбойничество, говорит Сальвиен.

Частный интерес и частное лицо были подавлены. Последнее стало смертным. Частной инициативы не стало. Раз государство предпринимало все - частному лицу было нечего делать... "И даже там, где царствовало принуждение, не хватало рук для работы. Крестьяне всюду страдали. Страна обезлюдела: подвластные не женились, чтобы не дать жизнь несчастным. Вот результат этой всесторонне государственной организации труда. Никогда не было администрации более придирчивой и жестокой для населения и менее продуктивной для правительства. Этот режим был основан на принуждении: повсюду рука государства. Всюду его тирания. Везде насилие удерживает или рекрутирует работников. Нигде нет частной инициативы и свободной работы"7.

Из этих строк ясна военно-милитаристская организация Римского, постоянно воевавшего государства.

Если обратимся к ряду воено-социалистических государств и коммун средних веков, мы увидим и здесь войну (внешнюю или гражданскую) как одну из основных причин (наряду с голодом) появления таких военносоциалистических обществ. Примером могут служить военно-социалистическое государство таборитов8 XIV в., военно-социалистические коммуны в Мюльгаузене Т, Мюнцера и в Мюнстере И. Лейденского и др.9

Словом, и в древности и в средние века у народов, часто воевавших, военный социализм процветал. Его кривая в эпохи особенно больших, тяжелых и длительных войн и в периоды, следовавшие за ними, поднималась.

То же можно видеть и в более новое время на истории отдельных народов. И здесь кривая военного социализма в периоды войн поднималась и временами довольно высоко.

В истории Пруссии таким периодом может служить эпоха Фридриха П-го. Это была эпоха больших войн. Она же была и периодом громадного развития прусского военного социализма. То же было и в Австрии в эпоху Иосифа П-го. Еще резче 'это проявилось во Франции в эпоху революционных - внешних и внутренних - войн и в период Наполеона. Централизация, бюрократизация, милитаризация, беспредельный рост правительственной опеки, вмешательства и регулировки, "социализация", падение прав и автономии поведения граждан за этот период сделали громадные шаги.

Наконец, ясное до очевидности, наблюдаемое каждым из нас подтверждение выставленному положению о связи войны и военного социализма дают последние годы, начиная с 1914 г.

==364

С началом войны во всех воюющих странах стал расти и военный социализм. Воюющие общества, образно говоря, стали свертываться под влиянием усиливающегося давления военной пружины. Даже свободолюбивая, "индивидуалистическая" Англия не избегла общей участи.

Этот сдвиг общественной организации и общественной жизни в сторону военного социализма выразился в тысяче конкретных форм. Главнейшими симптомами этого явления были: 1) В области политико-правовой: расширение функций, компетенции, полномочий поведения граждан. Всюду, не исключая и Англии, нормальные законы были заменены законами военного времени. Свободы слова, печати, союзов, собраний и т.п. подверглись ограничению, первые стали подвергаться цензуре. Введение чрезвычайных и военных положений означало передачу власти исключительных полномочий. Особенно резко это сказалось в других, кроме Англии, воюющих странах. Словом, в этой сфере рост военного социализма проявился ясно. 2) То же произошло и в области экономической жизни страны. И здесь объем вмешательства власти возрос в ущерб автономии поведения и взаимоотношений самих граждан. Множество экономических отношений в сфере производства, обмена, распределения и потребления, раньше регулировавшееся самими граждами, помимо и независимо от власти, теперь попали под учет, контроль, надзор и прямое руководство последней. Началось дело с области продовольственных отношений и военной промышленности, работавшей на оборону, а за ним мало-помалу государственная регулировка распространилась и на другие области экономической жизни. Частная собственность в сотне форм подвергалась ограничению, и чем больше шла война, тем более сильному. Монополии государства стали расти. Целый ряд отраслей промышленности перешел прямо в его руки, другие — под его контроль. Забота о продовольствии, регулировании и распределении последнего подверглись той же участи. Словом, место хозяйства, регулируемого автономной волей частных лиц, заняло "принудительно-регулируемое государством хозяйство". Военный социализм стал торжествовать. 3) То же произошло и с психологией и идеологией масс. Место мирной психологии, с ее отвращением к крови и к голому насилию, стала занимать (в разных конкретно формах) психология милитарная, целиком исходящая из принципа голого насилия, видящая в нем спасительный меч, разрушающий все гордиевы узлы общественных неурядиц и зол. Насилие, кровавая борьба, "прямое действие" стали казаться якорем спасения. Введение на земле рая принудительно военным путем, путем насильственного захвата власти, "военной диктатуры" спасателей, подчиненных "железной дисциплине", стало казаться чем-то вполне правильным, способным привести к цели. Отвращение к крови исчезло. Вера в животворящую силу мирной борьбы сделалась "буржуазным предрассудком". Психика людей милитаризовалась до последних глубин. Даже терминология людей стала военной. Частичным проявленим этого общего явления служит рост успеха идеологии насильственной социальной революции, вера в диктатуру, быстрое увеличение числа членов "левых" течений, сделавших принцип насилия альфой и омегой своей политики, и падение успеха мирных идеологий (социал-реформизма, социал-соглашательства и мирной эволю-

==365

ции). 4) Колоссальным образом выросла централизация, бюрократизация и милитаризация учреждений.

Любопытна дальнейшая история этого "романа истории". Кончилась война... И что же мы видим? — Видим, как во всех странах мало-помалу наступил обратный процесс — демилитаризация или падение военного социализма. Необъятные права власти вводятся в берега нормального закона, ее вмешательство ограничивается, промышленность и экономика освобождаются из-под опеки государства, военные положения сменяются нормальными, права и автономии граждан растут, свободы — также, ограничения частной инициативы и... собственности мало-помалу отпадают. Словом, пружина военного социализма слабеет, общество начинает возвращаться к мирным формам. То же происходит и в сфере социальной психологии и идеологии. Вновь поднимает голову "реформизм", "соглашательство" и "эволюционность", общество "правеет", не исключая и рабочих масс (чему не в малой мере мешает кризис и безработица). Это ясно проявилось и на последних социалистических съездах Италии, Германии, на съезде рабочей партии Англии и т.д. Не будь кризиса, этот процесс "размагничивания" общества от чар военного социализма шел бы еще быстрее. Если снова будет война, он остановится, и вновь будет подниматься кривая военного социализма. Так дело обстоит на Западе.

Не иначе оно обстоит и у нас. Война в 1920 г. кончилась. И что же? Сначала почти незаметно, медленно, но уже в 1920 г. начался процесс демилитаризации общества: концессии, продналог, частная торговля, кооперативы — были первыми ясными симптомами поворота. "Новая Экономическая политика", в которой, по правильным словам В.И. Ленина, "болше старого (докоммунистического. — П.С.), чем в предыдущей нашей экономической политике"10, делает этот поворот ясным и для слепого. Процесс демилитаризации (декоммунизации) развертывается на наших глазах и идет с поразительной быстротой. И опять-таки: если не будет войны, он пойдет далее.

Если вновь будет война - дело будет обстоять иначе.

' См.: Г. Спенсер: Основания Социологии. СПб. 1898 г., т. 1, § 258 и сл„ т. II., § 547 ел.

2 Спенсер: Осн. соц., т. IL, 436.

3 См.: Пельман: История античн. коммунизма. СПб, 1910. 256. 590.

4 Там же, 31-2.

5 F. de Coulanges: La cite" antique. P., 1905. P. 265.

6 Кроме войны при ряде условий, в частности при наличии имущественной дифференциации, к тем же результатам ведет голод, недостаток средств пропитания. Поэтому кривая голодного или военного социализма особенно резко поднимается там и тогда, где и когда совпадают оба этих условия: война и голод или его угроза. Конкретное движение кривой голодно-военного социализма как в древних государствах, так и позже, определяется, главным образом, этими двумя причинами. Но здесь я роль голода оставлю в стороне.

7 Waltzing: Etude Historique sur les corporations professionales chez les romaines. 1896 г., т. II. 480-484 и всюду.

8 См. о нем: Dennis: Huss Paris. 1878; Palacky: Geschichte v. Böhmen. Prag. 1853. B. III.

9 См. Казер: Polit, und soziale Bewugungen; Schoenlack: Sociale kämpfe. 1894; Каутский', в сб'. Предшественники нов. социализма. СПб. 1907, т. I. 100-103 и др.

10 Артельное Дело. 1922. № 1-4 (21-28), январь-февраль, с. 3-10.

==366

00.htm - glava30

Голод и идеология общества

Под идеологией общества я разумею совокупность представлений, понятий, суждений, комплексы их: убеждения, верования, теории, "мировоззрение", свойственные членам агрегата. Причем мной в понятие идеологии включаются как убеждения, теории, верования и т.д. только переживаемые и мыслимые про себя, так и проявленные вовне: словами, письменными знаками, рисунками, жестами и другими способами. На объективном языке совокупность таких явлений можно назвать терминами субвокальных и речевых рефлексов человека.

Исследование поведения и идеологии отдельного индивида показывает, что "содержание сознания" последнего резко меняется при резких изменениях кривой количества и качества пищи, поступающей в его организм. Это изменение состоит в том, что при голоде идеология человека деформируется в направлении усиления и укрепления суждений, теорий, убеждений и верований при данных условиях благоприятствующих, "одобряющих" применение мер, способных дать пищу, с одной стороны, с другой - в сторону ослабления и подавления речевых и субвокальных рефлексов, мешающих, препятствующих этому утолению. Грубо говоря, голод как бы вынимает из "сознания" человека одну пластинку с определенными ариями и вкладывает туда другую. В итоге человекграммофон начинает петь, говорить или думать новые слова, песни, арии, мысли, убеждения и выражения1.

Раз так дело обстоит с отдельным человеком, то то же явление должно происходить и с идеологией массы лиц или целого агрегата, поставленного в те же условия резкого колебания кривой - питания, в частности, при переходе агрегата от сытости к голоду и обратно.

Иными словами, я утверждаю, что существует функциональная связь между колебанием кривой питания общества и варьированием ею идеологии. С изменением первой "независимой переменной" (ceteris paribus) меняется и "идеология общества", и меняется в том же направлении. В "эпохи Голода" это изменение сказывается в усиленной и успешной прививке членам общества такой идеологии, которая при данных условиях благоприятствует насыщению голодного общественного желудка, и в падении успеха идеологий, препятствующих - мешающих - этому насыщению. Обратное происходит в эпохи перехода общества от голодного к сытому состоянию.

Таким образом, я утверждаю, как бы это ни казалось парадоксальным, существование функциональной связи между количеством и качеством калорий, поглощаемых обществом, и сменой успеха или неуспеха ряда идеологий, циркулирующих в нем.

1 Доказательство этих положений я даю в моей работе о "Голоде — как факторе". Здесь же прошу принять их на веру.

==367

Это изменение идеологии влиянием указанного фактора многообразно и чрезвычайно разнородно по своей конкретной форме. Перечислять и описывать все эти разнообразные сдвиги здесь не место. Целесообразнее будет остановиться на какой-либо одной — крупной и типичной — системе верований или идеологии, на ее судьбах уяснить суть дела и проверить указанную связь. Так я и поступлю. В качестве такой типичной системы верований и убеждений я возьму социалистически-коммунистические и уравнительные теории, воззрения и идеологии. Изучение кривой их успеха выявит нам эту связь.

А теперь - пару слов, объясняющих эту связь.

Пока общество или огромная часть его сыта (дефицитно и сравнительно), нет никакой необходимости в коммунистически-уравнительных актах и поступках, вроде насильственного отнятия, грабежа, поравнения богатств и пищевых скопов агрегата. И без этих мер - люди сыты. В таком состоянии у них устанавливаются соответствующие формы поведения, рефлексы и убеждения, запрещающие посягать "на чужое достояние", признающие "собственность священной", "отнятие чужого добра - недозволенным" и т.д.

Но вот наступает голод. Допустим, что все другие меры (ввоз продовольствия, эмиграция, завоевание другой группы и т.д.), кроме захвата богатств и "скопов" у богачей данного общества, не покрывают голода. В таких условиях пищетаксис толкает голодных к захвату, разделу и "коммунизации" этих последних, как к единственному средству утоления голода. Чтобы такое поведение было возможно, необходимо "развинчивание" и подавление всех мешающих этому рефлексов, в том числе и речевых и субвокальных (убеждений). Иначе они будут мешать тем актам, к которым сейчас толкает пищетаксис. В таких случаях пресс голода действительно в первую голову начинает давить на них, подавлять рефлексы (и убеждения), препятствующие его утолению, прививать и усиливать рефлексы (и убеждения), (вроде: "собственность священна", "отнятие чужого достояния недопустимо" и т.д.), "оправдывающие", "мотивирующие", благоприятствующие совершению актов, требуемых пищетаксисом ("собственность-кража", "да здравствует экспроприация эксплуататоров", захват богатства - великое и справедливое дело" и т.д.).

Поскольку обладатели таких скопов препятствуют захвату их достояния, пищетаксис прививает рефлексы и убеждения, "одобряющие" применение насилия и борьбу с "буржуями".

Это значит: голод у голодных, поставленных в указанные условия, должен вызывать появление, развитие и успешную прививку коммунистически-социалистически-уравнительных рефлексов, в частности рефлексов речевых и субвокальных (убеждений), иными словами, "коммунистически-социалистической идеологии". Последняя в таких голодных массах находит прекрасную среду для прививки и распространения и будет "заражать" их с быстротой сильнейшей эпидемии. Совершенно не важно, под каким соусом она будет подана и как обоснована: по методу ли Маркса или Христа, по системе ли Бабефа—Руссо, и якобинцев, или по системе Катилины, и анабаптистов, на принципе ли "прибавочной

==368

ценности" и "материалистического понимания истории", или на принципе Евангелия: "кто имеет две рубашки - пусть отдаст одну неимущему".

Эти обосновывающие, мотивирующие и оправдывающие "тонкости" массе совершенно не важны, они ей недоступны, она ими и не интересуется. Это — "соус", для нее совершенно не имеющий значения. А важно лишь то, чтобы идеология благословляла на акты захвата, раздела, поравнения, чтобы она прямо на них наталкивала, их одобряла. А почеАу, на каком основании - это дело десятое. Если какое-нибудь обоснование есть — отлично. Если нет — тоже не беда. Если при данных условиях всего более подходит для "оправдания" Евангелие - идеология будет ссылаться на него и во имя заповеди Христа будет благословлять "обобществление". Если сейчас более подходящей является идеология Маркса - будет взята она, будет широко прививаться и под ее флагом будет идти соответствующее "обобществляющее" движение.

Такова в основном связь между колебанием питания и колебанием идеологии.

Значит, для успеха таких идеологий необходимы два основных условия: 1) резкий значительный рост дефицитного или сравнительного голодания масс, при невозможности утоления его иными путями, 2) наличность имущественной дифференциации в стране. Чем резче будут оба условия, тем при равенстве прочих условий подъем успеха коммунистическисоциалистической идеологии будет быстрее и сильнее, тем легче она будет прививаться к голодным, тем большим будет ее успех.

Отсюда, как и в явлениях роста принудительного этатизма2 (не только как "идеологии", но и как практики), следуют выводы: 1-я теорема

Ceteris paribus, сытые и голодные (богатые и бедные) группы при указанных условиях не могут иметь одну и ту же социально-политическую идеологию. В частности, коммунистически-социалистическая идеология должна иметь успех и легко прививаться к группам бедняков, и не может иметь успеха и легко прививаться к богато-сытым. Последние должны быть иммунитетны по отношению к ней, первые - наоборот легко подвержены ее "заразе". Антикоммунистические идеологии - наоборот, должны преуспевать среди богачей и трудно прививаться к голодной бедноте.

2-я теорема

1) Ceteris paribus, при одной и той же степени имущественной дифференциации кривая успеха и прививки этой идеологии будет подниматься всякий раз .когда уровень питания масс понижается (когда голод дефицитный и сравнительный - растет).

2) При одном и том же уровне питания масс эта кривая будет подниматься всякий раз, когда имущественная дифференциация усиливается (растет сравнительный голод).

==369

2 См. мою статью: "Влияние голода" в "Экономисте", № 2. 24.П.А. Сорокин

3) Особенно резко будет подъем кривой роста и успеха этих идеологий тогда, когда растет и имущественная дифференциация (богачи еще сильнее богатеют), и когда понижается уровень питания масс (бедняки еще сильнее беднеют). В этом случае голод - дефицитный и сравнительный - растет вдвое, вдвое давит и пищетаксис.

3-я теорема

И обратно. Ceteris paribus, кривая успеха и прививки коммунистическисоциалистической идеологии будет падать всякий раз, когда: 1) поднимается уровень питания масс и уменьшается имущественная дифференциация (падает и сравнительный и дефицитный голод), 2) когда при неизменности имущественной дифференциации поднимается уровень питания масс, 3) когда при неизменности уровня питания масс уменьшается имущественная дифференциация (в том и другом случае голод особенно сравнительный - падает).

4-я теорема

Наконец, когда степень дифференциации растет, но соответственно поднимается и уровень питания масс, или обратно, уровень питания понижается, но соответственно уменьшается и степень имущественной дифференциации, оба эти процесса нейтрализуют друг друга и кривая роста или падения этих идеологий может остаться неизменной.

Такова "механика" колебания успеха этих идеологий и их связь с варьированием кривой дефицитного и сравнительного голодания. Теоремы совершенно четки и ясны3. Почему это так должно быть установлено выше. Таким образом, требуемый мост между числом калорий и невесомой идеологией перекинут. Связь установлена. "Причины" - "объяснены". Остается для большей достоверности эти теоремы проверить.

Проверка 1-й теоремы Она в особо подробной проверке не нуждается.

3 Всего более точную формулировку положения, близкого к установленным теоремам, дает Isambert (общие и неопределенные положения в счет не идут). Его положение гласит: социалистические идеи и идеологии появляются (это не вполне верно: появление их - вещь "случайная", являющаяся функцией многих переменных, а не только указанных условий. Л.С.) и распространяются в эпохи, когда дана: 1) "громадная аккумуляция богатств в немногих руках в то время, как рядом свирепствует пауперизм" 2), когда чрезвычайно живо в обществе обсуждаются и дебатируются социальные проблемы. Последнее условие малоценное: оно само должно быть объяснено, поставлено в связь с какой-либо иной "переменной", а не фигурировать в качестве "объясняющего" момента, это раз; во-вторых, оно неверно: в англо-американском мире за истекшие полстолетия XIX в. социальные проблемы обсуждались не менее живо и не реже, чем в других странах, однако там успех социалистических идей был наименьшим. Останется только первое условие. См.: G. Isambert. Les idées socialiste en France de 1815 à 1848. 20-22. Paris, 1905. Этим, конечно, я не хочу сказать, что нет других, кроме установленных, условий роста и падения этих идеологий. Они есть (напр. война), но я их сейчас не затрагиваю, ибо они лежат вне темы моей работы.

К оглавлению

==370

Кому же неизвестно, что и в прошлом и теперь коммунистическисоциалистические идеологии (во всех их многочисленных формах) вербовали своих адептов и носителей почти исключительно из бедноты и встречали противников в богатых и сытых группах4.

Напомню основные исторические факты.

В древней Греции, со времени обеднения крестьянства, носителем этих идеологий были бедняки. "Во всяком бедном гражданине таился социалист"5, "пролетарий позднейших веков — прирожденный революционер. Он готов разрушить мир, преграждавший бедняку доступ к богатству и блаженству". Целью его является социальный переворот, экспроприация богачей и диктатура пролетариата или — как выражались греки - "господство кулаков". Образовалась "коммунистическая алчность пролетариата", и "мысль об экономическом уравнении посредством простой экспроприации ренты и земельной собственности прямо-таки вошла пролетарию в плоть и кровь". И именно пролетариат, голотьба, беднота или, по словам Аристотеля, "сброд" составлял главную армию всех многочисленных социальных революций с их коммунизациями, дележкой и уравнением богатств, убийствами и гражданской войной, которыми богата история Греции с V в. до Р.Х. Сообразно пролетарскому идеалу: "не следует, чтобы один был богачом, а другой — нищим", при революциях (Агида, Клеомена, Хилона, Набида и др.) "систематически отбиралось у собственников все их имущество, кассировались долги, переделялась земля", "все выделявшиеся из массы богатством и репутацией умерщвлялись или убивались, дома и поля, жены и дети убитых отдавались пролетариату, гелотам и сброду" и т.д. Словом - указанное положение здесь бесспорно подтверждается6.

Не иначе обстояло дело и в Риме. И здесь практически-уравнительная и примитивно-коммунистическая идеология, требовавшая aequatio bonorum и pecunias aequare1*, a равно конфискации имуществ богачей, "национализации" и передела земель плюс, конечно, опалы и убийств самих богачей (proscriptio locupletium2*), идеология, выступавшая во всех основных социальных движениях и революциях Рима (Гракхов, Цинны, Катилины, Целия, Долабеллы, Рулла, Спартака, Сатурнина, Друза и т.д.), вербовала своих сторонников и адептов из среды рабов, бедноты, голодных пролетариев, обедневших крестьян, нищих, солдат, из тех, по выражению Цицерона, "жалких и голодных пиявиц казны, из которых набирались батальоны анархистов". Современник Саллюстий говорит прямо, что разделительно-уравнительное "направление вообще свойственно самой природе этого класса. Ведь всюду неимущий относится к собственникам с завистью и недоброжелательством; он увлекается зачинщиками смут, ненавидит существующее и стремится к новым порядкам. Он жаждет всеобщего переворота; мятеж и воз-

4 См. подробнее об этом: Veblen: The Theory of leisure Class, 1899. Его же: Industrial and Pecuniary Employments в Public, of Amer. Econ. Assoc, 1901. Февраль.

5 Γύρο: La propriété foncière en Grèce, 596.

6 Пельман: Ист. ант. ком. и соц. 451^t52, 424-Ü5, 431, 469-470, 487, 489-490, 433^37, 439 и passim 1-500.

==371

мущение питают его. Ему нечего опасаться потерь, так как бедноте терять нечего"7.

Возьмите, далее, идеологию первичного христианства. В первое время она была идеологией коммунистической, предписывавшей, если не юридически, то морально: у кого две одежды, тот дай неимущему; и у кого есть пища — делай тоже; богатый - раздай имущество бедным, ибо легче верблюду пройти сквозь игольные уши, чем богатому войти в царствие небесное8. В ряде первых христианских общин, в частности в Иерусалимской, "никто ничего из имения своего не называл своим.все было общее" (Деяния Апостолов, 4, 32, 34, 4, 44-45)9. Здесь был полный потребительский коммунизм, и Анания и Сапфира, утаившие часть имущества,были наказаны смертью. В более мягкой форме, но тот же коммунизм потребления существовал и в других ранних общинах: Коринфской, Фессалийской, Ефесской и т.д.

Словом, как ни пытались и пытаются смягчить эту черту ряд теоретиков христианства, - она несомненно была ему присуща10"11.

Ему присущ был и ряд других черт коммунистически-социалистической идеологии, вроде положений, формулированных раньше и повторявшихся позже: "не трудящийся, да не ест" (ап. Павел), "богатые - ленивые трутни" (Иоанн Златоуст), "частная собственность по своей природе есть неправда" (Климент Алекс, и др.), "природа создала общее право для всех, узурпация отдельных лиц вызвала частное право, корысть разделила владения" и т.д. "Бесстыдная речь"! — говорит св. Амвросий защитнику собственности. "Частная собственность противоречит природе" и т.д. Эти воззрения отразились даже и в Corpus juris Сг-nonici, где наряду с браком и воспитанием детей, как учреждениями естественного права, было признано,как отголосок воззрений раннего христианства: Communis omnium possessio et omnium una libertas3*, после чего прибавлено нелогичное дополнение: Acquisitio eorum4* и т.д. — проявление позднейшей изменившейся идеологии церкви12.

7 См.: Пельман: Ib. 563-564, 570-574, 556 и 503-582; M. Weber: Agrarverhaltnisse im Altertum, в Handw. f. Staatswis., 2. Suppl. В., стр. 12.

8 См.: ев. Матф. VI, 19, 20, 24, 25-34; XIX, 23-24, ев. марка, IV, 19; ев. Луки: XVIII, 22, 24, 25; VI, 20-25, 29-34; Деян. Апосг. IV, 32-35 и др.

9 "Христианская община в Иерусалиме, в первые годы ее существования, была коммунистическим братством, в котором отказ от частной собственности достоверно был общей практикой; коммунизм - общим правилом". 1.0 Hannay. The Spirit and Origin of Christian monasticism. Lond., 1903. 39-40; Э.Ф. Добшютц: Древнейшие христианские общины в "Раннем Христианстве", СПб., Брок-Ефрон, 355-356. Сохранялся коммунизм и позже. "Мы живем сообща как братья, имея общее достояние. Имея одно сердце и одну душу, можем ли мы быть против общего имущества? У нас все общее, кроме жен". Тертуллиан. Apologeticus. XXXV-XLVI.

10-11 См.: Добшютц. Ц. ст., 290-291, 300-301, 325 и др. и особенно Пельман: Ист. ант. комм. изд. на нем. 1912 г. 2. Bd., 587-644. Рус. перев. этой части под заглавием: "Ранний христианский коммунизм". Казань, 1920; Эшли: Экон. ист. Англии, 141 и ел.; См. также: Гарнак. Сущность христианства в сб. "Раннее христианство". 54, 73-74, 77-78, 103 и др.; Ю. Лихер: Религия Иисуса и начало христианства. Там же, 187; Каутский: От Платона до анабаптистов. "Предшеств. нов. социализма". Том I. 22,29 и др.

12 См.: Пельман: Ранний христианский коммунизм. Passim; Эшли: Ц., р. 141-145,232-233; Cor. Inr. Canonini, Deer. I, disL I, c. VII. В этом отношении Пельман особенно ярко показал,

==372

К кому же всего легче прививалась эта идеология? Из кого рекрутировались ее адепты?

"Кто составлял большинство общины? - Босяцкий пролетариат"13.

Нищие, беднота, рабы - вот тот слой, к кому она быстро привилась и среди кого имела успех. Герои христианства - "Блажени нищие". Имущество церковное - partimonium pauperum14.

И первые христианские монастыри-коммуны состояли из бедноты. "Те же слои народа, которые дали первых христиан, явились и материалом для монастырей. Это были в большинстве бедняки" "Большинство монастырей представляло собой союзы бедняков"15. "Служению Божию (servitutis Dei), - жалуется Августин, - посвящают себя большей частью рабы или вольноотпущенники, или крестьяне, ремесленники и прочие плебеи" (De opère monachorum). Здесь особенно сильно проводился коммунизм.

"Чувство частно собственности особенно сильно подавлялось (extirpated) в монастырях". Правило гласило: "Пусть никто не владеет никакой собственностью: ни книгой, ни пером, ни письменной доской, ничем, абсолютно ничем (sed nihil omnino)"16.

Позже в состав христиан вошли и богачи, но дух и практика разбогатевшей христианской церкви к этому времени (как увидим ниже) резко изменились. Если время от времени по разным поводам и воскресала первичная коммунистическая идеология, то без всякого результата и успеха у официальной церкви; фактическое же оживление принимало формы "ереси", возникало опять-таки среди бедноты и преследовалось самой церковью и носителями ее власти.

И позже коммунистические идеологии, возникавшие на почве христианства, опять-таки вербовали своих адептов из среды бедноты главным образом. Коммунизм древнего христианства соответствовал потребностям бедного пролетариата17.

"За весьма малым исключением господствующие классы почти не принимали участия в зарождении (такой) ереси. Как общее правило, ересь первоначально распространялась среди массы простого народа... Удары, поставившие существование (официальной церкви и иерархии) в

что идеология христианских пастырей первых веков в отношении коммунизма "по смелому оптимизму не уступала фантазиям Бебеля". См. у него отрывки из проповедей Иоанна Златоуста и др.

13 Каутский: Ib., 29.

14 "Христианство - первоначально было религией низших слоев народа". Φ Добшютц: Греческий мир и христианство - в сб. "Христианство в освещении протест, теологов" СПб., 1914,55.

509 галилеян - первых христиан в Иерусалиме - "были по большей части бедняками". Юлихер: Ук. ст., 187. В Коринфской общине ап. Павла, по его словам, - "немного мудрых по плоти, немного богатых, немного благородных". "Павел говорит о глубокой нищете (фессалоникской и филиппийской) общин". Дощютц: Древн. христ. общины. 290-291,325.

15 Каутский: Ц., ст., 95.

16 Hannay: Ц„ р. 246-247. См. об этом кроме указанных работ: Янсен: Geschichte des deutsch. Volkes seit dem Ausgang des mittelahers. T. I. 412; Gieseler: Lehrbuch der Kirchengeschichte. 3 изд., I. 545 и др. и указ. работу Пельмана.

17 Каутский. Ц., ст., 95.

==373

опасность,были нанесены людьми темными, проповедовавшими между бедными и угнетенными, оскорбленными и униженными"18.

Так именно обстояло дело с патаренами и катаррами, у которых практика и идеология были коммунистическими в значительной мере и которые вербовались главным образом из низших слоев народа.

Так было с арнолъдистами, католическими бедняками, валъденсами, гумилиатами, с апостольскими братьями и беггардами19.

Не представляют из этого правила исключение и крайние секты лоллардов, носившие разные названия (в Англии: "диггеры", "люди пятой монархии" и т.д.) и имевшие явно выраженную уравнительно-коммунистическую идеологию. Главная масса их членов опять-таки состояла из бедняков20.

Не иначе обстояло дело и с таборитами, основавшими в Таборе настоящее коммунистическое государство, с полным отсутствием частной собственности и с "равенством в условиях жизни всех членов общины". Главный контингент их состоял из бедняков, "секвестрировавших в общий котел" сначала свои богатые группы и католическую церковь, потом соседние народы, области и города. Позже к ним стеклись "подонки всех народностей"21.

То же приходится сказать и о богемских братьях-коммунистах (секта Хельчицкого), и о последователях Том. Мюнцера, основавших в Мюльгаузене коммунистическую общину с принципом: "omnia sunt communia и каждому все должно даваться по мере его потребности", и о коммунистических сектах Швейцарии XIV и XV вв., но Мюнстерских коммунистах во главе с Иоанном Лейденским, организовавших коммуну "Нового Иерусалима", и о ряде крайних течений анабаптизма. Их последователи рекрутировались преимущественно из бедноты, из пролетариата, мелких ремесленников или, по словам Меланхтона — из "черни", по словам Фишера - из "простонародья"22.

18 ЧЛи: История инквизиции. СПб., 1911. Т. V, 39, 58 и др.

9 "Omnem nostram possessionem cum omnibus hominibus communem habemus" — положение каттаров. Состав их был в значительной мере из низших слоев, см.: Карсавин: Очерки религ. жизни в Италии в ΧΠ-ΧΙΙΙ вв. СПб., 1912. 5, 22, 52, 216. То же у арнольдистов, которые вербовались главным образом из тех же низших слоев и антисобственническое настроение которых вне сомнения. Ib. 67-70, 76, 80, 216. То же у католических бедняков, вальденсов и гумилиатов. У вальденсов, "по их словам, нет собственности". Около них сплачивались главным образом средние и низшие слои населения". Ib. 89, 96, 139-140, 165, 155, 164, 216. То же у гумилиатов. Ib. 238 и ел.; Мосгейм: Ketzergeschichte. I. 224, 321, 378 и др.; Каутский: Ц., р. 129-130, 132-133, 146-147; ЧЛи: история инквизиции. Т. I. 36, 83 и passim.

20 См.: Gooch: The history of engl. democr. ideas in seventeenth century. Cambr., 1898. 200-202; Каутский: Ib., 165-166 и др.; Ковалевский: От прямого народоправства к представительному. Т. II. 159, 347-425. Его же: Родоначальники английского радикализма. "Русская Мысль". 1891 г.; Бернштейн: Коммунистические и демократо-социалистические течения в Английской революции XVII в.- Предшеств.нов. социализма. Т. II. 64-263.

21 См.: Каутский: Ib. 189,198-199,187-203; Denis.

22 См.: Каутский: 203, 253, 262, 280-281, 288-289, 290 и ел., 320-321, 322, 337-341, 344, 347,361-366.

==374

Нужно ли говорить, что то же явление мы видим в 18, 19 и 20 веках. Многочисленные и разнообразнейшие по форме, но сходные по своим практическим рецептам и осуществлениям, социалистические, коммунистические, коллективистические и уравнительные теории и идеологии не важно, как они называются: социализмом, коммунизмом, коллективизмом, якобинством, эгалитаризмом или иначе, а важно то, что они требуют поравнения и раздела богатств, конфискации достояния богачей, пытаются ввести равенство не только юридическое, но и имущественное, организовать на общественных началах всю жизнь и т.д., - все эти идеологии, начиная с якобинства, бабувистов и кончая марксизмом, анархизмом, прудонизмом и т.д.; находили и находят своих последователей не среди богачей-банкиров, капиталистов, крупных аграриев, и т.п., а среди бедноты; среди пролетариата городского и сельского, интеллигентного и неинтеллигентного, среди беднейшего крестьянства, среди нищих и голодных групп без определенных занятий и среди босяков или, говоря словами Лебона, - "среди неприспособленных" - еще точнее, среди групп плохо и недостаточно питающихся. Исследование питания различных социальных групп 19 и 20 в. показывает, что в ряду их питание индустриальных рабочих (кроме небольших высокооплачиваемых слоев) больших городов, порвавших связи с деревней и земледелием и живущих исключительно заработной платой, является наихудшим во Франции, Германии, Бельгии, Австрии и других странах. Оно хуже даже, чем питание крестьян, местных провинциальных ремесленников, рыбаков и прислуги, не говоря уже о питании зажиточных слоев. Оно недостаточно и количественно и качественно23. Эти же слои в 19 и 20 в. были слоями, к которым всего легче прививались крайние коммунистические идеологии и лозунги. Из них же главным образом вербовались и вербуются члены и последователи этих идеологий и соответствующих партий24. Недаром же сами эти последние присоединяют к своему названию "социалдемократическая" или "коммунистическая" партия прилагательное "рабочая", "пролетарская", или еще "партия бедноты"; недаром их девиз и лозунг: "диктатура пролетариата" или "диктатура бедноты"; недаром же в их гимнах и песнях, начиная с "Интернационала", поется: "Вставай проклятьем заклейменный, весь мир голодных и рабов!" Наконец, прямое исследование состава таких партий показывает, что большинство

23 См.: A. Grotjahn: Über Wandlungen in der Volksemährong. Staats- und Socialwissensch. Forschungen, herausgegeben von G. Schmoller. B. XX. H. 2. 1902, 34-35, 54-57, 64-72. Гротьян в своей работе дает общую сводку многочисленных исследований "пищевых режимов" (количества и качества пищи: хлеба, картофеля, жиров, мяса, молока и т.д.) различных основных социальных групп. См. у него подробности.

24 Целый ряд исследователей, лроде Зомбарта, правильно указывают, что "существеннейшей чертой пролетарского движения является тенденция к коммунистическому устройству жизни". "Коллективистические и коммунистические теории постоянно завоевывали себе адептов среди рабочих классов", говорит и Левассер. См. историю коммун.социал. движений XIX в. в работах: Sombart'v. Sozialismus und Soziale Rewegung. 1905, 11,8. Passim; для Франции Levasseur: Histoire des classes ouvrières, T. Ι и II. Ук. раб. Isambert'a; F. Mehring: Geschichte d. deutsch. Sozialdemokratie, 1897-1898. Есть русский перевод, для Англии: работы Веббов и др. См. далее огромную литературу по истории социал-коммун. коллективистических партий, по истории Интернационала и т.д. (Ш. Жида, Bourguin'a, Иекка, Лаврова и др.).

==375

их членов образуют действительно рабочие, беднота и необеспеченные лица25.

То же явление мы видим во всех странах и в наши годы: армия коммунистов и социалистов и теперь рекрутируется из бедных слоев пролетариата, из голодных солдат, безземельных батраков, неустроившихся интеллигентов, из босяков и т.д.

И обратно, и в прошлом, и теперь идеологии и партии анти-эгалитарные, анти-социалистические, анти-коммунистические, анти-коллективистические имели успех, легко прививались и вербовали себе сторонников среди групп богатых, сытых, "жирных", обеспеченных и привилегированных.

Так было в прошлом, так обстоит и теперь. "Сходные причины вызывают сходные следствия"26.

На протяжении всей истории мы видим эту связь между степенью обеспеченности, а в частности - обеспеченности в пище, ее количеством и качеством, и подверженностью заразе коммунистической или антикоммунистической идеологии.

Правда, и среди последователей коммунизма мы находим определенный % богачей и людей сытых (особенно среди лидеров таких течений), и обратно, среди сторонников антикоммунизма и т.д. мы видим нередко бедноту. Но, во-первых, они тут и там всегда составляли меньшинство; исключение, а не правило; во-вторых, я не утверждаю, что принятие той или иной идеологии определяется только одним фактором питания и ничем больше. Даже голодание ведет к этому результату, как указано выше, не всегда, а только при наличии в агрегате имущественной дифференциации или "скопов" пищи и богатств, "притягивающих" голодных человеческих инфузорий. Без их присутствия — нечему притягивать, нечего делить, нечем поживиться, а следовательно, нет почвы и для успеха коммунистических теорий и лозунгов среди голодных. Но принятие коммунистической и сродных идеологий может быть вызвано и другими, кроме голода,детерминаторами. Мы знаем, что ряд "интеллигентов", богачей и "буржуев" числились и числятся в рядах коммунистов и социалистов; видим и обратное - бедняка в роли резкого антикоммуниста и антисоциалиста.

Проверка 2-й теоремы

Историческая проверка подтверждает в основном и вторую теорему. Возьмем ли мы обширные агрегаты или агрегаты небольшие, - в общем и целом рост успеха коммунистической и сродных идеологий происходит именно или в моменты обнищания масс, или в моменты усиления имущественной дифференциации, или в моменты совпадения обоих процессов, т.е. в моменты роста дефицитного и сравнительного голодания.

Сделаем беглую прогулку по истории.

В древней Греции коммунистическая, уравнительно-передельная идео-

25 См. краткие данные и литературу: Сорокин: Система социологии, Т. II. 205-211.

26 См. об этом подробнее мою Систему социологии, Т. II, §§ о группировках: имущественных, профессиональных, партийных; учение о кумулятивных группах и о социальном классе.

==376

логия появляется в VII-VI вв. и распространяется особенно быстро с V и IV вв., т.е. со времени пролетаризации крестьянства, появления бедноты в городах и селах, концентрации богатств в руках небольшой группы. С конца V и начала IV в. "давно уже заметная тенденция имущественного неравенства теперь стала проявляться сильнее. И в то время, как Спарта IV в. слыла богатейшим городом Эллады, в ней быстро прогрессировало обеднение широких народных слоев... бесправная и безземельная масса сосуществовала с незначительным количеством тех, в руках которых все больше и больше концентрировалась земельная собственность". Процесс продолжается в IV и III вв., "неудержимо исчезает среднее сословие и наряду с возрастающим значением денег проявляется изнанка этого явления - пауперизм". Посему "в обществе, приведенном в расстройство крайностями маммонизма и пауперизма, проявление коммунистических тенденций настолько естественно, что нужно было бы удивляться, если бы в тогдашней Спарте отсутствовал этот лозунг социального недовольства". "Раз грубая и одичавшая масса не могла достигнуть удовлетворения своих притязаний на почве существующего строя, это психологическое изменение породило коммунистические вожделения. С жаждой как можно большей наживы соединилось стремление к разделу и уравнению". Целью становится: "социальный переворот, экспроприация богачей и диктатура пролетариата или, как выражались греки, "господство кулаков". "Имущественное неравенство становится побудительным мотивом, вызывающим беспрестанно возобновляющиеся революции, переворот в имущественных отношениях в смысле радикального уравнения становится все чаще и чаще раздающимся боевым кличем партии кулаков".

И мы видим, как с VI-V вв. начинает развиваться идеология коммунизма, выражающаяся в идеализации древней коммунистической Спарты, в ее стилизации (учения Исократа, Эфора и т.д.), в идеализации естественного состояния, появляются коммунистические теории и идеологии, чем далее, тем более растут (Платон и др.), волна этих учений захлестывает воззрения, разливается в IV—ΙΠ вв. широким потоком и в форме упрощенных лозунгов переходит в революционное действие. Словом, ухудшение социального питания масс и рост имущественной дифференциации идут рука об руку с ростом успеха коммунистических идеологий27. В итоге эта идеология (и соответствующие рефлексы) вошла в плоть и кровь греков, стала привычной нормой.

"Дележ стал прямо-таки постоянным учреждением в образцовом демократическом государстве - в Афинах. С половины IV в. там существовала особая касса для раздела остатков государственных доходов между гражданами в виде денежных раздач и подарков. На многих праздниках демос пиршествовал и распределял между собой по жребию остатки жертвы на общественный счет. Алчность доходила до того, что державный народ непосредственно распределял между отдельными лицами конфискованное им на суде имущество гражданина", и т.д. 28

27 См.: Пельман: Ист. ант. ком., 51-53 и ел., 71 и ел., 371-376. 388 и ел., 451^58 и passim.

28 Пельман: Ib., 423-424,432,24 и ел. и др.

==377

Сходное явление мы видим и в Риме. И здесь появление и рост этих идеологий начинается с момента обезземеления крестьянства, "возникновения многочисленного сельского пролетариата" и переселения его в Рим - "в местопребывание политической и финансовой аристократии, в руках которой стекались богатства мира, где наглядно бросалось в глаза чудовищное преобладание капитализма в экономической жизни". К концу периода республики оба эти процесса резко выявились. Не замедлила обнаружиться и их функция - быстрый рост коммунистической и сродных идеологий, развитие успеха лозунгов вроде: передела земли, кассировансть долгов, имущественного поравнения (aequatio bonorum и aequatio pecuniae, o котором говорит Цицерон), экспроприации богачей и т.д., перешедших, как и везде, в действие и выразившихся в революционных движениях Гракхов, Л. Друза, Цинны, Спартака, Долабеллы, Руфа, Катилины и др. "Решающее значение с этого времени имеет борьба за собственность". В грандиозном социальном движении в эту эпоху не было недостатка в элементах, увлекавшихся самыми крайними социалистическими и разрушительными идеями"29. Этот рост идеологии коммунизма шел рядом с практическим осуществлением принудительного коммунизма, рассмотренным в ст. "Влияние голода на общ. организацию". (Экономист, № 2).

Не случайным фактом в этом процессе разлива уравнительно-социалистических идей является появление и быстрое развитие христианства. Если само его появление — случайность, результат совпадения многих причин, то чрезвычайно быстрое завоевание этой идеологией умов и душ в Ι, Π и III вв. - явление вполне понятное с точки зрения проверяемой теоремы. Бедности и нищеты в эту эпоху было бесконечное изобилие. Богатству и роскоши - не было границ. Почва для коммунистической идеологии была готова. Мудрено ли поэтому, что христианство, с его коммунистическими чертами, как идеология "нищих", "обездоленных", "трудящихся и обремененных", быстро заразило многочисленные слои бедноты и выросло в религию сотен тысяч.

Являясь идеологией нищих босяков, будучи интернациональным, проповедуя царство бедных и проводя потребительский коммунизм, оно быстро завоевало низы, жаждавшие этого, низы - голодные, отвыкшие от работы, страдавшие и убеждавшиеся в безуспешности государственной помощи30.

Так как в ближайшие века империи положение масс не улучшалось, а ухудшалось, то и распространение этой идеологии росло. И вплоть до III-IV вв. отцы церкви Тертуллиан, Вас. Великий, Климент Александрийский и др. не раз подчеркивали коммунистические черты христианства и выступали идеологами коммунизма.

29 Пельман: Ib., 514-517,519-521,533,503-582; Каутский: От Платона до анабаптистов, 17-18.

30 См. ряд правильных соображений у Каутского: Цит. раб. 14-25; см. также: Пельман: Ранний христ. коммунизм; Katzinger. Geschichte d. Kirchlichen Armenpflege. 1884,66; Фогель: Alterthumer d. ersten und altesten Christen, 1870, 47; Онкен: Ист. полит, экономии. СПб., 1908, 88-89; Planck: Geschichte der christechldrchlichen Gesellschaftsverfassung, 180, T. I, гл. ГУ; Хеши: Эконом. учения древности и средневековья, в "Истории экон. учений". Пг., 1918. 444 и гл. II.

==378

С того же момента, когда церковь разбогатела, когда в ее лоно вошли богатые слои, - началось обратное движение христианской идеологии: она мало-помалу стала затушевывать и терять первоначальные коммунистические черты, сначала робко,потом резче и резче, пока в конце концов не выкристаллизовалась в идеологию, вполне "приемлющую" мир с его богатством и бедностью, деспотизмом одних и унижением других (см. ниже).

Но чем сильнее христианская идеология официальной церкви эволюционировала в этом направлении, тем менее и менее пригодной делалась она в качестве идеологии бедноты,тем неизбежнее становился отрыв последней от нее и тем необходимее вызывалось появление новых идеологий, на почве того же христианства, но с чертами первичного христианского коммунизма. Так оно и было в действительности.

Возврат к "чистому слову Божию" и "к апостольской бедности", т.е. к первичному христианству в форме "коммунистических ересей", обнаруживается тогда, когда церковь уже разбогатела и перестала выражать чаяния бедноты, когда бедность возросла, когда появилась довольно резкая имущественная дифференциация: бедных масс - крепостных, ремесленников, пролетариата, с одной стороны, клириков, богатых землевладельцев, феодалов и городской аристократии — с другой.

К 10-11 векам церковь, как известно, стала богачом31. "В VIII в. собственность церкви в Галлии составляла третью часть всей заселенной территории". "В конце периода Каролингов получились еще более обширные владения церкви"32.

В Англии вплоть до XV в. половина земель принадлежала церкви33. Мудрено ли поэтому, что идеология официальной церкви растеряла весь коммунизм и не могла быть больше идеологией бедноты. К последней отныне должны были прививаться иные идеологии, с коммунистическим оттенком, хотя бы возникавшие на почве того же христианства, но носящие явно антицерковный характер. В этих идеологиях мог появиться и лозунг: захвата и раздела церковных богатств как главных "магнитов", притягивавших бедноту.

И действительно, подобные идеологии появились.

Они были идеологией бедноты, носили коммунистический (и в теории, и в практике) характер, неизбежно попадали в конфликт с церковью, объявлялись "ересями", и под разными формами нередко требовали отказа церкви и клириков от их богатств и раздачи их нищим и бедным.

Их широкий разлив мы видим именно в Х-ХШ вв., когда появилась "невероятная бедность народных масс", когда "условия жизни тогдашнего общества были ужасны" и "всякое изменение общественного строя приветствовалось ими, так как оно могло лишь улучшить их жизнь, сделать же ее более тяжелой ничто не могло". Не случайно также и то, что этот разлив мы находим громадным на юге Франции и Италии, ибо "нигде в Европе образование и роскошь не достигли такого развития, как

31 См. об этом у Ч Ли. Ц., р. I гл. I.

32 Кулишер: Лекции по ист. экон. быта, 30.

33 Ковалевский: Обществ, строй Англии в конце сред. веков, 17-32.

==379

здесь", а потому "нигде в то же время в Европе разбогатевшее духовенство не пользовалось таким презрением народа'134.

Таковые черты мы видим: и в движении патаренов, и каттаров, и Арнольда Брешианского в Риме, скопившем в XI—ХП вв. колоссальные богатства, вследствие чего "у населения легко могло возникнуть желание возвратить духовенство к евангельской бедности, т.е. присвоить себе сокровища, собранные церковью и сохранившиеся в Риме"35, и в движении патаренов в Милане в 1058 г. (где также резкой стала имущественная дифференциация), и в движении Сегарелли, и Дольчино, и в вооруженном восстании коммунистов 1306-1307 гг. и в течениях вальденсов, и румилиатов, и в других сродных идеологиях, быстро развивавшихся и распространявшихся в ΧΙ—ΧΠΙ вв., т.е. в века быстрой экономической эволюции в Италии и южной Франции, с ее спутником - дифференциацией, обеднением и обогащением, и в века чрезвычайного обогащения церкви36.

Ту же резкую имущественную дифференциацию мы находим и в гуситском движении; в Богемии XIV в. оно было огромно; причем главным богачом была церковь37. Отсюда - появление и рост (под влиянием сравнительного голода) коммунистической идеологии среди более бедных слоев и разорившегося мелкого дворянства. Эта идеология, освящавшая раздел церковных богатств, быстро вербует адептов, ведет сначала к конфискации церковных имуществ, затем к захвату имуществ богатого дворянства и буржуазии, а вслед за тем и к организации коммунистического государства таборитов, с его разнородной, но резко коммунистической идеологией (николаитов, беггардов, вальденсов, лионских нищих, адамитов и т.д.), носителями коей была беднота, усиленная "подонками всех народностей", привлеченными возможностью грабежа и захвата38.

Далее, 15—16 вв. были богаты революционными движениями и широким распространением примитивно-уравнительных и "коммунистических" идеологий. Эти же века были веками обеднения масс - с одной стороны, с другой - роста имущественной дифференциации. Упразднение коллективных порядков пользования землей,огораживание альменд и выгонов, рост податей, вздорожание, опережавшее рост заработной платы, все это

34 Каутский: 123-126.

35 См. ц.р. Карсавина: Passim. 553-554, 71-72, 96, 114 и указ. выше страницы (хотя сам Л.П. Карсавин и не склонен^ придавать большое значение подобным моментам).

36 Ib. См.: 132 и др.

37 "Духовенство здесь владело 1/3 или 1/4 всех доходов государства". "Все владения Богемии, всякая собственность мало-по-малу была обложена податью и налогами в пользу церкви. Отсюда - ненависть против духовенства" и т.д. Далее громадный имущественный и правовой контраст между колонами я сеньерами, между разорившимся мелким дворянством и немецкой буржуазией. К тому же, "феодальные повинности делались более и более тягостными, налоги более обременительными, натуральные повинности более многочисленными" и т.д. И Denis правильно указывает, что "регилиозная оболочка" этого движения была оболочкой, под которой скрывались эти причины и антагонизмы. Е. Denis: Huss et la guerre des Hussites, Paris, 1878, 8-10, 332-33; см. далее гл. V, VI, VIII, Χ и passim стр. 492-494 и др.; см.: F. Palacky. Geschichte v. Böhmen. Prag, 1851. В. II, гл. I, II, и passim.

38 Ib. 175-203.

К оглавлению

==380

ухудшило положение масс. Податные изъятия и рост привилегий духовенства и богачей, усиление их богатства — имущественный контраст углубило. Этих причин было достаточно, чтобы создать готовую почву для появления и успеха коммунистически-уравнительных идеологий (т.е. расторможения одних рефлексов и прививки других). И они появились. Они росли и эпидемически заражали бедноту. И выявились в сотнях волнений, одними из которых были: создание Мюнцером коммуны в Мюльгаузене, Иоанном'Лейденским в Мюнстере ("Новый Иерусалим"), в которых были практически реализованы: имущественное уравнение и коммунизм потребления39.

В Англии такой эпохой оживления коммунистических идеологий была 2-я половина 17 в. Перед революцией 1648 г. положение масс резко ухудшилось. Дефицитный и сравнительный голод возросли. Стала расти и коммунистическая идеология. Революция (увы! как и всякая глубокая революция!) это положение не улучшила, а ухудшила, "Интересы народного демоса не были приняты английской революцией в расчет; религиозно-политический переворот лишь содействовал упрочению интересов земельных собственников"40. "Положение беднейших классов с падения республики 1660 г. до конца этого столетия было постоянно плачевным". Господство ленд-лордов "влекло ухудшение положения надолго. Дороговизна возросла, а заработная плата упала низко. В 1696 г. бедные и нищие составляли 1/4 всего населения"41.

При таких условиях успех коммунистических идеологий был неизбежен. Мы его и видим в развитии сект диггеров, броунистов, баровистов, людей 5-ой монархии, квакеров, в учении Дж. Беллерса и др. Рост успеха этих идеологий следует хотя бы из того, что с 1651 по 1656г. было приговорено к тюрьме не менее 1900 квакеров, с 1661 по 1697 г. не менее 13 56242.

Следующей эпохой вспышки этой идеологии в Англии была 1-я половина 19 в., когда, как мы видели, положение рабочего класса было очень тяжелым, а имущественная дифференциация не падала. В этот период появляются и быстро прививаются к массам разнообразнейшие идеологии уравнительно-социалистического толка, начиная от определенных систем, вроде идеологии Р. Оуэна, Томсона и др., и кончая множеством других коммунистических воззрений, не связанных с определенными именами их творцов, тем не менее "заражавших" массы и выявлявшихся в целом ряде волнений и движений этого периода, самым крупным из которых было движение и идеология крайнего чартизма.

Позже, с улучшением положения рабочих во 2 пол. 19 в., их идеология

39 См.: К.Казер: Politische und soziale Bewegungen im deutschen Bürgertum zu Beginn des 16 Jahrhunderus, 1899; Schoenlack; Soziale Kämpfe vor dreihundert Jahren, 1894; Ковалевский: От прямого народоправства, Т. II, 66-71; Каутский: Ib., 257 и ел., 340 и ел.; Кулишер: Ц.р., 100-103; Корнелиус: Geschichte des münnsterischen Aufruhrs, 1860, II. 41 и др.

40 Ковалевский: От прям. народоправства. II. 393. Экономист № 4.

41 Берниапейн: Ц.ст„ 239-241; Гох: Левеллерское движение, в прилож. к Монтегю: Ист. англ. рев. М., 1920, 265.

42 См.: Ш. Жид: Ист. экон. учений. 136 и ел.; JIeeaccep'.ïiist. des das. ouvr., II, 52 и ел; Wilkinson: The Friendly society Movement, 1891; Джефсон: Платформа; раб. Rosenblatt'a я Stosson'a от чартизме.

==381

становилась все более и более умеренно-буржуазной. Если отдельные вспышки успеха социалистических идей здесь и были, то опять-таки в периоды относительного ухудшения их положения — в периоды кризисов. "Промышленный застой 80-х годов покончил с верой (рабочих) в непогрешимость принципа laisser faire". С этого времени "весь мир трэдюнионизма (представлявший раньше неодолимый оплот против идей коллективизма) проникнут этими идеями, и на конгрессах рабочих союзов коллективисткое течение достигло господства"43.

Во Франции в 18 в., особенно во 2-й половине, положение масс было очень тяжелое. И дефицитный, и сравнительный голод резко повысились. Рядом с этим мы видим появление и быстрое распространение идей "просветительной философии" 18 в. (Вольтер, Руссо, Мабли, энциклопедисты и т.д.), в практических выводах которой в избытке имелись: и лозунги равенства, и лозунги "коммунизации", и лозунги полного отчуждения личности в пользу общества, и лозунги экспроприации достояния богачей и т.д., словом все те основные практические выводы, которые характерны для всякой коммунистически-социалистической идеологии, не важно, называется ли она официальными социалистами этим именем или нет44. Эта идеология, сопровождаемая принудительно-коммунистической практикой власти, широкой волной разливается к концу 18 в. во Франции еще до революции45, а с ее началом приобретает неистово заразительную

43 R. Barclay: The inner Life of the religious societies of the Commonwealth. 1876, 445; Бернштейн; 215; Ковалевский: От прям. нар., II, 393 и ел., 396; Туг. Барановский: Пром. кризисы. 3-е изд., 437, Sidney und Beat Webb: Die Geschichte d. BriL Tradeunionismus. Пер. Бернштейна, 318.

44 См.: laine. Les origines... l'Ancien régime, 1899. t. II, 1-199, особенно 69-76 и 77 ел.; Кареев: Ист. зап. Европы, т. III, 1913, 146-288.

45 Токвилль особенно четко отметил это. Уже в идеологиях физиократов и экономистов XVIII в. были даны основные черты якобинской идеологии уравнения, "Уже в их книгах отлично выявляется тот революционно-демократический темперамент, который мы знаем так хорошо. Они не только ненавидят привилегии, для них одиозно даже самое несходство: они обожают равенство даже в рабстве. Договоры они не уважают; частные права игнорируют; в из глазах нет никаких частных прав, а есть только общественная польза... Здесь уже видна мысль всех тех социальных и административных реформ, которые революция осуществила". Здесь же дана была уже идеология, благословлявшая всемогущее вмешательство государства, его право "не только управлять гражданами, но формировать их по определенной, заранее предложенной модели", т.е. дана была "та частная форма тирании, которую зовут демократическим деспотизмом и которая осуществлена была якобинцами и Наполеоном. Сообразно с этим до революции еще "искали идеал такого общества в Азии. Я не преувеличиваю, говоря, что не было почти писателя, не высказывавшего горячее восхваление Китая".

"Обычно думают, — продолжает Токвилль, — что те разрушительные теории, которые известны под именем социализма, имеют недавнее происхождение; это ошибка: эти теории современники первых экономистов". Уже в Code de la nature Морелли (появившемся в 1755 г.) социализм четко формулирован". Токвилль далее правильно замечает, что централизация (рост принудительного коммунизма, прослеженный мной выше в 18 в. во Франции) и социализма - продукты одной и той же почвы; они находятся в таких же отношениях друг к другу, кк культивированное дерево по отношению к дикому деревцу". См.: Tocqueville. L'ancien régime et révolution. Paris, 1877,234-243 и ел. вся II кн. и 3 гл. III книги.

Не случайным является и факт широкого разлива этатических теорий, приписывавших государству громадную роль, благославлявших его всестороннее вмешательство в жизнь населения и требовавших его регулирующих функций чуть не во всех областях общественных взаимоотношений. Эти черты — что особенно интересно — мы находим рельефно

==382

силу и кристаллизуется в теории и практике якобинства и жирондизма, в теории и практике, воплотившей до конца эти лозунги, экспроприировавшей достояние богачей, пытавшейся водворить полное равенство, уничтожить эгоизм, принудительно сделать всех альтруистами, сведшей "на нет" ценность личности, отдавшей ее в полную собственность власти, не признававшей за ней никаких прав, словом, будем ли мы называть ее "социалистической" или нет, но по существу она была такой и воплощала в себе все ее основные практические лозунги46.

Общее обеднение и истощение страны, вызванное революцией, на время приостановило этот успех, хотя в низах наиболее крайние идеологии, вроде идей Бабефа и "общества равных", продолжали прививаться. Наполеон сумел дать "пищетаксису" иной выход - выход войн и грабежа населения других стран, почему в этот период не было острой надобности покрытия дефицита путем "обобществления" богатств самой Франции.

Но с закрытием этой отдушины и с прекращением грабительски-завоевательных войн пищетаксис пролетариата, в имущественном отношении ничего не получившего от революции, снова вызывает рост разнородных "коммунистических" идеологий, которые с 20-х годов и начинают снова оживать и "роиться" (сен-симонизм и т.д.). К 30 и 40-м годам положение рабочих не улучшилось. Между тем имущественная дифференциация, уменьшенная и нарушенная революцией, к этому времени снова резко усилилась: новая буржуазия успела вылупиться, оформиться, период первоначального накопления капитала закончился и налицо были снова: богачи и беднота, роскошь и голод. Мудрено ли поэтому, что именно в этот период развитие социалистических идеологий приобретает бешеный характер. Они плодятся и родятся десятками и быстро завоевывают сознание пролетариата и бедноты. Появляются идеологии: Анфантена и др. сен-симонистов, П. Леру, Бюше, Луи Блана, Фурье, Кабэ, Прудона, оживляется бабувизм, бланшизм и т.д. В это время "рабочий класс открылся социалистической пропаганде". Все эти доктрины делали тогда прогресс более быстрый, чем при реставрации"47. Согласно сказанному, иначе и быть не могло.

Наконец, то же совпадение резкого ухудшения положения масс и резкого подъема кривой коммунистической идеологии мы видим в 18701871 г., завершившихся "Парижской коммуной".

Рост голода в осажденном Париже шел рука об руку с ростом "заразы" разнообразнейших идеологий этого порядка и вылился в объявление

выраженными не только у этатистов, но и у индивидуалистов того времени. Они свойственны идеологиям: Вольтера.Монтескье, Гольбаха и энциклопедистов, Руссо и физиократов, Тюрго, Мирабо и др. См.: А. Мишель: Идея государства. М. 1909, 1-37. Как административная монархия, просвещенный деспотизм и деспотизм Конвента были разными одеждами одного и того же явления — развитого этатизма, — так и все идеологии, освящавшие их, были разными изданиями одной и той же книги: оправданием этатизма. См. также: И. Тэн: Происхождение..., т. I. СПб., 1907, 340 и след.

46 См. об этом у того же Taine'a: Les origines. La révolution, 1885. L III. Le programme jacobin 69-159.

47 Левассер: Histoire des classes, IL, 10-13 и вся I гл., 430 и ел. Подробный анализ роста успеха этих идеологий и экономического положения масс см. у Isambert: Les idées socialistes en France, 1905. 29,25-40, 115, 180 и passim.

==383

"коммуны" со всеми обычными ее лозунгами и практическими мерами48.

Ту же связь нетрудно проследить и в истории Германии. Здесь рост мессалианства, марксизма и др. идеологий этого рода опять-таки намечается с 30-х и 40-х годов - годов индустриальной революции, ухудшения положения рабочих слоев и роста пауперизма. Именно в этот период 30-х и 50-х годов происходит быстрое распространение этих идеологий в их наиболее резких формах. В дальнейшем, с наступлением улучшения положения рабочих в 70-80-х годах и позже (как и в Англии) идеология, особенно на практике, принимает более умеренный, "буржуазный", "социал-соглашательский", характер, чем далее, тем более эта уверенность растет и в начале 20 в. до годов войны от непримиримого коммунизма былых годов остается немногое, разве одна фразеология, да и та приняла весьма умеренные формы49.

Наконец, особенно яркое подтверждение проверяемой теории дают последние годы, начиная с 1815-1816 гг. В это время, особенно к 1918 г., бедность масс во всех воюющих странах возросла; но имущественная дифференциация не уменьшилась, а в связи с военными прибылями усилилась. С этих же годов начинается и небывалый рост исследуемых идеологий. Он наблюдается и в количественном отношении, в смысле завоевания ими все новых и новых слоев обедневшего населения, и в отношении качественном.в смысле роста крайних течений за счет более умеренных, в смысле общего сдвига этих идеологий "налево".

В нашей стране мы были свидетелями, как с 1916 г., когда уже обеднение дало себя знать, особенно в городах, лево-социалистические идеологии стали быстро развиваться. В 1917 г. социализм стал религией большинства масс. Со времени революции приток адептов в социалистические партии совершался сотнями тысяч. Идеология социализма и коммунизма, в рафинированной или в примитивной форме, захлестнула все сознание народных слоев. Маркс и др. идеологи — стали божествами. Программы социалистов, в их практических лозунгах, - символами веры.

Вместе с этим количественным ростом с увеличением голода происходил и качественный рост крайних течений за счет умеренных. Уже в апреле-мае 1917 г. умеренный социализм потерял позиции. К октябрю ушла почва из-под ног и "центристов". Торжество коммунизма, с быстрым прогрессом бедности и голода и с наличием в то время скопов богатств и имущественной дифференциации, было неизбежным. Оно и наступило и повлекло за собой полную дележку этих скопов.

В менее резких формах, но то же происходило и во всех воюющих, а частью и в нейтральных странах. Всюду здесь, хотя и не в одинаковой степени, к 1917-1921 гг. бедность масс усилилась, голод - дефицитный и сравнительный - возрос, имущественная дифференциация не уменыпи-

48 См. подробности в работах о коммуне Лукича-Антонова, Лаврова, Дюбрейля, Лиссагаре, Арну и др., где этот подъем и оживление коммунистических воззрений и теорий довольно рельефно очерчен. См. также автобиографические записки "Инсургент" Ж. Валлеса. П., 1921 г.

49 См. об этой эволюции от непримиримости к социал-соглашательству у Новгородцева: Об общественном идеале. М., 1917 г. passim.

==384

лась. Отсюда - рост - количественный и качественный — этих идеологий, быстрое увеличение числа их сторонников, их влияния, их веса, разбухание соответствующих партий, увеличение числа подписчиков соответствующих газет и журналов, вроде Rote Fahne Avanti, L'Humanité, Daily Herald и т.д., сдвиг самой социалистической идеологии налево, в сторону Ш-го Интернационала, зарождение и рост силы последнего за счет 11-го Интернационала, зарождение 2 1/2 Интернационала, победы коммунистов на конгрессах в Halle, в Type, зарождение коммунистической партии в Англии, полевение здесь Labour Party, массовые попытки захвата и "социализации" фабрик и заводов, земель и богатств в Италии и др. странах; словом - небывалый разлив идеологий коммунизма и социализма50.

Дальнейшие судьбы их, согласно теореме, ясны: если и далее процессы обеднения масс и имущественной дифференциации будут расти, - будет подниматься и кривая успеха этих идеологий; если наступят обратные явления, — эта кривая будет падать.

Таким образом, при всей беглости исторической проверки теоремы она подтверждается. Это дает основание считать ее правильной51. И здесь "сходные причины дают сходные следствия".

Все это частные случаи очерченного общего явления.

Проверка Ш-й теоремы

Третья теорема - обратная сторона второй. Как указано было выше, с обогащением какой-либо группы, без усиления имущественной дифференциации, пищетаксис ее ослабляется; значит притяжение ее "скопами" и богатством падает, слабее поэтому становится и ее стремление к захвату достояния других групп или лиц. Если же бывшая бедная группа, хотя бы

50 См.: "Коммунистический Интернационал", № с 1 по 21, где хотя и однобоко, но в основных чертах дается хроника социалистически-коммунистического движения и успехов за эти годы.

51 Исследуемая связь и ее механизм еще рельефнее могут быть проверены на изменениях идеологии отдельных лиц и небольших групп при росте обеднения и голода. Голодный смотрит на достояние другого, как на кражу, как на глубочайшую несправедливость, на сытых - как на врагов; раздел богатств для него делается требованием справедливости и т.д.

То же может быть наблюдаемо на деформации идеологии отдельных групп рабочих той или иной фабрики, судоходцев, ответственных работников, ученых, красноармейцев и т.д. при лишении или уменьшении их пайков, когда это уменьшение не всеобщее, когда остаются привилегированные. В таких случаях убеждение, что если их лишили, то нужно лишить и привилегированных, желание "социализировать" и их достояние ("не нам, так никому"), разверстать их паек на всех и т.д. — резко усиливаются. Это одна из частных форм описываемого общего явления. То же в более широком масштабе наблюдалось и у нас в годы голодовок. Напр., при голоде 1891-1892 гг. «весть о "способии" о "царском пайке" широкой волной разлилась по всему пространству пострадавших губерний и внушила населению глубоко в него вкоренившуюся мысль о том, что оно имеет право на пособие, что правительство обязано его кормить, и притом кормить всех крестьян без разбора. На каждое исключение из списков нуждающихся крестьяне стали смотреть как на злоупотребление... Бывали случаи самых назойливых, даже нахальных, со всевозможными угрозами требований от лиц, заведывавших раздачей ссуд даже на частные средства, чтобы они всем давали хлеб, пайки, чтобы они в столовых кормили всех». Ермолов: Прод. вопрос, 1909,1,111,276-281.

Это же явление отмечал и Л. Толстой, подчеркивая развращающее влияние бесплатной помощи. См. отрывки его статьи, приведенные в "Вест. Литературы". 1921 г. № 8. С. 6.

25. П.А. Сорокин

==385

путем "коммунизации", обогатилась настолько, что под ней образовались еще более бедные группы, для которых уже достояние первой становится притягательным магнитом, то декоммунизации идеологии этой первой группы идет еще быстрее, ибо теперь ей угрожает опасность захвата захваченного достояния ее самой, из уравнителей теперь они попадают в положение богачей, которых могут уравнять так же, как они сами уравняли бывшую до них "буржуазию". Попав в положение последней, эти разбогатевшие уравнители неизбежно получают ее антиэгалитарную идеологию, вытесняющую былую идеологию.

Наконец, если данная группа не богатеет, но имущественные контрасты ее с окружающими группами уменьшаются, т.е. последние беднеют, то опять-таки пищетаксис первой - особенно сравнительный ослабляется, падает и коммунизаторская идеология. Если же это обеднение всеобщее и очень сильно, т.е. делить нечего и этой дележкой не накормишь голодный желудок, то здесь для коммунистической идеологии нет места; она не поможет. Так дело обстоит с массой. Конечно, если для нескольких индивидов обобществление дает "и стол и дом", а декоммунизация грозит голодом, у них такого сдвига идеологии не будет. Из существа 3-й теоремы и этих кратких замечаний следует, что она будет подтверждена, если будет показано, что: 1) множество лиц и групп, бывших адептами "коммунистической" и сродных идеологий в бедном состоянии, разбогатев, хотя бы путем того же поравнения, становятся носителями антикоммунистических убеждений и особенно антикоммунистической практики; 2) что в обширном агрегате, напр. в населении большого государства, с ростом благосостояния и сытости масс, без обгоняющего его роста имущественной дифференциации, успех коммунистической и сродных идеологий падает и количественно и качественно; 3) что то же имеет место и при резком падении имущественных неравенств.

Постараемся бегло подтвердить каждые из этих положений и путем прямого наблюдения, и путем исторических свидетельств. Начнем с явлений первого рода.

Они мной были описаны и охарактеризованы уже во Π τ. "Системы социологии"52. Там они формулированы были в зависимости от положения индивидов в системе социальных координат; теперь я подвожу под эту зависимость "основу", даю "объяснение" этого частного случая трансформации человеческих душ и поведений, наступающих при перемене индивидом "бедной" позиции на "богатую" и обратно. Одна из причин такой трансформации — колебание кривой питания и пищетаксиса.

«Человек, бывший в группе бедняков, этот человек, перейдя в группу богатых, фатально будет иным человеком. Из его тела при таком переходе помимо его воли вынимается душа "бедняка" и вкладывается "душа богача"... Какой-нибудь бедняк, яростно бичующий и ненавидящий богачей - "грабителей", провозглашающий собственность - кражей, попав

52 См.: Сорокин: Система социологии, т. II; гл. V-VI и особ. стр. 452-457.

==386

в богачи, быстро трансформируется и очень скоро с пеной у рта начинает защищать священные права собственности» и т.д.53. Так было всегда. Исключений из этого правила нет54. Так было и так есть. Для большей убедительности не мешает привести ряд исторических фактов, показывающих, как одна и та же социальная группа, являясь носителем коммунистической и сродных идеологий в бедном состоянии, разбогатев, "декоммунизируется" в своей идеологии, в своих поступках, убеждениях и речевых рефлексах.

Античный мир. Мы видели, что здесь немало было социальных революций и социальных групп, совершавших последние под знаменем идеологии и лозунгов: уравнения, обобществления, коммунизма.

Каков был итог таких революций? - Простой и стереотипно тождественный. Передаю слово Пельману, разюмирующему итог этих попыток.

"В Греции... в продолжение нескольких веков против собственников велась борьба, девизом которой было равенство, справедливость и братство, и как часто решающая роль доставалась массе и ее вожакам! Обнаруживались ли в ее образе действий следы того идеального сознания права и солидарности, которое считали возможным внушить массе чарами своего наскоро задуманного плана спасения апостолы ликурговой государственной идеи? Неистовые взрывы ненависти и мстительности, кровавые насилия, убийства, грабеж, разбои, дикая разнузданность таковы были явления, которыми сопровождались попытки практического осуществления экономического и социального уравнения. В достаточной степени обнаружилось, что коллективистические чувства массы, идея братства (κοινωνία), по крайней мере, настолько же обусловливались эгоистическими интересами, как и капиталистический индивидуализм, что элементарное влечение индивидуального самолюбия не менее сильно сказывалось в политике обездоленных, чем среди партий, отстаивавших интересы собственников. Не обнаруживалась ли беспрестанно, наряду с правомерным озлоблением, вызываемым нищетой и эксплуатацией, еще алчность к имуществу ближнего, которого изгоняли для того, чтобы самому - и притом только самому - занять его место" ... "Идею равенства порождает у массы отнюдь не абстрактная теория о равенстве людей, а... влечение к повышению счастья, желание обладать большим, занять другое более выгодное положение... Масса желает иметь то и стать тем, что имеет и чем является выше ее стоящий класс... Низший желает прежде всего стать равным высшему, но что же будет, когда он станет равным ему?.. Став равными с другими, люди желали бы уже и стать господами... Желают, как метко замечает Платон, овладеть не только имуществом других,'но и ими самими"... "Поэтому не случайно, конечно, в последние века греческой истории почти всегда, когда равенство было лозунгом в кончавшейся победой борьбе низшего против высшего, стремление индивидуума стоять выше других принимало

53 Ib. 452-453.

54 См. ряд правильных замечаний на эту тему у Pareto: Trattato di sociologia générale. 1916. V. I. § 1153 и ел., v. II 248 и ел.

==387

грубейшие формы тирании. В этой последней характерно воплощалась алчность масс... Лица, выигрывавшие от революции, не обнаруживали того духа солидарности и справедливости, на который претендовала социальная демократия... Нигде не оказывалось ни следа... равенства и братства. Чуть только достигалась ближайшая цель социальной революции, т.е. более или менее значительное число ее участников овладевало капиталом или земельными участками, вскоре обнаруживалось, что побудительный мотив их действий имел совершенно индивидуалистический характер, что не самоотверженная преданность идее общности, а личные интересы влекли отдельных лиц к борьбе. А эти интересы, требовали, чтобы отдельное лицо удерживало то, что было приобретено им при общем грабеже, и чтобы это приобретенное им достояние, точно так же, как и для прежнего собственника, становилось для него средством для повышения уровня существования. Теперь эти люди скорее имели основание бояться сатурналий революционной фразы. Так как от нового переворота они могли уже не выиграть, а лишь потерятъ.то им нечего уже было драпироваться в пролетарскиреволюционное облачение. Они обыкновенно становились реакционными, как в экономическом, так и в политическом отношениях. Beau possidentes! (Блажени имущие!).

Этот девиз удерживается и после экспроприации прежних собственников. Изменился лишь личный состав собственников. И новые собственники мало смущались тем, что возле них снова возникали неравенство и бедность. О том, что для предупреждения этого следовало бы беспрестанно возобновлять раз произведенный передел, они, конечного желали и слышать, раз только они сами оставались собственниками. .. Поэтому братство вряд ли длилось значительно дольше, чем пока не была побеждена враждебная партия и не был закончен грабеж. Истинно демократическое государство, в котором уже не существовало бы никаких различий между богатыми и бедными, оставалось вечно откладываемой надеждой" и т.д.55 Таков обычный исход множества греческих социальных революций и делавших их групп. Пока группа бедна она берет коммунистическую идеологию; разбогатела - отшвыривает

ее.

То же происходило и в Риме56. То же повторялось, как сейчас увидим, и во всех успешных социальных революциях позже: и они кончались тем, что рать уравнителей, завладев богатствами, "декоммунизировалась" в своих поступках, убеждениях и речевых рефлексах. Беру второй крупнейший факт и соответствующую группу: Христианство и христианскую

церковь.

Оно дебютировало как идеология коммунизма, как идеология бедноты, составлявшей в первое время главную массу христиан. В этой первой

55 Пельман: Ист. ант. ком. и соц., 469-470 и сл„ 494-498 и passim. См. также: Durmann: Ц.р., 39 и ел., § 18, 46 и 52.

56 См.: Пельман. Ib., 503-582; Ростовцев: Римской Империи, гл. II.

==388

стадии здесь было: и известное равенство, и братство, и общение

имуществ.

Прошли века. Из гонимой религии бедноты и из группы неимущих христианская церковь уже в IV-V вв. стала богатой, а в VH-IX вв. главным богачом, овладевшим где 1/3, где 1/2 всей территории. И мы видим, как идеология и практика церкви и христианства декоммунизируется. В истории христианства «в экономическом отношении необходимо различать два периода: время до признания Константином христианства господствующей религией (321 г.) и время после этого. В течение первого периода экклезию (церковную общину) составляла вся христианская община вообще, согласно принципу всеобщего священства. Члены ее были равноправны. Даже рабы не представляли исключения. Состояние, когда "все принадлежит всем", всегда выдвигалось отцами церкви в качестве идеала. На постоянных братских трапезах (агапах) господствовало в полном смысле слова общее потребление».

После Константина эти трапезы прекратились и даже были запрещены. В течение того второго периода и экклезия была (уже только. - П. С.) община клира в более тесном смысле слова. "Благотворительность духовенства шла на убыль по мере роста церковных богатств. Расходы на бедных (patrimonium pauperum5*), вначале поглощавшие почти весь бюджет церкви, теперь понизились до четверти. Законодательство каролингов признает 1/4 церковных доходов принадлежащей епископу, 1/4 - остальному духовенству (недурно приспособились! -П.С.), 1/4 бедным и 1/4 входит в состав строительного фонда. Но даже эта пропорция сохранялась недолго. Начиная с псевдо-Исидора (9 стол.) под бедными стали разуметь только бедных членов духовного сословия. Таким образом, церковь окончательно разделалась с своей прежней ролью благотворительницы и... из клира (как и везде из уравнителей и коммунизаторов. - П.С.) постепенно сложилось поднимавшееся над мирянами и иерархически построенное первое сословие, материально и духовно независимое, с "характером indelebilis6*"57.

"Церковь, упрочивая себе господство, должна была принести немало жертв. В течение долгой борьбы, которая вознесла духовную власть над светской, смирение, любовь к ближнему, самоотвержение исчезли". "Скромная пустынь, с открытием мощей, превращалась в разукрашенный монастырь; суровые подвиги основателей отходили в область преданий" и монастыри превращались в места лени, обжорства, разврата и т.д. Жадность, корыстолюбие и стяжательство церкви росли. Теперь "всякий шаг священника должен был давать доход" (венчание, похороны, причащение и т.д.); "при жизни верующего каждый шаг его подлежал оплате; но жадность духовенства не останавливалась и пред смертным ложем верующего" (плата за похороны, напутствие, место могилы); введены были пошлины, взяточничество, симония, продажа индульгенций, как акций за счет банка - Христа и его подвигов, - при казначее - папе и

57 Онкен: Ист. полит, экон., 1908. 88-91; Ratzinger. Geschichte d. Kirklichen Armenpflege. 1884, 66 и ел., 236; E. Münsterberg. Gesch. d. öffenü. Armenpflege. Handw. d Staatsw т 2 1909. 7-8.

==389

т.д. В итоге в средние века "недвижимость церкви обнимала значительную часть наиболее плодородных земель Европы"58.

Уже при Григории Великом (ум. в 604 г.) "папский двор стал напоминать императорский. Наладились управление церковными землями и организация на них хозяйства под контролем особых чиновников. Папы выступают как политические вожди"59.

При такой эволюции декоммунизация идеологии церкви была неизбежна. И мы ее видим. "Основные принципы христианства (равенство, общность имущества) позже были значительно изменены или им придано было особое значение. Напр., "естественный закон" равенства был так изменен, что он допускал неравенство имущества и положения60.

Некоторое время вслед за прекращением коммунистической практики церкви "сохранялись еще коммунистические традиции древнего христианства. Отцы церкви, как и прежде, громили богатство и неравенство" (в IV в. Василий Великий, Иоанн Златоуст и даже в VI в. Григорий Великий и др.). Но это уже были отдельные вспышки, чем далее, тем делавшиеся более и более редкими, пока совсем не заглохли или пока коммунизм не был перенесен в потусторонний "град Божий", где omnia sunt communia omnibus7*, a на земле были признаны: и частная собственность, и неравенство, и привилегированное положение духовенства, и право эксплуатации, и право торговли и даже в определенной форме ростовщичество61. От былой идеологии бедноты у разбогатевшей церкви не осталось ничего, особенно в применении к себе самой (к другим мы вообще строги!). "Церковь стала богатой... Неудивительно, что по мере возрастания ее богатства она перестала управлять своим имуществом в пользу бедных; в церкви, особенно в богатых епископствах, распространились алчность и расточительность. Из коммунистического учреждения церковь превратилась в грандиозный механизм для эксплуатации, какой когда-либо видел мир... С тех пор имущество церкви стало считаться собственностью духовенства"62. Церковь превратилась в "вавилонскую блудницу", ее идеология совершенно "декоммунизиро-

валась".

Описанное явление - типично. Оно в громадном масштабе рисует то, что в меньших размерах происходило и происходит постоянно. Та же история произошла и с нищенствующими орденами, дебютировавшими коммунизмом, - разбогатевши, кончившими противоположной идеологией. "Они забыли свои обеты и не помнят целей, для которых они учреждены. Их основатели хотели, чтобы они не имели никакого имущества. (Позже, разбогатевши) они (ордена), чтобы приобрести имущество и собрать

58 Ч. Ли: Ист. инквизиции, т. I. 1-26, см. всю 1-ую гл.

59 Карсавин: Культура сред. веков. 1918, 46-47. См.: Добшютц: Греч. мир и христианство. Ук. сб. Христианство. 64-65,66-67. В социальной области в итоге "христианство просто становится на почву существующего", даже в отношении признания рабства.

60 Хэней: Очерк экон. учений древности и средневековья. 444-445. Наппау. The spirit and origin of Christ. Monasticism, гл. Ill и IV.

61 Онкен: Ib., 91-98; Ковалевский: От прямого народоправства, т. I, гл. III и IV; Эшли: Ib., 141-188.

62 Каутский: Ц.р., 14-34.

К оглавлению

==390

деньги, объявляют добро злом, а дурное — добрым, соблазняют князей лестью, народ - ложью и ведут тех и других на ложные пути"63.

Правда, на почве христианства возникало множество коммунистических идеологий, но они возникали не из лона официальной церкви, направлены были против нее и боролись с ней. Они, как мы видели, исходили из бедных слоев, не пользовавшихся богатствами церкви и потому стремившихся "коммунизировать их", что и делалось не раз. Но как только сами эти "еретические группы" коммунизаторов добирались до богатств и захватывали их, то с ними снова и снова повторялась "вечная история": разбогатев, они теряли коммунистическую идеологию и заменяли ее или более умеренной или совершенно обратной. Сходные причины вызывают сходные следствия. Приведу несколько фактов.

Гумилиаты. С обогащением резко изменилась и их идеология. Компромиссность постепенно росла. В итоге "гумилиаты к половине ХШ в. не гумилиаты начала его, религиозное воодушевление покинуло орден и он уже не стоял на гребне религиозной волны'164.

Табориты, состоявшие главным образом из более бедных слоев, выступили коммунистами, захватили богатства и основали коммунистическое государство с полным и равным коммунизмом потребления. Но по мере обогащения путем грабежа и захватов коммунистическая идеология у них стала выветриваться. Они "скоро уничтожили адамитов и открыли частной собственности путь в свое общество. И эта последняя с присущим ей образом мысли - с завистью и жадностью - тем быстрее вытеснила коммунизм в его братские отношения, чем скорее росло благосостояние, даже богатство таборитов - плод их беспрерывных грабежей. Равенство средств существования начало исчезать, в Таборе уже можно было найти бедных и богатых и последние становились все менее склонными уделять первыми от своего избытка"65.

Сходное происходило и в коммунистическом "Новом Иерусалиме" Иоанна Лейденского. Главные лидеры коммунизма, во главе с "королем" И. Лейденским, захватив богатства, львиную часть присвоили себе, уделяя крохи - и то в первое время - рядовым адептам; позже, когда наступил ужасный голод, "лидеры" не обнаруживали никакого желания равномерно делиться со всеми коммунистами продовольствием. "Коровы, которые там еще есть (200 коров), писал современник, съедаются королем и его приближенными за спиной коммуны. Мы удивляемся, что община не замечает обмана короля'166.

Такая же "декоммунизация" идеологии произошла и с вальденсами, и с богемскими братьями. По мере обогащения они "становились в значительной степени оппортунистами и буржуа". "Некоторые вальденсы, пишет брат Грегор, сознавались, что удалились с пути своих предшественников. У них существовал вредный обычай принимать от людей деньги и накоплять богатства, не заботясь о бедных", и т.д.

63 Th. Walsingham: ffistoria AngUcana. Lond., 1863, II. 13.

64 Карсавин: Ц.р., 283.

65 Каутский: Ц.р., 198. См. указ. работы Denis'St и Palacky.

66 Каутский. Там же, 964.

==391

"Участь вальденсов постигла вскоре и богемских братьев. Благодаря прилежанию и трудолюбию они разбогатели. Но с увеличением благосостояния многие из важных членов секты стали находить строгую дисциплину все более стеснительной. Дисциплина эта не допускала в интересах равенства, чтобы один был богаче других, запрещала увеличение имущества путем торговли и ростовщичества. С увеличением благосостояния начали возникать столкновения по имущественным делам. Между братьями начало возникать мало-по-малу более умеренное направление, признававшее и собственность и не требовавшее при вступлении в общину (с 1480 и особенно с 1491 г.) отказа - от имущества, допускавшее участие во власти, занятие должностей, ведение войны, получение прибыли и занятие торговлей. В итоге "исчезли все установления богемских братьев, напоминавшее первоначальный коммунизм, из их литературы старательно выброшены были все коммунистические традиции, и они стали очень зажиточными капиталистами, почтенными отцами семейств, приличными бургомистрами и присяжными, талантливыми генералами и государственными деятелями"67.

Обращаемся к якобинцам с их лозунгом имущественного равенства. Пока они были санкюлотами — они возглашали уничтожение богачей, захват и секвестр их достояния, равенство и общественное благо. Но как только дорвались до этих богатств - картина меняется: вместо "национализации" идет присвоение богатств себе, их грабеж и воровство, взяточничество и вымогательство и — при их положении — весьма выгодная покупка ими национализированной недвижимости, сделавшей их богачами. "На этом-то и строят свои громадные состояния ловкие террористы; этим объясняется происхождение их колоссальных богатств, которыми мирно пользуются после Термидора эти заведомые негодяи, бывшие до Термидора каждый в своем кантоне маленькими Робеспьерами, эти патриоты, которые теперь строят вокруг Орлеана дворцы, которые в Валенсьенне,разграбив общественную и частную собственность, владеют домами и имуществом эмигрантов, приобретенным ими на торгах за цену в сто раз ниже их действительной стоимости".

Комитеты якобинцев забирали себе лучшее из всего; в то время, как масса голодала, они старались путем угроз, грабежа, конфискаций сколотить деньгу про черный день в будущем. Разбогатев, они забыли быстро старую идеологию, стали рьяными собственниками, составили класс будущих капиталистов, у которых не возьмешь легко их собственность, которые положат за нее душу и жизнь с усердием новообращенных прозелитов68. Из их-то среды при Наполеоне и Реставрации и вышли самые рьяные дельцы капитализма и защитники собственности.

То же явление происходило и позже в многочисленных коммунистических общинах, особенно в Австралии и Америке.Они или богатели и тогда "декоммунизировались", превращаясь в капиталистическое товарищество, допуская неравенство, нанимая часто рабочих и т.п., как случилось с шекерами, гармонистами, с коммунами: Зоар, Аврора и Бе

67 Каутский: Ib., 208-211.

68 См.: Taine: Les origines, T. III. Revolution. Livre troisième, 289-379, 360-364 и passim: Les

gouvernants.

==392

тель69, или переходили в собственность ловких членов, или беднели и распадались70.

То же самое видим и в новое время на истории социалистических и коммунистических партий. Есть ли хоть одна из них, которая провела бы фактически эти принципы в пределах своей партии для начала? - Нет. Всюду здесь царит неравенство71.

Обратите, далее, внимание на эволюцию самих этих партий и их лидеров. Как только они получают полный или частичный доступ к власти и к жирным местам, очень быстро появляется среди них дух оппортунизма, умеренности, принципы "реальной политики", нередко ведущие к "поклонению тому, что сжигали, и к сжиганию того, чему поклонялись", когда были бедными и лишенными влияния, власти, богатых мест и синекур. В наши годы иллюстрацию этого дали : и шейдеманновцы, и французские социалисты во главе с Реноделем, Тома и др., и часть английской "Рабочей партии", и русские меньшевики и эсэры времен Временного Правительства, персональную иллюстрацию дают: Вивиани, Клемансо, Бриан, Самба, А. Тома, Вандервельд, Де-Брукер, Гендерсон, Ренодель, Шейдеманн, Носке и т.д. и т.д. - все бывшие социалисты, многие из коих были очень левыми когда-то. Но теперь, когда они у власти, они поистине декоммунизировались и могут говорить о себе: "Все это было когда-то. Но только не помню когда".

Иногда словесная старая рефлексология многими из них пускается в ход. Но это видимость, и то редкая.

Сказанного, полагаю, достаточно для подтверждения первой категории явлений, говорящих о правильности теоремы.

Перехожу ко второму разряду фактов, показывающих, как в обширных агрегатах с ростом благосостояния масс кривая успеха коммунистической идеологии падает (ceteris paribus).

Буду здесь очень краток. Ограничусь двумя-тремя фактами. При желании читатель может сам увеличить их и произвести историческую проверку.

Беру судьбы социалистической и сродных идеологий в Англии со второй половины 19 в. С этого времени в общем и целом благосостояние рабочих масс в Англии росло. (Index numbers их материального благосостояния поднялся со 100 до 170 с лишним). Что же делалось с идеологией? Она в рабочих массах, по сравнению с идеологией чартизма 1-й половины 19 в., становилась более умеренной, буржуазной и растеряла все свои коммунистически-революционные черты.Социализма до годов войны Английское рабочее движение почти не знало. Labour Party - не была социалистической. Да и масса рабочих шла не за нею, а либо за либералами, либо за консерваторами. "Прямое действие" и революционные вожделения были

69 См.: Гуго: Религиозные и коммунист, общины в Сев. Америке, в Предшеств. нов. социализма, т. II, 392-416.

70 См. отчет комиссии для устройства коммунистических поселков; приводится у Спенсера: Осн. соц., II, 889-890.

71 См. об этом мою "Сист. социологии", т. II, §§ о партийных и объемно-правовых и имущественных группировках и перегруппировках.

==393

чужды политике и тактике рабочих. Их идеология и рефлексы на российский масштаб были архисоглашательскими, архибуржуазными, архиумеренными.

Факт достаточно характерный. Понижение Standard of life, вызванное войной, вызвало подъем кривой коммунистической идеологии. Менее резкой, но по существу такой же была эволюция идеологии германского рабочего класса с 70-х годов 19 в., с которых началось улучшение благосостояния Германии и ее рабочих слоев. Вплоть до годов войны германская социалистическая идеология "вырождалась", из задорнонепримиримой первого периода делалась все более и более оппортунистической, ревизионизм вытеснил в ней революционность, соглашательство - чистоту принципов, буржуазность - пролетарскую целостность. В итоге, несмотря даже на численный рост, качественно от социал-демократизма, лассальянства и марксизма 40-х годов в конце 19 и в начале 20го вв. осталось мало. Социалисты стали совсем ручными, "добрыми буржуа", разве изредка "вспоминавшими старину", а по существу ставшими, на русский масштаб, настоящими либералами, и только.

Сходная эволюция произошла и с французской социалистической идеологией. И она размягчалась и качественно декоммунизировалась.

Больше того. Ту же эволюцию испытал и весь П-ой Интернационал, ставший действительно "социал-соглашательским". Все это характерно и говорит снова о правильности проверяемой теоремы. Мало того. Заслуживает внимания и тот факт, что рабочие англо-саксонских стран (Англии и Америки), лучше обеспеченных, всего менее были подвержены "социалистической заразе". Здесь эти идеологии имели наименьший успех. В других же странах, где их "уровень жизни" был гораздо ниже, и успех первых был значительно большим.

Не раз такие явления, частью рассмотренные выше, происходили и раньше.

Ограничусь этими фактами, ибо приведенные выше факты - того же рода.

Наконец, о падении коммунистической идеологии при уменьшении имущественной дифференциации свидетельствует и наш опыт. Пока была имущественная дифференциация, идеологии коммунизма и социализма пользовались огромным кредитом в наших пролетарских, армейских и крестьянских массах. Они росли и поднимались. Но вот имущественные контрасты исчезли. И картина резко меняется. Они перестают прививаться. У многих обращенных - отвиваются. Кривая их успеха резко падает. И агитация стала лучшей и лучше поставлена, но прививка стала плохой72.

72 "Мы славились своей умелой и успешной агитацией и пропагандой, - пишет Трилиссер в 1921 г., - и вдруг сейчас наши наиболее чуткие и подвижные отделы оказались слабыми, действуют с перебоями, теряют связь с местами, не руководят. Ослабела наша агитационнопропагандистская работа не только в Питере, ново всероссийском масштабе"... Л. Правда. 18 февр. 1921 г. С Урала пишут: "партийная организация распадается, работа не идет". Из Новороссийска: "работа в ячейках ведется слабо, местами разваливается, падает интерес к докладам, посещаемость слабая". И в городе, и в деревне - "невеселая картина", и так по всей России. Правда, 12, февр. 1922 г.

==394

Развивается "мелкобуржуазная стихия". Словом, произошел резкий сдвиг в сторону антикоммунистической идеологии.

На основании всего сказанного третья теорема приобретает характер большой правдоподобности, а все три, вместе взятые, подтверждая друг друга, подтверждают и основной тезис данного параграфа.

Связь между "идеологией" и колебанием кривой питания действительно есть.

Мост между ними перекинут и укреплен, через нашу независимую переменную "объясняются" таким образом и многие явления идеологического порядка.

Да и как иначе может быть! Допустить, что такой колоссальный детерминатор, как питание, не влияет на наши речевые и субвокальные рефлексы, на наши убеждения и идеологию, - значит сделать невероятное допущение. Оно невероятно дедуктивно, неверно и индуктивно.

Посему исследователю жизни идеологий, механизма и закономерности их подъема падений, колебаний и смены, нельзя игнорировать число и качество калорий, поступающих в организм общества. Часто разгадка многих загадочных явлений в сфере общественных настроений и верований лежит в колебании этой последней "переменной".

00.htm - glava31

Реценция на книгу Н. Бухарина "Теория исторического материализма'

Популярный учебник марксистской социологии. Гос. изд., 1992.383 стр.

Хотя подзаголовок книги Н. Бухарина и гласит: "популярный учебник", однако содержание книги и манера изложения не вполне соответствующие этому названию. Местами действительно изложение ведется популярно, даже примитивно; но рядом с этим мы встречаем множество цитат и ссылок, причем перевод чуть не каждой цитаты иностранного автора сопровождается приведением соответствующего иноземного текста, что, очевидно, мало согласуется с требованиями популярности. Правильнее смотреть на книгу как на книгу "систематического изложения теории исторического материализма". Основная задача ее - дать целостное миропонимание адептам религии марксизма. Сообразно с нею в "Введении" и в первых главах трактуются вопросы, выходящие за пределы социологии, каковы: каузальность и телеология, детерминизм и индетерминизм, материализм и идеализм и т.д. Собственно социология начинается со второй половины третьей главы и в особенности с главы четвертой. В этих и последующих главах рассматриваются проблемы: динамизма в

==395

истории, проблема общества, равновесия между последним и природой,^ одной стороны, и равновесия между элементами общества - с другой; глава VII излагает механику процессов нарушения и восстановления общественного равновесия, в связи с нею - механику революции и воспроизводства общественной жизни в целом. Последняя глава посвящена изучению классов и классовой борьбы. Таково краткое содержание книги.

Если бы я захотел пользоваться теми критико-полемическими приемами, которые обычны для гр. Бухарина и его единомышленников, и которыми переполнена и данная его книга, то было бы очень не трудно "гарцуя" прогуляться по ней, иронически посмеяться над отдельными ее местами и колко высмеять отдельные положения. Но мне больше по вкусу "буржуазно-академическая манера" и потому "гарцующие" приемы я оставлю в стороне.

Первая черта книги гр. Бухарина - это ее грамотность (в отличие от множества безграмотных марксистских работ). Вторая черта — умелая компоновка материала, удачно сжатая в ряд глав. Третья черта интересная трактовка ряда вопросов, часто оставлявшихся марксистами в тени и излагавшихся весьма примитивно. Четвертая - общая согласованность большинства развиваемых положений если не с буквой, то с духом марксизма, каковое обстоятельство не мешает тому, что ряд теорем сильно модернизирован, "буржуазен" и смягчен по сравнению с ортодоксальной догмой марксизма.

Все это делает книгу гр. Бухарина интересной и в ряде отношений ценной. После работ Г.В. Плеханова, данная книга одна из самых удачных книг на русском языке, дающих систематическое построение марксистской социологии самими марксистами.

Все это, конечно, не мешает мне считать множество основных положений социологии г. Бухарина неприемлемыми и неверными.

Остановимся на некоторых из них.

1) Неверно положение г. Бухарина, гласящее: нет "чистой" общественной науки; все виды ее имеют "классовый" характер и могут быть либо "буржуазными", либо "пролетарскими", причем "пролетарская наука, конечно, выше буржуазной" (с. 7-11).

Одно из двух: или под научным положением и наукой, как системой последних, мы разумеем положения истинные, значимость которых обязательна для всякого, желающего истинно мыслить (напр., 2х2=4; вода есть НгО и т.д.), тогда понятие субъективной, "классовой науки" является contradictio in adjecto1*, "деревянным железом", тогда любая дисциплина, раз она значима только для "буржуазии" или только для "пролетариата", тем самым не является и не может быть наукой, не может и претендовать на термин и значение науки; след., в этом случае и "пролетарская" социология гр. Бухарина, раз она верна только для "пролетариата", должна считаться научным вздором. Иными словами, при таком понимании науки гр. Бухарин должен был бы говорить не о пролетарской и буржуазной науки, а о пролетарском или буржуазном суеверии и вздоре. Он, однако, этого не делает и цепляется за термин "наука". За это ему приходится расплачиваться: l) contradictio in adjecto,

==396

Z) самопротиворечием. Плата большая, сводящая "на нет" весь его тезис. Если же он общезначимость, как основной признак научных положений, отвергнет, тогда он со своим тезисом "классовой науки" попадает в не лучшее положение. Тогда ему надо сказать: 1) что положения точных нг(ук не общезначимы - что довольно трудно; 2) тогда он уничтожает всякую разницу между истинным объективно и ложным, знанием и суеверием, наукой и религией. Тогда любое положение, вплоть до положения: "черти имеют восты длиной в 10 вершков", раз оно кажется субъективно истинным верующему или группе их, становится научным положением. Оно делается равноправным с законами Ньютона или Эшщггейна. В этом случае, конечно, можно говорить и о пролетарской и буржуазной, о "православной" и "буддистской", о "монархической" и "коммунистической" "науках". Но зато нельзя говорить о различии заблуждения и истины, суеверия и знания, науки и религии и т.д. Падает между ними всякая грань. Если бы гр. Бухарин поступал так — это было бы последовательно. Но, увы! У него нет и этой последовательности. Он резко различает науку от религии, истину от заблуждения и всячески старается очистить мозги людей от предрассудков и наполнить их истинами. Если "пролетарская наука" не отменила еще законы логики, то такая непоследовательность гр. Бухарина едва ли научный плюс.

Если бы гр. Бухарин говорил: то, что называется "общественными науками", в значительной части представляет не совокупность действительно научных положений, а "верования", "суеверия", "мнимонаучные суррогаты", — я бы с ним согласился, как согласился бы и с тем, что эти суррогаты могут быть и буржуазными, и пролетарскими. Но он утверждает другое, раз; из данного положения не следует, что такие суррогаты могут называться "пролетарской" или "буржуазной" наукой, а следует, что их надо называть пролетарским или буржуазным вздором, псевдонаукой, два; - и ничуть не следует отрицание "чистой науки", три.

Наконец, и фактическое рассмотрение ряда положений общественных наук говорит, что в них имеются положения и утверждения общезначимые. Не только буржуа, но и гр. Бухарин едва ли будет оспаривать правильность таких суждений, как закон Грехэма, или спроса и предложения, как и положения: "материальное положение французского крестьянства и пролетариата в 1788 и 89 гг. было очень тяжелым", "Людовик XVI был казнен", "Наполеон проиграл битву при Ватерлоо", "с ростом дефицитного голода в стране кривая смертности поднимается, а производительность труда падает", и т.д., и т.д. Таких положений немало в общественных науках. Бытие их говорит о том, что "чистая общественная наука" не только возможна, но она дана. Только следуя гегелевскому "тем хуже для фактов", можно отрицать это.

Словом, со всех точек зрения этот тезис гр. Бухарина представляет логический и фактический non-sens. Я уж не останавливаюсь на научном хвастовстве гр. Бухарина вроде того, что пролетарская наука выше буржуазной потому, в частности, что мы (Бухарин и К°) предвидели последние события лучше, чем последняя. "Кто из буржуазных ученых предвидел последствия мировой потасовки? Никто. Кто предсказывал наступление революции? Никто", — горделиво заявляет он (10 с.).

==397

А почему вы забыли целый ряд буржуазных экойомистов, говоривших оо этом, или таких лиц, как Лебон? - могли бы спросить мы. Рядом с этим позволительно было бы указать, что основные прогнозы Маркса не оправдались, что в ряде ошибок на этот счет признавался сам Энгельс (Введение к "Классовой борьбе во Франции"), что, если память мне не изменяет, - как будто не оправдались и предсказания гр. Бухарина насчет немедленной мировой революции, так щедро провоглашавшиеся им в 1917 и 18 гг.; не помню также, чтобы в это время он'предсказывал "новую экономическую политику" и т.д. Я бы на его месте такой аргумент оставил в покое: он не выгоден теперь для него. 2) В дальнейшем гр. Бухарин много говорит о закономерности общественных явлений, о причинности, детерминизме и индетерминизме, материализме и идеализме. На всем этом я не буду останавливаться, ибо здесь нет ничего нового и гр. Бухарин упрощенно излагает - местами очень примитивно - все эти проблемы, поставленные до "него и до "пролетарской науки"; он здесь только перелагает то, что было "буржуазными учеными", - теоретиками материализма, детерминизма и закономерности. Здесь "пролетарская наука" устами гр. Бухарина просто повторяет положения буржуазных ученых. Такой факт заимствования обязывал бы гр. Бухарина не так уж "шпынять" "буржуазных каналий" и не уподобляться герою крыловской басни, подрывшему корни того дуба, желудями которого он питался. Но, по-видимому, "пролетарская этика" гр. Бухарина иная. Ну, и Бог с ней: "чем бы дитя ни тешилось", пусть шпыняет.

3) Из отдельных промахов здесь отмечу следующие: а) Не вполне удачное определение причинного закона, характеризуемого как "необходимая, постоянно и повсеместно наблюдаемая связь явлений". Слово "необходимая" - от метафизики. В опыте нам "необходимости" не дано. Научнее было бы перевести ее в плоскость категории "вероятности". Буржуазные Пирсон, Мах, Парето и др. куда научнее в этом отношении Бухарина. Эта ошибка автора ведет к другой: категория необходимости приводит к фатализму, ибо она не знает степеней. Фатализма же гр. Бухарину не хочется: он его отвергает, но не опровергает. Перевод всей проблемы в плоскость категории вероятности сделал бы все выводы простыми и снял бы все эти псевдопроблемы. Ь) Правильно рассматривая общественные явления как "результат скрещивания индувидуальных воль, чувств, действий" (лучше бы: индивидуальных поведений, ибо "воля", "чувство" — психологизм и идеализм чистейшей воды. — П.С.), он неправильно утверждает дальше, что "общест. явления... идут вразрез с этой волей" (с. 38). Очевидно, в такой формулировке суждение противоречит первому. Для удаления противоречия автор должен был бы добавить: "с волей многих индивидов данного общества", с) Н. Бухарин берет на себя монополию материалистичности (да простят мне этот термин). Он терпеть не может никакого идеализма, субъективизма и психологизма. Каково же было мое удивление, когда я увидел, что вся книга его сплошь психологистична и субъективистична. "Идеи, воля, чувства·" и др. психологические "духи" у него действуют как силы, агенты словом, гр. Бухарин здесь недалеко ушел от самого "буржуазнейшего психологизма" в социологии. Это заставляет признать, что в отношении

==398

ьктивизма, или транссубъективизма, он отстал: "буржуазные ученые" (\ нас И.П. Павлов и его школа, отчасти Бехтерев, в Америке: Watson, Bentley, Kenagy, Meyer, Weiss, Perry и др. бихевиористы) здесь далеко его опередили и оказались "материалистичнее", "антипсихологичнее" и объективнее. Не угодно ли после этого доказывать "идеализм" буржуазной натки и "материализм" пролетарской. По-видимому, последней придется догонять свою соперницу и "твердить зады" и в этом отношении, d) Форма; ьные по существу возражения вызывает и проблема динамизма в истории в трактовке гр. Бухарина. Из его изложения получается впечатление, будто бы динамический принцип "все изменяется" и "все CTOI т в связи со всем" есть черта, специально присущая "диалектическому метаду". Между тем, каждому школьнику известно, что это общие принципы науки. Зато гр. Бухарин, следуя опять-таки за многими буржуазными же учеными, знать ничего не хочет о повторениях в истории, с одной стороны, с другой - рисует весь исторический процесс подобием какого-то плац-парада, где общества переходят смирненько из одной стадии в другую, пока не придут к вечной пристани коммунистического рая, приуготованного им автором и долженствующего наступить "неизбежно". Такие концепции приходится признать метафизичными. Если бы никаких повторений в истории не было и если бы неповторяющийся в целом исторический процесс не состоял из повторяющихся элементов, то нужно было бы проститься с возможностью формулировки законов общественной жизни, в том числе и законов развития. Последние возможны лишь тогда, когда в сериальном ряду (напр., 2, 4, б, 8, 10, 12 и т.д.) есть повторение. Без него (напр., в ряду 1, 7, 3, 25, 8, 42 и т.д.) никакие "тенденции" не сформулируешь. Как неповторяющаяся в целом история земли или солнечной системы, или организма не мешает существованию повторяющихся явлений (напр., смены дня и ночи, времен года, обратному отношению объема газа к давлению, образованию воды из HzO и т.д.), так в историческом процессе есть множество повторяющихся явлений, что и дает возможность открытия и формулировки закономерности. Что же касается указанных "стадий развития" и их законов, якобы приводящих к коммунизму, то это метафизика самого субъективного тона, свойственная в равной форме, впрочем, не одному гр. Бухарину, но и многим "буржуазным ученым". Полагаю, что с ней пора распроститься. Тьма "законов" развития, начиная с контовских "трех стадий" и кончая бухаринскими стадиями, — простой вздор и только.

4) Перейдем теперь к основным социологическим проблемам. Понятие социологии гр. Бухарина, как наиболее общей из общественной науки трафаретно и на нем нечего останавливаться. Довольно шаблонно и его понятие общества, понимаемого как "наиболее широкая система взаимодействий, обнимающая все длительные взаимодействия между людьми" (92,95).

Эта шаблонность не мешает ему быть расплывчато-неопределенным (что значит - наиболее широкая система? каков предел длительности? и т.д.).

Правильно здесь то, что автор считает общество реальной совокуп-

==399

ностью и делает его признаком - факт взаимодействия, которого еще та недавно чурались и который даже высмеивали марксисты. Неправильн<1 что он за пределами ряда коллективных единств или групп ищет какое-то единое "общество", отличное от всех их и не сводящееся к простому населению. Мной во II т. моей "Системы" была дана критика таюэй концепции. Она либо бессодержательная, либо ведет к замене "общества вообще" какой-нибудь частной группировкой, либо приводит к теории самодостаточности, развитой у нас K.M. Тахтаревым, не очень-то в чести находящимся у гр. Бухарина. К этим минусам в дальнейшем присоединяется новые. Обсуждая проблему социальной связи, гр. Бухарин видит ее в связи трудовой и соответственно с этим неожиданно суживает приведенное определение общества, присоединяя к нему признак "трудовой связи", т.е. "сознательной или бессознательной работы людей друг на друга" (93-95). Такое добавление, совсем опять-таки не новое и развитие буржуазным Новиковым, совсем запутывает дело. Будет ли трудовой связью связь других групп, из которых одна военным путем систематически грабит другую? Если да, то не превращается ли понятие трудовой связи в ярлык, обнимающий все виды взаимодействия, а стало быть, в пустое слово, ничего не прибавляющее к последнему? Если нет, как видно отчасти из контекста (с. 110), то, стало быть, взаимодействие может быть и не трудовое, стало быть, реальные совокупности возникают и существуют - иногда очень долго - вне этой связи, а это значит, что к ней социальную связь нельзя сводить, нельзя, следовательно, делать этот частный, хотя и важный признак общим признаком общества...

5) Наиболее интересными и ценными главами книги гр. Бухарина являются главы, трактующие о равновесии общества с природой и элементов первого друг с другом, а затем глава, посвященная учению о нарушении и восстановлении общественного равновесия. Не скажу, чтобы эта трактовка была новой. В труде "буржуазного" Парето (Trattato di sociologia générale, т. П, гл.: О равновесии общества) мы находим более глубокую трактовку тех же вопросов.

Но оставляя в стороне эту новизну, эти главы книги Бухарина прочтутся с пользой. Правильно, что для возможности существования общества нужно прежде всего равновесие с природой как и его средой, что в силу этого "обмен веществ" между ними должен быть постоянным. В этой плоскости процессы производства и воспроизводства являются весьма важными. Но совершенно неправильно отсюда делается вывод о том, что primuin movens2* общественных процессов являются производительные силы (техника) общества, что она основная "независимая переменная", а все остальное - нечто производное и второстепенное. Следуя марксистской, догме, гр. Бухарин строит такой причинный ряд "факторов": 1) производительные силы, 2) экономика или производственные отношения, 3) социальная психология, 4) идеология и духовная жизнь общества в ее различных формах (131-137, 262-265, 268 и др.). Я не возражал бы против такого ряда, если бы он не был методическим приемом, не исключающим другие. Вполне допустимо взять "независимой переменной" "производительные силы общества" и искать функциональные или корреляционные связи между их варьированием и варьиро-

К оглавлению

==400

ванием других видов социальных явлений. Но при такой функциональной (ai не причинно-следственной) постановке дела столь же законными являются и другие приемы, берущие "независимыми переменными" любой разряд социальных явлений (право, науку, религию и др.) или явлений среЬы и рассматривающие другие явления (в том числе и произвол, силы) кан их "функции". Так как между различными разрядами обществ. явлений фактически существует не одностороннее причинно-следственное отношение, а отношение двусторонней взаимозависимости (что не отрицает и гр. Бухарин в виде признания "обратного действия" "надстроек" на "базис" (316 и др.), то такая функциональная постановка является единственно правильной.

Гу. Бухарин, однако, недостаточно осознавший различие этой функциональной (обратимо-двусторонней) и причинно-следственной (необратимоодносторонней) точек зрения стоит на последней, а потому свой ряд выставляет как ряд, исключающий все другие точки зрения. За такой устарелый монизм ему приходится расплачиваться большими логическими и фактическими грехами. Укажу на некоторые из них.

Если единственным primum movens общественных изменений являются производительные силы, то встает вопрос: чем же вызывается изменение их самих? Ответ гласит: "они изменяются под обратным влиянием базиса и всех надстроек" (316). Не равносильно ли это отрицанию самого тезиса о первичности этого primum movens? Раз получается круг, то от исследователя зависит, что он возьмет в качестве "независимой переменной" в этом кругу: явление ли а (произвол, силы) или явление Ь ("надстройки") и что будет рассматривать в качестве "функции". Раз b обратно влияет на а, то с таким же правом я могу взять его в качестве "аргумента" и, изучая варьирование последнего, смотреть на варьирование "а" как на "функцию". Это ясно, как день.

Далее. Ошибочная причинно-следовательнная позиция гр. Бухарина заставляет его грешить и логически. Существо причинно-следственной связи в том и заключается, что здесь связь односторонняя, не позволяющая причине и следствию меняться местами. Если а есть причина &, а b следствие а, то это отношение не может быть обратимо, не может b стать причиной а. Ибо в таком случае мы имели бы не причинноследственную связь, а связь взаимозависимости, функциональную (обратимую), где не приходится говорить о причине и следствии, о первом факторе и производных. Гр. Бухарин, не желающий отказаться от "монизма" и причинности, но не осмеливающийся в то же время отрицать роль "надстроек", волей-неволей вынужден искать выход в ...обратном действии следствия (надстроек) на причину (произв. силы). А это значит, что этим он сводит "на нет" всю причинную концепцию, уничтожая тезис о первичности "произвол, сил", противоречит себе и искажает понятие причинно-следственной связи. Грехи довольно серьезные.

Этими грехами дело не исчерпывается.

Последовательно приведенный тезис гр. Бухарина означает, что все общественные изменения в конечном счете есть функция одной независимой переменной - состояния производительных сил (а). Короче:

==401

"Все =/(й)". Не нужно большого размышления, чтобы признать вздорнс такую теорему. Одно и то же а (состояние производительных сил) не дает одни и те же эффекты в обществе готтентотов и англосаксов, п^эд тропиками и в полярных странах, среди людей ленивых и трудолюбивых, в обществе разбойников и правовом. А это значит, что играет рол^> и раса (А), и характер природной среды (с), и характер рефлексов населения (а), и т.д. Если же так, то, очевидно, нельзя исключать ни Ь, ни с, ни d и т.д., и предыдущую формулу приходится переделать в такой вид: "все = =/(о, Ь, с, d...), т.е. рассматривать исторические явления как функцию многих независимых переменных, т.е. приходить к столь нелюбимому гр. Бухариным плюрализму. И он, собственно говоря, и приходит к нему. Но, желая быть "монистом", догматически открещивается от него и в итоге плодит одно самопротиворечие за другим. Так, на с. 113 мы читаем: "состояние природы (климат, характер поверхности, берега и т.д.) в данном месте и в данном времени не могут не воздействовать на человеческое общество". Ниже (133 и ел.) ему приходится ощущать это, ибо догма требует сведения всего к производительным силам.

Из учения о равновесии общества следует, что для существования его необходимо не только воспроизводство средств существования, но и самих людей, иначе общество вымрет. А отсюда следует роль демографического фактора. Монизм гр. Бухарина заставляет отрицать эту роль и (horribile dictu)3* заставляет его своими словами формулировать 1-й закон народонаселения Мальтуса (135 с.), указывая, что "от степени развития производительных сил зависит самая возможность прироста населения". Верно? - Да, хотя и не всегда рост производительных сил влечет рост населения. Но не столь ли же верно и обратное положение, гласящее: быстрота размножения, степень плотности и количества населения обусловливают и движение производительных сил. Неужели же не ясно, что здесь мы имеем отношение взаимозависимости, а след., позволительно взять независимой переменной любое из этих явлений: и производ. силы, и демографический фактор. Пора бы, кажется, усвоить столь простые вещи.

Такие же злоключения испытывает гр. Бухарин и с расовым фактором (кстати, изложив расовую теорию совершенно неверно — сведя ее к теории "исторических" и "неисторических" народов и не указав ни одного серьезного труда по этому вопросу (с. 139—142). Впрочем, здесь он решительнее. Он смело отрицает расовые признаки и говорит, что они довольно легко меняются с изменением условий существования. Боюсь, что биологи и антропологи (Sergi, Morselli, школа Гальтона, Пирсона и др.) улыбнутся в ответ на такую смелость. Впрочем, гр. Бухарин легко может парировать их критику простой ссылкой на их "буржуазность". То же видим и дальше, в отношении других "факторов". В одном месте он считает их следствиями производительных сил, в другом - причиной их и так качается "семо и овамо", перетаскивая причины на место следствий и последние на место первых.

6) Последняя глава посвящена проблеме классов. Ввиду того, что автор здесь примыкает к взглядам, развитым С.И. Солнцевым, критика которых дана мной во II т. "Системы социологии", я не буду останавливаться на этой главе. Отмечу только, что гр. Бухарин не отрицает и

==402

других форм социального расслоения, помимо классовой группировки, и идет здесь даже так далеко, что признает социальные группировки, подобные обществу шахматистов, и влияние их на психику своих членов

(см^с. 247-48).

аоюсь, что его коллега, гр. Рейснер, не похвалит его за это. Основная картина главнейших социальных группировок, помимо классовой, развернутадбыла мной во Π т. моей "Системы". Она столь поразила гр. Рейснера, что Он высказал предположение: не сошел ли я с ума.

Кончаю свои замечания. Из них видны ошибки и слабости рецензируемой работы. По сравнению с обычными трудами русских марксистовкоммунистов по затронутым вопросам, книга гр. Бухарина гораздо грамотнее, интереснее и научнее. По сравнению с современным состоянием "буржуазной социологии" она во многом грешит, во многом неверна и во многом отстала. И, тем не менее, появление ее я приветствую. Ознакомление с нею буржуазных исследователей рельефнее подчеркнет здоровое ядро социологической доктрины марксизма.

00.htm - glava32

"Смена вех" как социальный симптом

Этот сборник'* заслуживает большого внимания. Не в силу его литературных или других достоинств, не в силу глубины или новизны мыслей (и в том и в другом отношении он более чем посредственен), а как социальный симптом. В этом аспекте интересен как сборник, так и те споры, которые

порождаются вокруг него.

Авторами сборника являются лица весьма правого направления. Часть из них была активными сподвижниками Колчака; часть, вроде БобрищеваПушкина, октябристами. Таково "прошлое" участников сборника. Каково же их настоящее? Что они проповедуют? К чему призывают? Какие вехи намечают? - весьма не сложные и весьма элементарные. Они зовут интеллигенцию и всех вообще "В Каноссу"2* - так озаглавлена одна из статей. Этот лозунг они выкидывают не потому, что стали коммунистами (они очень далеки от коммунизма), а по самым антикоммунистическим мотивам. Они зовут к работе потому, во-первых, что Советская власть укрепилась, является единственной государственной властью России, иной нет и быть сейчас не может. Подрывать, уничтожать, бороться с нею значит перебить у России становой хребет и способствовать дальнейшей ее анархизации. Выбор стоит, говорят участники сборника, не между хорошей и плохой властью, а между властью и безвластием. Пади данная власть, - и снова воцарится анархия, которая окончательно доканает Россию. В интересах России сохранение и укрепление власти.

Во-вторых, существующая власть не хуже всех возможных властей. Она лучше всевозможных "белых" властей уже потому, что сумела власть

==403

захватить, удержать, победить противников, установить порядок/ и прекратить анархию. Ее недостатки - результат самой революции. Ее железная рука - необходимость. Ее террор - не хуже белого террора. Словом, "победителя не судят".

В-третьих, мудрость власти свидетельствует ее способностью эволюционировать, ее пониманием задач момента. Термидор у нас не нужен, ибо он уже совершился. Он произведен руками самой власти, с момента ее перехода к новой экономической политике.

В-четвертых, - и это самое важное, - следует "идти в Каноссу" всем, кто любит Россию, родину, отечество, потому что руками власти делается великое национальное дело. Не ведая, сама власть на деле лучше всех Колчаков, Врангелей, учредиловцев и др. белогвардейцев выступала и выступает защитницей и охранительницей подлинных интересов русского государства. Руками "еврея Троцкого" создается Красная Армия, защищающая не коммунизм, а Отечество. Коммунизм на деле привел и приводит к национализму, Ш-й Интернационал является великолепным орудием чисто империалистической политики Русского государства, большевики собирателями земли Русской. Через коммунизм - к национализму, через Интернационал - к империализму, через Советскую власть - к возрождению "великой, единой и неделимой России", через развившуюся до конца революцию - к уничтожению всякой революции в будущем ("третьей революции не быть") - такова программа авторов "Смена Вех".

Как видит читатель, концепция "сменовеховцев" довольно проста. Я не намерен хвалить или порицать их, для меня сборник интересен как симптом. В этом же смысле очень интересно для меня отношение к нему и те споры, которые сейчас ведутся вокруг до около сборника.

Прежде всего, чью идеологию выражает сборник? Голосом какой социальной группы он является? Ответ прост. Это не идеология крестьянства и не идеология каннибалистов. "Смена вех" - идеология: 1) той части интеллигенции, которая носит название "госспецов", и 2) той пестрой группы лиц, которая коммерчески питается от власти в форме разных подачек, синекур, концессий и т.п. Интересы этой соц. группы ближайшим образом связаны с бытием устойчивой и сильной государственной власти. Она питается от нее и кормится ею. Чем более благоденствует первая, тем более благоденствует вторая; крушение первой влечет гибель второй. Всякая власть склонна свои интересы считать совпадающими с интересами государства и народа. И социальная группа "госспецов" и "госклиентов" обычно свои интересы считает за интересы народа, родины, отечества, свое благоденствие за благоденствие последних. А так как ее бытие зависит от власти, способной питать ее богатыми окладами, пайками и прочими дарами, то по существу группа "госспецов" и "госклиентов" заинтересована лишь в том, чтобы была сильная власть. А какова эта власть: правая или левая, Романов, Колчак или Ленин - это не важно для этой группы. Для нее важно лишь бытие сильной власти: будет она - будут благоденствовать "госклиенты" и "госспецы"; не будет первой - плохо будет и второй. А потому-то они всегда так тоскуют по железной власти, потому-то всегда (не только в данном случае) с легкостью шара перекатываются от Романова к

==404

Колчаку, от октябризма к коммунизму, и, если нужно, обратно. Потому-то всегда неустойчивы и беспринципны. Сегодня готовы кричать: зравствует Цезарь!" Завтра - "Да здравствует Брут!", если этот т будет сильной и кормящей властью. Такова психология и мораль, сущая этой группе по ее социальной природе. По этой же причине она (обна соединять несоединимое: одной рукой звать к интернационалу, друдой - к национализму, шуйцей подписывать декреты коммунизма, десницей — империализму и т.д. Этой группе нужна власть. Следуя человеческому свойству подкрашивать (субъективно - вполне искренно) реальные мотивы своих поступков благородными словами, эта группа (как и другие) всегда одевала и одевает очерченные интересы в пышные слова и одежды. То же видим и в данном случае. Тоску по кормящей власти она одевает в "тоску по родине", в идеологию возрождения государства, интересов отечества, государственной мощи и величия (в других случаях с той же легкостью она может одевать их в интересы "человечества", "революции", "прогресса", "демократии", "социализма", "интернационала", "монархии" и т.д. смотря по обстоятельствам). Далее, как всякая социальная группа склонна преувеличивать свое социальное значение и свою социальную роль, так и данная группа имеет свою "идиосинкразию". Она полагает, что в ней сила, что от того, как она поведет себя, будет зависеть ход истории. Стоит ей понастоящему впрячься в дышло государственной колесницы - и все пойдет как по маслу! процветет страна, расцветет хозяйство и воцарятся благодать, изобилие, довольство. Отойди она от дела - и все рухнет. Эта преувеличенная оценка своей роли ясна в сборнике и отчетливо слышится в речах лиц, популяризирующих его в наших палестинах.

Из той же социальной природы этой группы следует и то ее свойство, что она только и свету видит, что в окошке всякой государственной власти. Для нее органически недоступно то представление, что на пользу страны, на пользу родины или человечества не с меньшей, а с большей пользой можно работать параллельно и независимо от правительства, не входя в состав агентов последнего (каково бы оно ни было), не распевая ни: "Осанна!", ни "Долой"; по его адресу связанная кровно с бытием власти эта группа никогда не говорит: "работайте из всех сил на пользу родины там и так, где и как может каждый", а непременно скажет: "работайте вместе со всякой властью, в рядах ее агентов, под его руководством, с приложением казенной печати, согласно циркуляру за номером таким-то". Оттого-то ее призыв к работе неизбежно выливается в призыв к работе с властью. Если у власти Колчак — она призывает к совместной работе ("на пользу родины" и т.д.) с Колчаком и сама входит в

число его агентов и т.д.

Как видно отсюда — все характерные черты "Смены вех" логически вытекают и становятся вполне понятными из анализа социальной природы

указанной группы.

* *

Сказанное выше позволяет вполне определенно оценить и ту роль, которую сборник играет практически.

Во-первых, он найдет горячую поддержку во всей группе "госспецов" и

==405

лиц, живущих подачками власти. Он оформляет и уясняет идеологию этой группы, он дает "оправдание" ее интересам и устремлениям.

Этим самым я говорю, во-вторых, что он не произведет впечатления на социальные группы, работа, жизнь и интересы которых не связаны кровно с властью. Идеология сборника, его специфические черты не привьются ни к крестьянству, ни к землевладельцам, ни к капиталистам (поскольку настоящие интересы их лежат в плоскости производства, а не простой чисто хищнической эксплуатации власти), ни к пролетариату, ни к интеллигенции, привыкшей работать независимо от власти, параллельно с нею. Та же мысль на ином языке гласит: Сборник будет встречен враждебно и подлинными контрреволюционерами, и подлинными революционерами, ибо ни те, ни другие не могут "в одну телегу впрячь" коммунизм и империализм, интернационал и национал, интересы революции и контрреволюции, как это могут делать идеологи "Смены вех". В-третьих, так как я не думаю, что группа "госспецов" и "госклиентов" — "соль земли", влияние которой огромно и решающе (наоборот, социальное влияние ее весьма незначительно), то я полагаю, что практическая роль сборника будет небольшой: коромысло весов истории России мало покачнется от того, куда поместит себя эта группа: на чашку ли правительства или на другую.

В-четвертых, весьма знаменательно отношение к сборнику и со стороны некоторых представителей власти. Несмотря на "антикоммунизм" настроения его участников, он принят благосклонно. Это значит, что и иные представители власти находят возможным совмещение национала с интернационалом, революции с привенцией ее в будущем, коммунизма с империализмом. Для подлинного революционера, как правильно было замечено в одном докладе, этот сборник — "пощечина", которую он непременно должен был бы смыть, чтобы не замарать своего знамени.

Таково значение сборника как "симптома". И таков смысл тех явлений, которые он вскрывает как социальный реактив...

Что касается лично моих взглядов, то безотносительно к данной власти я видел и вижу один из коренных недочетов нашей интеллигенции в том, что она придавала слишком исключительное значение госуд. власти вообще. Это проявлялось ею и тогда, когда она все надежды возлагала на нее, и тогда, когда она все зло видела в ней. В первом случае она изо всех сил звала на поддержку власти, во втором - на борьбу с ней. Оттого-то "политика" играла такую исключительную роль в ее деятельности, оттого-то ею и окрашивалось все, что она делала и оценивала.

Иная, я бы сказал "англо-саксонская", позиция была ей чуждой. Это позиция "самодеятельности", независимо от власти, позиция "самоуправления", не связывающая свою работу исключительно с государственной бюрократией ни в научной, ни в просветительской, ни в экономической, ни в какой бы то ни было области общественной работы. Она не ведет ни к апологии, ни к враждебности к власти, не ждет спасения от нее, как не видит в ней причину всех зол. Ее надежды возлагаются на личную инициативную энергию граждан государства. Ее опасения - недостаток этих свойств в последних. На этом принципе, как известно, покоится все общественное здание англо-саксонских и отчасти скандинавских обществ. Он тот живой дух, которым они живут, ему

==406

обязаны они своей мощью и процветанием. Нам этого не хватало. У нас никогда не было недостатка в призывах к власти или в призывах к ее низвержению. Вместо того, чтобы работать независимо от нее, мы всегда ставили дилемму: за или против. Если ученый занимался наукой и не выказывал неодобрения власти — ему это ставили в вину оппозиционеры власти; если он указывал промахи власти - это ставили в вину агенты власти. Все общество делилось непременно на два лагеря и тратило энергию во взаимной борьбе. Иного указанного выхода как будто не было. Пора на него указать.

В частности, особенно странным кажется мне призыв "записываться в казенные работники" теперь. Да разве не вся почти интеллигенция служит? Разве не переполнены ею государственные учреждения? Если спасение только в работе интеллигенции в рядах агентов власти и согласно ее циркулярам, то все должно было бы за эти годы процвесть. Ведь все были служащими государства, все делалось по декретам, но получилось нечто иное. Состояние в казенных рядах убило и инициативу, и творчество, и серьезное отношение к делу, создало апатию и творческую импотенцию, с одной стороны, с другой - безудержное прожектерство, высасывающее от власти под формой "наукоподобных" проектов громадные суммы. И если это в экономической области понято самой властью, после опыта, то, кажется, нетрудно понять то же и в других областях. Посему можно и должно звать всех к производительной работе по возрождению страны, но ниоткуда не следует, что эта работа может и должна совершаться только по штампам и циркулярам в качестве агентов власти и чиновников, или обратно — должна быть непременно работой, низвергающей власть. В первом отношении призыв "сменовеховцев", по меньшей мере, опоздал на 1 1/3 года; при "новой экономической политике" он звучит архаизмом. Еще большим архаизмом звучат всякие заговорщические и ниспровергающие идеологии. Личный почин, личная индиииатива, личная энергия, производительная работа "по совести", а не согласно указке и капризам кого бы то ни было, - вот то, что нужно. Будет это - приложится все остальное. Не будет этого - не спасут никакие надежды ни на белую, ни на красную власть. Пора это условить и усвоить прочно3*.

00.htm - glava33

Об "англо-саксонской позиции'

В виду того, что выдвинутая мной "англо-саксонская позиция", очерченная кратко в статье о "Смене всех" (Вестн. лит., 1921 г., № 11), вызвала некоторые недоумения (см. ст. A.C. Изгоева: "Власть и личность", Вестн. лит., 1922 г., № 1 и заметку А.Г. в № 3 "Летописи Дома Литераторов"), считаю нужным еще раз вернуться к этому вопросу. Конечно, в свои положения о самодеятельности, личной и инициативной работе интеллигенции "независимо от власти" я не думал вкладывать содер-

==407

жание, гласившее, что где-то и как-то можно работать, не вступая ни в какие отношения с властью, ни в отношения борьбы, ни в отношения солидарности. Такой взгляд был бы крайне наивен, если не нелеп.

Нет! Тезис об "англо-саксонской позиции" имел и имеет более глубокое и менее наивное содержание. Он означает: 1) ударение на том, что какая бы то ни была государственная власть — не есть некая абсолютная и единственная ценность, отношением к которой можно было бы измерить все другие ценности, как это в значительной мере делалось у нас раньше. Оценки лиц — ученых, художников, поэтов, писателей и т.д. — и их произведений у нас определялись в сильной степени тем, в каких рядах это лицо находится, за или против власти оно стоит. 2) "Англо-саксонская позиция" знаменует, что и вопросы государственной политики и организации не есть нечто единственное, что абсорбирует в себе все вопросы общественного устройства и поэтому делает первые "клином, на чем весь свет сходится". Дело государственного устройства - дело важное, нужное (хотя бы в Розановском смысле, как "нужна дымовая труба и еще койкакие места в благоустроенном жилище"); но это только одно из многих, не менее важных дел организации общественной жизни. Не менее важное значение имеет организация здоровой семьи, здоровой, живой, одухотворенной церкви, здоровых - внегосударственных - экономических, профессиональных, научных, просветительных, художественных и т.д. ассоциаций и союзов. Все это не менее нужно для нормальной общественной жизни, чем хорошая конституция и др. стороны государственного устройства. Последними далеко не исчерпывается поле приложения сил, направленных на общеполезные и высокие цели. Работа над созданием таких не государственных "органов общественного тела" ни в чем не уступает, — а с моей точки зрения, временами даже превосходит — важность работы над проблемами государственно-политическими. 3) Отсюда вывод: ошибочно видеть в плохой организации и политике госуд. власти "все зло", или обратно - наивно верить во всемогущество правительства или во всеисцеляющую роль хорошей конституции и хороших властителей. Нет слов, и хорошая конституция и хорошая власть имеют большое значение. Но... Quid leges, sine moribus!1* если семейная организация общества больна, если в разлагающемся состоянии находятся: цер-ковь, экономические и др. организации и союзы общества, — тщетны надежды на прекрасную конституцию и мудрых правителей. Г-жа конституция останется на бумаге, а мудрые правители не спасут. И обратно, в обществе, где здоровая семья так организована, что из ее лона выходили на житейский базар волевые, энергичные, инициативные, самоответственные члены общества (не забудем, что именно семья является первым скульптором, формирующим биологическую особь socuis'a2*), если в таком же состоянии находятся и другие общественные союзы, - будьте покойны, у такого общества будут и здоровое правительство и высокоорганизованная государственная жизнь. Это я говорю к тому, что у нас обычной была и остается манера все зло сваливать на власть и в ее реформе видеть "якорь спасения". Какой-нибудь Иван Иванович, вместо того, чтобы направить свое внимание на то, что ему доступно, что в его силах, что находится на его ответственности: на бестолково устроенную семью,

==408

плохое исполнение ряда его индивидуальных дел, прав и обязанностей... считал своим долгом браться за высокую политику и оправдывать себя ссылками на ... "корень зла". И теперь сколько угодно таких Иван Ивановичей. Масса лиц ведет себя нечестно, нарушает элементарные нормы житейской этики, у многих семья развалилась, дети в забросе и одичании и т.д., сами она ничего не делают, хнычут, грешат и коптят небо. И, однако, они и не думают обвинять себя: "раз все крадут и мошенничают отчего же мне не красть", "с волками жить - по-волчьи выть", "ничего не поделаешь - таков режим", - вот их оправдания, сопровождаемые верой: "стоит государственным порядкам измениться, как всё (в том числе и они) исправится". Вот этот-то практический вывод вместе с его посылкой наивной верой в "корень зла" как в "якорь спасения" — я считаю наивным и глубоко вредным. Общество, состоящее из таких членов, никогда не будет здоровым обществом, не будет иметь и хорошо организованного государства, "По сеньке и шапка". Даже для осуществления правового государства, а не только налаженной общественной жизни, работа над оздоровлением семьи и др. негосударственных организаций имеет едва ли не большее значение, чем активнейшее участие в "высокой политике" и в активной государственно-политической деятельности. Первая работа дает плоды более медленно, чем вторая, но зато более прочные, чем плоды самой яркостной борьбы за г-жу конституцию и госуд. власть. Это имеет большое значение особенно в моменты, когда активное участие в госуд.политической жизни становится невозможным. A.C. Изгоев указывает на политические свободы и "неотъемлемые" права человека как на "ключ к англо-саксонской позиции". Не оспариваю значения такого "ключа". Но почему он возник и раньше всего нашел реализацию в Англии? Почему, с другой стороны, этот "ключ" никак не сохраняется у ряда народов, хотя бы он и попадал таким народам в руки? Почему они его теряют?

Школа Ле Пле, пожалуй, дала лучший ответ на первый вопрос. Суть дела оказывается, именно, в здоровом индивидуализме, в здоровой семье и в здоровом состоянии негосударственных организаций англосаков. Результатом первых явились люди с надлежащим поведением, энергией и опытом и... здоровое государство (при примитивной "конституции"), и свободы. У общества же, состоящего из Иван Ивановичей, никогда не будет ни хорошо налаженной госуд. машины, ни... свобод. Если этот "ключ" волею судеб и попадет к нему в руки, - первый встречный проходимец истории отнимет его и он останется у того же "разбитого корыта". И по заслугам. Выходит, что указанный "ключ" сам требует других "ключей" для возможности постоянного пользования. Этот ключ - в характере самих людей, их свойств - наследственных, над которыми мы маловластны, и приобретенных, которые зависят от нас. Роль самого государства в прививке последних далеко не решающая и редко положительная. Гораздо большее значение здесь имеет семья, церковь и др. общественные группы. Они могут привить одни черты и отвесть другие. Развивая в себе и в молодом поколении "рефлексы" здорового индивидуализма (но не шакализма), личного почина (а не казарменной стадности), сознания своих прав, но и обязанностей, привычки полагаться в жизни только на себя, свой ум, энергию и труд, а не на мир, государство или мудрых правителей, снаб-

==409

жая его всеми действительно нужными для его жизни знаниями, опытом и др. рефлексами (а не теми, которые требуются бумажными и чаще всего пустыми "государственными программами"), - мы и из себя, и из молодого поколения можем создать - при надлежащей энергии - настоящих людей. А настоящие люди - будьте покойны — сумеют добыть и нужные им "ключи". Они не будут "хныкать", при малейшем неудобстве — нарушать элементарные правила житейской этики или молча смотреть, как отнимают у него "неотъемлемые права". На вопрос: чему обязаны англичане своим прогрессом и успехами - они нередко отвечают: — "препятствиям". Для "вареных душ" последние - предлог для ничего-неделания, хныкания и... самооправдания, для англосаксов — стимул к преодолению, к большему развитию своей энергии, опыта, осуществления своих прав и своих обязанностей...

Такое поведение я и разумею под "англо-саксонской позицией", а не наивное изолирование от соприкосновений с властью. Такое поведение будет достойным и не зависимым от кого бы то ни было, притом не только "в духовном и моральном отношении" (что часто на практике — особенно русской - превращается в фактическое лакейство с кулаком в кармане или в цинизм с гордым самоутешением своей "духовной независимостью"), а будет поведением независимым реально, не склоняющимся и пред vis absoluta3*. Только при таком же поведении членов общества оно получает и "ключи", которые не сумеет вырвать из их рук случайный ветер истории. Вне такой работы над собой и другими, особенно над молодым поколением, — все другие, в том числе и прямые усилия перестройки госуд. организации, не дадут вполне зрелого и обеспеченного урожая...

У нас в этом отношении поле работы почти не тронуто. Главное — оно доступно каждому в любой отрасли и в любой момент.

Сказаное несколько яснее рисует суть "англо-саксонской позиции" и выводы, вытекающие из нее для всех и каждого, в особенности для интеллигенции, мнящей себя (едва ли с большим основанием) "мозгом и совестью страны".

00.htm - glava34

Отправляясь в дорогу

(РЕЧЬ НА ТОРЖЕСТВЕННОМ СОБРАНИИ В ДЕНЬ 103-й ГОДОВЩИНЫ ПЕТЕРБУРГСКОГО УНИВЕРСИТЕТА, 21 ФЕВРАЛЯ 1922 г.)

Сегодняшняя годовщина Петроградского Университета знаменательна не только тем, что она 103-я годовщина, но и тем, что она совпадает с моментом величайшего катаклизма в истории человечества и нашей родины. В результате войны и революции наше отечество лежит в развалинах. Великая Русская Равнина стала великим кладбищем, где смерть пожинает обильную жатву, где люди едят друг друга.

К оглавлению

==410

Задача возрождения России падает на Ваши плечи, задача — бесконечно трудная и тяжелая. Сумеете ли Вы выполнить ее? Сможете ли выдержать этот экзамен истории? Огромная трудность ее усугубляется еще тем, что Вы оказались на великом распутье, без путей, дорог и спасительного плана. "Отцы" Ваши не могут помочь Вам: они сами оказались банкротами; их опыт, в форме традиционного мировоззрения интеллигенции, оказался недостаточным, иначе трагедии бы не было. От берега этого мировоззрения волей-неволей Вам приходится оттолкнуться: он не спас нас, не спасет и Вас. Он надолго исчез в зареве войн, в грохоте революции и в темной бездне могил, все растущих и умножающихся на русской равнине. Если не мы сами, так эти могилы вопиют о неполноте опыта "отцов" и ошибочности их патентованных спасительных рецептов.

Но раз старые пути негодны, где же новые? Есть ли они у Вас? Если есть - продуманы и осознаны ли? Боюсь, что нет. Мы все сейчас похожи на людей, ошарашенных ударом дубины, заблудившихся и ищущих, страстно и горячо, до боли, до исступления — нужного до смерти выхода. Ищем, тычемся туда и сюда, подобно слепым щенятам, но темно кругом. А история не ждет, она ставит ультиматум; бьет грозное: mémento mon1*, бьет двенадцатый час нашей судьбы и решается наше: быть или не

быть?

В таких условиях Вы поймете меня и не найдете нетактичным, если я

позволю наметить некоторые "вехи" того пути, по которому, с моей точки зрения - возможно ошибочной, возможно близорукой - мы должны двинуться в дальнейшее историческое странствие. Это даже не "вехи", а скорее указания на то, чем мы должны запастись, пускаясь в этот темный путь, чтобы выбраться вновь на светлую дорогу жизни и живой истории

из мрачных бездн долины Смерти.

Первое, что Вы должны взять с собой в дорогу, - это знание, это чистую науку, обязательную для всех, кроме дураков, не лакействующую ни перед кем и не склоняющую покорно главу перед чем бы то ни было; науку, точную, как проверенный компас, безошибочно указывающую, где Истина и где Заблуждение. Берите ее в максимально большом количестве. Без нее Вам не выбраться на широкий путь истории. Но не берите суррогатов науки, тех ловко подделанных под нее псевдознаний, заблуждений, то "буржуазных", то "пролетарских", которые в изобилии преподносят Вам тьмы фальсификаторов. Опыт и логика - вот те реактивы, которые помогут Вам отличить одно от другого. Иных судей здесь нет. Вашим девизом в этом отношении должен служить завет Карлейля: "Истина! хотя бы небеса раздавили меня за нее! Ни малейшей фальши! хотя бы за отступничество сулили все блаженства рая!"

Второе, что Вы должны взять с собой, это любовь и волю к производительному труду - тяжелому, упорному, умственному и физическому. Времена "сладкого ничегонеделания" — doice farniente — кончились. Мир не зал для праздношатающихся, а великая мастерская, и человек — не мешок для переваривания пищи и пустого прожигания жизни, а прежде всего творец и созидатель. История не терпела и в прошлом праздных тунеядцев: рано или поздно она сбрасывала их в кучу ненужных отбросов. Тем более не терпит их она теперь и особенно среди нас: "не трудящийся,

==411

да не ест" - таков ее жестокий и безусловный ультиматум. Дорога предстоит бесконечно тяжелая. Только знания и труд, вместе взятые, могут преодолеть ее. Каждое из сокровищ, порознь взятое — знания без труда или труд неумелый и слепой, - не спасут Вас.

Но мало и этого. Нужно запастить Вам еще и другими ценностями. В ряду их на первом месте стоит то, что я называю религиозным отношением к жизни. Мир не только мастерская, но и величайший храм, где всякое существо и прежде всего всякий человек - луч божественного, неприкосновенная святыня. Homo homini deus (а не lupus) est2* — вот что должно служить нашим девизом. Нарушение его, а тем более замена его противоположным заветом, заветом зверской борьбы, волчьей грызни друг с другом, заветом злобы, ненавьсти и насилия, не проходило никогда даром ни для победителя, ни для побежденных. Оправдалось это и в наши годы. Что выиграло человечество от войны? Что пожинаем мы от своей ненависти и кровавого пира? Ничего, кроме жатвы смерти, горя и океана страданий. Распиная других, мы распинаем себя. Так случилось теперь, так было и в прошлом. Пора это усвоить. Пора усвоить и другое: одно насилие никогда не ускоряло движение к далеким вершинам идеального. Вместо ускорения оно лишь замедляло его. Примером в нашей истории может служить эпоха Петра, не давшая ничего, кроме пышного фасада, закрепостившая сильнее народ и погрузившая его на полтора столетия в бездну невежества и бесправия. То же случилось и с нами: поспешив, мы очутились не в 22 столетии, а в 18 веке. Мало сего, Тэн прав, говоря: ни одно из хороших социальных жилищ не было выстроено сразу, по полном разрушении старого и по абсолютно новому, выдуманному искусным архитектором, плану. Каждое из них, напр., английское общество, воздвигалось вокруг первичного, массивного ядра и опиралось на него; лишь постепенно и исподволь к нему делались пристройки и вводились изменения. Словом, хорошо и прочно строится лишь то, что строится исподволь и постепенно, а не "по щучьему велению", не путем конвульсивных и смелых разрушений старого дочиста. Подобно французскому народу в прошлом столетии, мы забывали эту истину. И платились и платимся за ее забвение. Это обстоятельство диктует нам внимательнее оглянуться на наше прошлое. Заботливое рассмотрение его показывает нам, что много хорошего было и в Московской Руси, что было смято иноземными ботфортами Петра. Немало его было и в более близком прошлом. Пора оценить это ценное, заботливо поднять его семена и оживить силою мысли и напряженного труда. Выполнение этой задачи означает восстановление, улучшение и сохранение нашего национального лица. Этот термин и эта задача так были запачканы в прошлом, что мешали нам рассмотреть то здоровое, что было и есть в желании иметь среди других народов истории свое национальное лицо, свои оригинальные черты и свое право на место и роль в великой драме истории. Теперь, когда история грозит нас обезличить, когда другие народы готовы исключить нас из числа главных действующих лиц и перевести нас на роль простых статистов, мы начинаем понимать великую ценность национального лица.

Если для каждого из нас иметь свое лицо лучше, чем быть безличным,

==412

то то же относится и к целому народу. Пора понять, что всякая попытка отказаться от своего лица приводит либо к безличности, либо к искажению этого лица и к превращению его в истоптанный каблуками прохожих бесформенный кусок мяса, с синяками, порезами и ранами. Если мы не хотим этого, пора отказаться от "чурания себя", пора исправить этот грех наших отцов. Нужно это сделать и потому, что международное братство мыслится не как братство безличных общественных организмов, а как братство народов, т.е. групп с определенным лицом, а не с гладким и пустым местом. Мало того. Этот завет диктуется сейчас и мотивом, гласящим: "иди к униженным, иди к обиженным". Есть ли сейчас на земле другой народ, более обнищалый, более голодный, более несчастный, более эксплуатируемый, чем наш родной, великий — даже в своем несчастии - русский народ? А раз так, то наша обязанность всячески помочь сохранить ему его тело, его жизнь, его душу, его "лицо" и остатки его исторического достояния и богатств. Быть может последнее нельзя спасти - уже поздно, - но спасти жизнь, душу и "лицо", это спасти главное: достояние и богатство - дело наживное.

Отправляясь в путь, запаситесь далее совестью, моральными богатствами. Не о высоких словах я говорю: они дешевы и никогда в таком изобилии не вращались на житейской бирже, как теперь, а говорю о моральных поступках, о нравственном поведении и делах. Это гораздо труднее, но это нужно сделать, ибо я не знаю ни одного великого народа, не имеющего здоровой морали в действиях. Иначе ... смердяковщина и шигалевщина потопят Вас. Иначе Вы будете иметь ту вакханалию зверства, хищничества, мошенничества, взяточничества, обмана, лжи, спекуляции, бессовестности, тот "шакализм", в котором мы сейчас захлебываемся и выдыхаемся.

Придется подумать Вам и о том, кого взять с собой в спутники и

руководители. Настало время от ряда былых спутников отказаться: они завели нас в пропасть. Я бы взял в качестве таковых таких лиц, как Нил Сорский, Сергий Радонежский - носители идеала старца Зосимы; как Толстой и Достоевский. Такие "спутники", по моему мнению, - не

обманут.

Позволю обратить Ваше внимание и еще на один факт: на семью. Вы знаете, что она разлагается. Но должны знать и то, что без здоровой семьи невозможно здоровое общество. Слишком далеко зашел здесь развал и духовный и биологический, чрез половые болезни ускоряющий вымирание и вырождение русского народа. Пора остановить это бедствие. Оздоровление семьи, улучшение ее организации в том направлении, чтобы она, как первый скульптор» лепящий Socius'a из биологической особи, создавала и выпускала из своих рук индивидов с знаниями, с волей, с энергией, полагающихся на самих себя, - эта задача доступна каждому из

Вас и составляет Вашу основную обязанность.

И каждый из Вас сам должен стать настоящим socîus'om, индивидуальностью, чуждой и эгоистического шакализма, и невежественно

слепой стадности...

Таковы те главные ценности, которыми Вы с моей - быть может, весьма несуразной — точки зрения должны запастить, пускаясь в великий

==413

путь и подготовляясь к великому экзамену. Я не знаю, выдержите ли Вы это тягчайшее из тяжких испытаний. Но надеюсь, что "Сим победиши". Хочу верить и всем сердцем желаю Вам полного успеха. Ваш успех будет означать спасение 100-миллионного народа от физической и духовной смерти3*.

00.htm - glava35

Состояние русской социологии за 1918-1922 гг.

Тяжелые условия России не прервали целиком работы русской науки. Не прекратилась она и в области социологии. Напротив, жизнь, ставившая ежечасно "прикладные вопросы" социального бытия, усиленно стимулировала работу социологической мысли. Она выявлялась в ряде различных явлений.

За эти годы в России вышел ряд интересных социологических работ. Главнейшие из них таковы: "Наука об общественной жизни" Κ.Η. Тахтарева — большой том, курс социологии для высших учебных заведений, богатый содержанием, литературой, хотя и несколько невыдержанный по своим положениям. Автор - бывший марксист, теперь довольно далекий от него, знающий литературу социологии, имеющий свою теорию общества как "самодостаточного коллектива". "Общие основы социологии" проф. Н.И. Кареева - популярный очерк основных положений социологических взглядов автора, написанный, однако, как указывает он сам, несколько наспех. 1-й т. "Социологии" проф. В. Хвостова, кончившего в 1919 г. самоубийством. Он содержит историю и сводку социологических теорий. В этом отношении работа представляет одну из книг, наиболее полно в русской литературе дающих отчет о различных социологических теориях. К сожалению, она имеет и большие дефекты: во многих случаях автор излагает теории "из вторых рук", не вполне верно, а в первой части она скорее похожа на учебник "истории философии права", чем на историю социологических систем; после смерти автора вышел интересный, но небольшой "Элементарный очерк социологии", содержащий взгляды В.М. Хвостова на ряд проблем социологии. "Коллективная рефлексология" академика В.М. Бехтерева, большой том, представляющий попытку "объективного" изучения социальных проблем. Задание ценное и верное но выполнение совершенно неудачное. Вторая часть книги — в корне ненаучна, первая содержит ряд ценных глав. Два тома "Системы социологии" и "Общедоступный учебник социологии" проф. Π.Α. Сорокина. Два вышедшие тома "Системы" — часть многотомного исследования по социологии, задуманного и выполняемого автором. Это — не учебник, не руководство, а именно исследование. Позиция автора определяется

==414

кратко: 1) его антиметафизичностью, отсюда его полный разрыв с "философствующей" социологией, вместо изучения фактов высасывающей теории из пальца, 2) его объективизмом - отсюда разрыв с субъективизмом и психологизмом: «Социальные явления должны изучаться как предметные явления, как вещи, данные во времени и в пространстве, а не как неуловимые, "психосубъективные" состояния».

Изучение последних — дополнительная задача.

3) Понимание социологии как науки о поведении и взаимоотношениях людей, живущих в среде себе подобных (в их формах, причинах и развитии), 4) категорическим отрицанием различия социальных наук от естественных, 5) отметанием всяких оценочных норм и элементов в социологии и полным разрывов правды-истины от правды-справедливости, 6) учением о повторяющихся фактах поведения и истории, дающих возможность формулировать причинные - номографические теоремы и отрицанием мнимых "законов развития", 7) плюрализмом в учении факторов и т.п. Вся социология делится на: а) социальную морфологию, в) социальную механику, с) социальную генетику. Вышедшие два тома посвящены социальной морфологии. Работа была признана петроградским Университетом достойной степени магистра социологии после публичной защиты ее в 1922 г., а после появления 1-го тома автор был избран профессором социологии Петр. Университета. Печатается и скоро должен выйти новый труд того же автора "Голод как фактор" (Влияние питания на поведение людей, обществ, жизнь и социальную организацию) — большой том в 600 страниц.

Учебник марксистской социологии Бухарина — книга в 350 стр., в ряде частей - интересная и ценная. После общих социологических работ Плеханова эта книга, пожалуй, самая ценная. Ее достоинства и недостатки мной подробно разобраны в рецензии в "Экономисте".

Вышли еще другие работы, вроде "Очерки социологии" Первушина, "Социологии" Энгеля (пустая брошюра), "Социологии" Фарфаровского (безграмотная ляпня для средних школ) и т.д., но все это или элементарно

или безграмотно.

Более интересны монографии по специальным вопросам, близким к социологии. Таковы "Методология общественных наук" СЛ. Франка и "Введение в историю" Л.П. Карсавина. Обе книжки любопытны, как философский труд, вероятно, ценны, но... более чем спорны. Они зовут не к исследованию реального бытия, а "внепространственного и сверхвременного духа" или смысла истории. Занятие почтенное, но, думаю, социологии с ним нечего делать.

Интересным является и посмертный труд Π.Α. Кропоткина "Этика", т. 1-й, представляющий попытку обоснования этики на принципах эволюционного учения. Интересна и ценна монография H.A. Васильева "О причинах падения Римской Империи". Автор видит их в расовом вырождении римлян и примыкает, таким образом, к взглядам Зека, Гини, Лапужа, Аммона, Гобино, Фальберга и др. Книга заслуживает внимания. Интересны, хотя и парадоксальны две небольшие работы Виппера об

==415

интеллигенции и круговороте истории и, наконец, книга Корнилова "Учение о реакциях человека" (реактология), содержащая итоги экспериментального исследования ряда человеческих реакций.

Вот главное. Помимо того, опубликовано немало отдельных статей на социологические темы. Если здесь много макулатуры (особенно в коммунистических творениях), то есть статьи и весьма ценные. Сверх того, не опубликованы, но готовы солидные работы. В числе их упомяну большую работу одного из учеников Л.И. Петражицкого, работавшего эти годы в моем семинарии. Это двухтомный курс "Истории социологических учений", написанный по первоисточникам основательно и интересно. По своем появлении он будет едва ли не лучшим из того, что есть в этом роде в русской литературе. Готова большая работа — весьма любопытная - и другого моего ученика "Прикладная социология". Автор студент двадцати лет, исключительно выдающийся своими знаниями и способностями. Вероятно, немало таких работ есть и неизвестных мне, написанных, но не опубликованных.

Само собою разумеется, что социологическая работа шла и в обществах. "Русское социологическое общество имени М.М. Ковалевского", основанное тотчас после смерти последнего и едва успевшее приступить к работе, событиями 1917-18 гг. вынуждено было прервать свою работу. Она возобновилась в 1919 г., но в 1920 г. снова прервалась, а частью перешла в основанный тогда "Социологический Институт". Последний был учрежден людьми, не имеющими к социологии никакого отношения, как "Институт социальной библиографии". В качестве такового он мало что сделал и по привлечении в свой состав K.M. Тахтарева, Н.Л. Гредескула и Π.Α. Сорокина трансформировался в "Социологический Институт". За свое недолгое существование последний устроил ряд лекций (Н.И. Кареева, В.В. Водовозова, Π.Α. Сорокина, П.В. Василевского, Μ.Α. Полиевктова и др.), ряд систематических курсов по социологии (Π.Α. Сорокина, H.A. Гредескула, K.M. Тахтарева), по его же инициативе были Народ. Ком. Просвещения устроены социологические курсы для преподавателей социологии в средних школах (читали там: H.A. Рожков, А.И. Буковецкий, K.M. Тахтарев и Π.Α. Сорокин). Институт успел издать три номера небольшого журнала "Вестник Института" и "Программы по социологии", содержащие программу курсов Гиддингса, Л. Вуда, Гайеса, Росса, из русских - Сорокина и Тахтарева. В 1921 г. Институт закрылся.

С его закрытием скоро возобновилась деятельность "Русского социологического общества". Его президиум состоит сейчас из председателя Н.И. Кареева, вице-председателя Π.Α. Сорокина, в качестве членов: K.M. Тахтарева, С.И. Тхоржевского, Н.Ф. Куразова. Ближайшее участие принимают и принимали профессора М.М. Лазерсон, Л.Я. Штейнберг, Я.М. Магазинер, П.И. Люблинский, Г.П. Зеленый, В.М. Бехтерев, H.A. Гредескул, далее - Динзе, А.Л. Гиззетти, Н.В. Брюллова-Шаскольская, С.А. Оранский, П.Ю. Яновский, Г.С. Майзель, С.Ф. Глазунов и др.

Деятельность выражалась в регулярно устраивающихся раз в две не-

==416

дели научных собраниях для выслушивания и обсуждения докладов по социологии. Работа шла хорошо и регулярно. Доклады делались на общие и специальные социологические темы. Издать что-либо общество не могло за отсутствием средств.

Рядом с ним в 1920 г. возникло "Научное Общество Марксистов", основанное лицами, близкими к коммунистам, и скоро превратившееся в чисто коммунистическую и красно-профессорскую группу. Оно получает большие правительственные субсидии, но, кроме двух тощих по объему и пустых по содержанию номеров своего журнала да ряда собраний, - ничем не выявило свое бытие. Главными участниками его были Энгель, Гредескул, Святловский, Боричевский, Серебряков и еще два-три лица из коммунистов и красных профессоров'*.

Систематическая социологическая работа шла и в "Отделе социальной рефлексологии" Институт Мозга, руководимом Π.Α. Сорокиным. Специальным предметом исследования здесь была проблема: "Влияние профессии на поведение людей и рефлексология профессиональных групп". Предварительные итоги этого исследования и его программа напечатаны в моей статье на эту тему в 3-м номере "Вестника изучения и воспитания личности". Собранные измерения и материал сейчас остались необработанными. Моя высылка прервала работу.

Кроме того, в своем социологическом семинарии при Университете, помимо докладов на социологические пассы, я при помощи слушателей предпринял два важных, но кропотливых исследования: 1) по бюджетам времени (систематическая запись по определенной программе расходования суточного времени, предполагаемого и фактического) с разной степенью детализации: от 3-х до 15 минут; 2) по социальной перегруппировке населения Петрограда (анкетный метод). По той и другой теме собран уже большой материал, начата была его обработка, но высылг.ч прервала ее.

Острый интерес к социальным вопросам, с одной стороны, с другой желание покончить с "общими местами и философствованием" в изучении социальных явлений, с третьей — сближение ряда биологов и социологов на почве объективного естественнонаучного изучения поведения людей повели в течение 1921—22 уч.г. к образованию "Кружка объективного изучения—массового и индивидуального — поведения людей". Этот кружок состоял почти исключительно из профессоров и преподавателей: биологов—учеников акад. И.П. Павлова, с одной стороны, социологов, стоящих на почве "behavionsm'a" и "реактологии" - с другой. Кружок, имеющий своим почетным председателем И.П. Павлова, председателем Π.Α. Сорокина, членами профессоров Савича, Зеленого, Ленца, Фролова, Бельского, Ароновича и др., во второй половине учебного года открылся и приступил к работе. Во что он выльется — сказать трудно, но обещал многое.

В Москве был "Институт Социальной Психологии", но за смертью В.М. Хвостова работа его сильно затормозилась. Какие-то социологические исследования должны были вестись и в "Социалистической Академии", но, кроме книги Бухарина, мне неизвестно ничего об итогах этих занятий. В Казани образовалась "Ассоциация обществоведения", 27.П.А. Сорокин

==417

издавшая книги Первушина "Социология", Кругликова "В поисках живого человека", Сотонина "Темпераменты" и еще две книги. Но об его деятельности я больше не имею сведений.

Вот все главное о социологических кружках и обществах. Что касается преподавания социологии, то с начала революции социология была одним из покровительствуемых предметов и введена была не только во всех высших, но и в средних школах. При полном отсутствии преподавателей социологии легко представить, во что вылилось преподавание ее в средних школах. Один преподавал под этим именем "Основы экономической науки" Богданова, другой - Железнова, третий - "Историю культуры" по Липперту, четвертый - конституцию РСФСР, пятый социологию по Гумпловичу, шестой - какую-то невероятную смесь всего и вся, и т.д. Получился "Кавардак".

Социология "впала в немилость". К 1921-22 уч. году она как таковая была изъята и заменена курсом "Развитие общественных форм (по конструкции Лилиной, Бухарина и Богданова). Он считался "забронированным" и мог читаться только коммунистами.

Социологию же перенесли в "Исследовательские Институты". В Петроградском Университете она, например, входила в "Исторический Исследовательский Институт", состоявший из трех секций: истории (русской и всеобщей), социологии и философии.

Так как теперь Исследовательские Институты ликвидированы, то тем самым ликвидирована и социология как предмет преподавания.

Но эта "немилость" к социологии мало опасна. Социальная жизнь повелительно стимулирует интерес к последней, а, стало быть, изучение ее будет в том или ином виде идти. Русский же "опыт" дает столь много материала и столь поучителен для социологии, что он многому научит русских исследователей социальных явлений, - наблюдателей и участников событий последних лет. Я жалею, что западно-европейские и американские социологи не организовали специальную научно-социологическую экспедицию в Россию для наблюдения социальных явлений. Здесь они имели бы возможность экспериментально проверить много теорем и, вероятно, освободились бы от многих ложных положений. Не будет ничего удивительного, если в ближайшее время интересные и ценные работы выйдут именно в России. Богатство "русского опыта" делает такой прогноз очень вероятным.

00.htm - glava36

Современное состояние России

Прошло только восемь лет с 1914 г. "Испепеляющие годы". Поистине "мало прожито, но много пережито". Испытан целый цикл исторических превращений. Пережиты самые полярные состояния общественного уклада, социальных процессов и массовых настроений... Мы знали высочайшие вершины героизма и бездонные пропасти греховности... испе-

==418

пеляющий восторг и смертную тоску, упоение творчества и сладострастие разрушения... Безграничную жертвенность и необузданное себялюбие... Поднимались на гребни исторических валов и падали в бездну...

Испытано все, что может испытать в течение одной жизни поколение. В течение восьми лет мы не жили, а бились в необузданной лихорадке, горели в буйном опьянении и сжигали себя в диком сладострастии.

Теперь температура падает. Пьяный угар проходит... Наступает пора нормальной жизни, а вместе с ней и необходимость трезвого учета реальной обстановки... Приходится брать в руки книгу "доходов и расходов" и подводить баланс за эти годы.

Попробуем это сделать. Проникнемся психологией самого аккуратного бухгалтера и попытаемся с его сухостью и точностью подвести итоги. Они таковы в основных чертах.

1. ИЗМЕНЕНИЯ В ЧИСЛЕННОСТИ И СОСТАВЕ НАСЕЛЕНИЯ

Первую и самую важную графу изменений за эти годы составляет рубрика изменений в численности и качестве населения Русского государства и русского общества. Начнем с количественной стороны дела.

Русское государство вступило в войну с численностью подданных в 176 млн. В 1920 г. РСФСР вместе со всеми союзными советскими республиками, включая Азербайджан, Грузию, Армению и т.д., имела лишь 129 млн населения. За шесть лет Русское государство потеряло 47 млн подданных. Такова первая плата за грехи войны и революции. Кто понимает значение количества населения для судеб государства и общества, тому эта цифра говорит очень многое. Кто не понимает этого, пусть прочтет труды Ратцеля, Ковалевского, Бугле, Коста1* и других социологов, тогда он кое-что поймет... Я здесь не могу заниматься комментариями на эту тему.

Эта убыль на 47 млн объясняется выделением из России ряда областей, ставших самостоятельными государствами.

Теперь спрашивается: как обстоит дело с населением той территории, которая составляет современную РСФСР и союзные с ней республики? Убыло оно или возросло?

Ответ дают следующие цифры. По переписи 1920 г. население 47 губерний Европейской России и Украины убыло с 1914 г. на 11 504 473 чел., или 13% (с 85000370 до 73495897). Население же всех советских республик убыло на 21 млн, что на 154 млн составляет потерю в 13,6%. Война и революция пожирали не только всех родившихся, ибо все же некоторое количество продолжало рождаться. Но они сверх этого поглотили 21 млн жертв. Нельзя сказать, чтобы аппетит этих особ был умеренным и желудок их скромным. Если бы даже они дали ряд действительных ценностей, трудно признать цену таких "завоеваний" дешевой.

Такая плата за шесть лет войны и революции2* не часта в истории. Такая убыль за подобный период мне неизвестна из истории европейских стран. Она едва ли когда-либо имела место и в истории России. Только история Китая знает несколько подобных фактов3*. Мы можем "гор-

==419

диться" таким "рекордом". Апологетам войн и революций рекомендую воспеть его в особых акафистах и гимнах - тема благодарная.

Из 21 млн на прямые жертвы мировой войны падает: убитыми и мертвыми от ран и болезней — 1 000 000 чел., пропавшими без вести и взятыми в плен (большая часть из которых вернулась) 3911000 чел. (в официальных данных пропавшие без вести и взятые в плен не отделены друг от друга, поэтому привожу общую цифру) плюс ранеными 3 748 000, всего на прямые жертвы войны - не более 2-2,5 млн. Затем едва ли меньшей была цифра прямых жертв гражданской войны. Г[осподин] Михайловский считает ее равной примерно 1 млн4*. Я полагаю, что эта цифра низка и должна быть по меньшей мере удвоена. В итоге число прямых жертв войны и революции мы можем принять близким к пяти миллионам. Остальные шестнадцать миллионов приходятся на долю их косвенных жертв: на долю повышенной смертности и падения рождаемости.

Некоторое представление о движении кривой смертности дают следующие цифры: На 1000 чел. умирало

Годы 1913 1914 1915 1916 1917 1918 1919 1920 1921(1 пол.)

В Петрограде 21,4 21,5 22,8 23,2 25,2 43,7 72,6 50,6 27,8

В Москве 1913-1914 24,1

22,1 20,1 21,2 28,0 45,1 46,2

Этим путем, как видно отсюда, революция работала интенсивнее войны. Лишь в 1921 г., с отпадением гражданской войны и улучшением жизни в столице за счет остальной России, получилось некоторое приближение к коэффициенту нормального времени.

Тот же значительный рост смертности имел место по всей России. Это видно хотя бы из следующих цифр: На 1000 населения умирало

Губернии

Костромская Московская Нижегородская Орловская Пензенская Рязанская Тверская Смоленская

В 1914

28,6 26,8 29,1 26,8 30,0 22,3 25,7 28,3

В 1920

49,6 40,8 33,8 36,4 40,8 27,2 27,0 33,4

Здесь фигурируют губернии, не испытавшие ни катастрофического голода, ни настоящей гражданской войны. В областях же, бывших ареной последней или подвергнувшихся ужасающему голоду, коэффициенты будут гораздо более высокими. Они доходили до 200—300 на 1000 населения. Если в столицах с 1921 г. наблюдается понижение смертности, то в голодном районе именно в 1921—1922 гг. она необычайно возросла. Война

К оглавлению

==420

и революция с их неизбежными спутниками: голодом, эпидемиями и т.д. "славно поработали". Если другие "завоевания" сомнительны, то несомненна богатая добыча, добытая ими в пользу Царицы Смерти... Последняя сняла и продолжает снимать обильнейшую жатву.

Рядом с этим повышением смертности мы видим и параллельное понижение рождаемости. И это — несмотря на колоссальный рост брачности за годы революции. Казалось бы, последнее обстоятельство должно было вести к подъему рождаемости. Но в ненормальных условиях революционного времени браки стали бесплодными и, как ниже я покажу, превратились только в "легальную форму случайных половых связей" без "санкций и обязательств", без прочности и потомства. Представление о движении брачности дают следующие цифры: На 1000 населения приходилось браков

Годы

1912

1913 1914 1915 1916 1917 1918 1919 1920 1921 (1 пол.)

Средняя за 1910-1914

В Москве

5,8

5,5 4,1 3,9 5,3 7,5 17,4 19,6

В Петрограде 6,5

6,3 6,0 5,0 4,7 8,5 9,2 20,7 27,7 26,7

Как видно отсюда, коэффициент брачности за годы революции поднялся до небывалых размеров. Сходное происходило и во всей стране. И однако, рождаемость до 1920 г. не только не росла, а падала. Лишь в 1920 г. в столицах, где жизнь за счет всей России несколько улучшилась, получился перелом, резко проявившийся в 1921 г., когда коэффициент рождаемости превзошел даже нормальную величину. В 1921 г., однако, этот "эксцесс" исчезает и кривая рождаемости снова пошла книзу. (Точный коэффициент за 2-е полугодие 1921 г. и 1-е полугодие 1922 г. я не помню сейчас, но в бытность мою в России эти цифры я имел и знаю, что со второй половины 1921 г. кривая пошла книзу). Картину рождаемости рисуют следу ющие цифры:

Годы 1912 1913 1914 1915 1916 1917 1918 1919 1920 1921 (1 пол.)

В Петрограде 26,7 26,4 25,0 22,5 19,1 17,8 15,5 13,8 21,8 36,0

В Москве 1911-1913 28,9

31,0 27,0 22,9 19,6 14,8 17,5 21,9

==421

Сопоставляя эти таблицы, мы видим, что первые 2 1/2 года революции были годами "бесплодных" браков. Лишь с момента понижения кривой революции и возврата к нормальным условиям жизни (конец 1919 и 1920 гг.) стала расти и рождаемость, хотя и в несравненно меньшей степени, чем брачность (последняя возросла в 4 раза по сравнению с мирным временем, рождаемость же только приблизилась к обычной норме).

Та же картина имела место и по всей России. Повсюду за эти годы рождаемость не покрывала смертности. Отсюда — убыль населения. Сказанное видно из следующих данных: В 1920 г. на 1000 населения приходилось

Губерния

Череповецкая Новгородская Смоленская Тверская Московская Ивано-Возн. Костромская Нижегородская Вятская Пермская Пензенская Рязанская Орловская г. Петроград г. Москва

Рождений

240 240 297 261 245 328 332 249 162 190 280 254 242 218 219

Смертей

296 253 334 270 408 463 496 338 241 260 408 272 364 506 462

Разница

56 13 37 9 163 135 114 89 79 70 128 18 122 288 243

В губерниях, бывших главной ареной гражданской войны и постигнутых катастрофическим голодом, эта разница гораздо выше и значительнее.

Таковы вкратце "завоевания" войны и революции в области количества населения.

Если принять экономическую ценность человека равной 32 тыс. франков, как это делают некоторые экономисты, то потеря 21 млн населения равна экономическому ущербу 672 000 000 000 франков. Не убыточно ли?

Если подойти к делу с чисто энергетической стороны и принять физическую энергию человека-машины, работающего 10 часов, равной 290 тыс. кг/м, а в год 290 тыс., перемноженное на 365, то потеря 21 млн людей (если бы они жили лишь один год), превосходит потерю 211 400 000 000 000 000 кг/м5*.

Величина эта не очень большая, но все же заслуживающая внимания. Чем тешить себя и других "электрификациями", реально не осуществимыми сейчас, было бы разумнее не губить бесплодно эту доступную физическую силу, так нужную для поднятия и возрождения страны.

Если же учесть далее, что человек не только физическая машина, а носитель высших психических форм энергии, тогда потеря 21 млн "психических машин" превращается в безумное мотовство, растраченное на ветер. Наконец, не сказало ли: "человек - самоцель" и "жизнь человеческая - высшая ценность". Если это не пустые слова, то каким трагическим укором и обвинением является этот 21 млн загубленных

==422

жизней во имя мнимых "завоеваний" войны и революции. Впрочем, не будем говорить об этом: мы же условились вести лишь бухгалтерский подсчет. Посему будем спокойны, холодны и аккуратны.

Взглянем теперь на дело с иной, качественной точки зрения. Если отбросить в сторону всякие там моральные и прочие "буржуазные" предрассудки (как их называют коммунистические "спасители человечества"), то количественная потеря вознаградима и поправима. "Одна ночь Парижа возместит все это", - когда-то сказал Наполеон в ответ на указание на множество убитых, лежавших на поле битвы. "Ряд ночей России покроет и этот дефицит", — бухгалтерски повторим мы за ним. Но как дело обстоит с качественной стороны явления?

Мы знаем, что люди неравны. Есть гении и идиоты, здоровые и больные, герои и преступники, волевые и безвольные, старики и дети, мужчины и женщины и т.д.

Судьба любого общества зависит прежде всего от свойств его членов. Общество, состоящее из идиотов или бездарных людей, никогда не будет обществом преуспевающим. Дайте группе дьяволов великолепную конституцию, и все же этим не создадите из нее прекрасного общества. И обратно, общество, состоящее из талантливых и волевых лиц, неминуемо создаст и более совершенные формы общежития.

Легко понять отсюда, что для исторических судеб любого общества далеко не безразличным является, какие качественные элементы в нем усилились или уменьшились в такой-то период времени. Внимательное изучение явлений расцвета и гибели целых народов показывает, что одной из основных причин их было именно резкое качественное изменение состава их населения в ту или другую сторону.

Изменения, испытанные населением России, в этом отношении типичны для всех крупных войн и революций. Последние всегда были орудием. отрицательной селекции, производящей отбор "шиворот-навыворот", т.е. убивающей лучшие элементы населения и оставляющей жить и плодиться "худшие", т.е. людей второго и третьего сорта.

И в данном случае у нас погибли преимущественно элементы: а) наиболее здоровые биологически, Ь) трудоспособные энергетически, с) более волевые, одаренные, морально и умственно развитые психологически.

1. За эти годы из разных возрастных слоев всего более потерпели ущерб самые здоровые и трудоспособные возрастные классы. Если общий процент уменьшения населения равняется 13,6%, то возрастные слои от 15 до 60 лет уменьшились на 20%, а мужская часть этих возрастов - на 28%. Отрицательная селекция войны и революции отсюда ясна.

2. Погибли преимущественно мужчины, а не женщины. До 1914 г. на 1000 мужчин приходилось 1038 женщин, теперь 1250. Население России "обабилось". В городах это уменьшение мужской половины еще значительнее.

3. Так как калеки и вообще лица биологически дефективные не берутся в армию, то процент их гибели был значительно меньшим, чем лиц здоровых.

==423

4. Население Европейской России потеряло в войне почти одну седьмую часть, население Азиатской России - только 1/30. Это значит, что война и революция унесли гл. обр. те элементы, которые строили Россию, составляли ее ядро и по своим свойствам были выше азиатских инородцев.

5. В силу той же причины в меньшей мере пострадали и лица морально дефективные. Во время мировой войны они в армию не брались, следовательно не подвергались риску гибели. За время же революции условия как раз благоприятствовали их выживанию. В условиях зверской борьбы, лжи, обмана, беспринципности и морального цинизма они чувствовали себя великолепно; занимали выгодные посты, зверствовали, мошенничали, меняли по мере надобности свои позиции и жили сытно и весело. Совсем иначе чувствовали себя элементы морально честные. Они не могли "жульничать", воровать, злоупотреблять и насиловать. Поэтому они голодали и таяли биологически. Окружающие ужасы подавляющим образом влияли на все их жизнеощущение, нервная система их не выдерживала "раздражений" среды - и это вело к их усиленному вымиранию. В силу своей моральности они не могли так или иначе не протестовать против совершавшихся зверств, а тем более хвалить их: это навлекало на них подозрения, преследования, наказания и смерть. Наконец, они не могли легко отказываться от исполнения их долга. В условиях войны и революции такое поведение опять-таки усиливает риск гибели таких людей. Вот почему за эти годы, и особенно за годы революции, процент гибели лиц с глубоким сознанием долга (с красной и белой стороны) был гораздо выше, чем процент гибели лиц "аморальных" (шкурников, циников, нигилистов и просто преступников)6*.

6. Процент гибели лиц выдающихся, одаренных и умственно квалифицированных за эти годы опять-таки несравненно выше, чем процент гибели рядовой серой массы.

Во всякой войне, а особенно гражданской, крупные лица всегда были мишенью, которую в первую очередь стремится уничтожить другая сторона. Римский лозунг Parcere subjectes et debellare superbos (щадите покорных и добивайте гордых)7* остается верным и по сей день. Он оправдался и в нашем опыте. В армии процент гибели офицеров за эти годы был гораздо выше, чем процент гибели солдат. Почти все наше офицерство погибло еще в мировой войне. Заменившее его офицерство из прапорщиков также почти поголовно легло костьми на полях гражданской войны. Офицерство же, начиная с "унтеров и фельдфебелей", - это "мозг армии", ее душа, выжимки и культурная аристократия.

Возьмите далее хотя бы слой умственно квалифицированных лиц с университетским образованием. По подсчетам Гальтона8*, таких лиц в Англии приходится около 2000 на каждый миллион населения. В России же дай Бог, чтобы их приходилось 200 человек на один миллион. Погибло же их всего не 4000 на 21 млн, во много раз больше. С самого начала войны мужская половина наших высших учебных заведений почти вся была мобилизована и скоро очутилась на поле битвы, где и погибла. В течение гражданской войны этот слой умственно квалифицированных лиц поредел катастрофически. 30-40 тыс. - вот минимальная цифра гибели

==424

людей этого рода, т.е. их погибло в 6-7 раз больше, чем рядовой, умственно не квалифицированной массы.

Выдающиеся же ученые, писатели, художники и т.д., эти уникумы любой нации, погибли еще в большем проценте. Мы лишились большого числа мировых и крупных ученых и поэтов (Шахматов, Иностранцев, Тураев, Блок, Л. Андреев, Покровский, Хвостов, Палладии, Белелюбский, Туган-Барановский, A.A. Марков, Е. Трубецкой, Б. Кистяковский, Овсянико-Куликовский, Арсеньев и т.д. и т.д.)9*, прямо или косвенно погибших от войны и революции. Мы потеряли большую часть нашей интеллигенции, всего более страдавшей от ужасов и тягот этих годов. Общая смертность таких слоев повысилась в 6-7 раз по сравнению с довоенным временем. Короче, и без того бедные культурными слоями, за эти годы мы стали прямо нищими. "Мозг и совесть" страны вымерли в колоссальном размере и продолжают вымирать.

Прибавьте к этому то, что во всякой гражданской войне выдающиеся лица с той и другой стороны гибнут всегда в усиленном размере. Поликрат, Гиппий и Гиппарх, Эфиальт, Клеон, Алкивиад, Критий, Ферамен, Сократ, Эпаминонд, Муций Сцевола, Кориолан, М.Манлий, Гракхи, Спартак, Друз, Катилина, Помпеи, Цезарь, Антоний, Лавуазье, Дантон, Кондорсе, Шенье10* и т.д. и т.д., все они погибли и гибнут, в то же время рядовые "якобинец", "роялист", "жирондист" в силу своей серости выживают и спасаются.

Наконец, присоедините к этому огромный процент выдающихся ученых, писателей, поэтов, общественных и политических деятелей, эмигрировавших из России или высланных из нее11*; возьмите рядовой уровень политической эмиграции, всегда более высокий, чем уровень оставшейся массы, учтите вдобавок ко всему, что война и революция облагодетельствовали оставшихся многими десятками тысяч калек, раненых, больных и вообще "порченых" особей... и тогда будет понятен весь трагический смысл очерчиваемого качественного отбора.

"Дайте лучших" - гласит римский лозунг, требовавший солдат. В этом лозунге глубокая правда. Война и революция берут лучших поистине. Лучшая кровь нации погибла или выброшена за ее пределы. Остался материал второго и третьего сорта. Это ли не прогресс! Это ли не улучшение человеческой природы! Есть от чего прийти в восторг. Есть за что петь дифирамбы "освежающей" войне и "окрыляющей" революции.

Но и это не все. Вен. Франклин был прав, говоря: по векселям войны (и особенно гражданской. - П. С.) главные платежи приходится платить не столько во время войны (и революции), сколько позже. Убийственный качественный урон — капля по сравнению с дальнейшими его следствиями. В силу закона наследственности, каковы семена - таковы и плоды, такова и жатва. Война и революция, пожирая лучших, пожирают и их потомство. Оставляя выживать материал 2-го и 3-го сорта, они ведут к размножению второсортного материала за счет погибшего первосортного. Раз плохи семена, плоха будет и жатва. Не будь войны и революции, "худшие" были бы оттеснены на второй план погибшими "лучшими". Теперь же они занимают первые места и делаются производителями грядущих поколений. Их дети будут творцами нашей истории. Война с

==425

революцией сыграли роль огородника, выпалывающего с гряд лучшие овощи и оставляющего размножаться сорную траву. При таком отборе, она, конечно, вытеснит овощи. То же и в истории людей. Войны, и война гражданская в особенности, безжалостно выпалывающие лучших из среды народа, всегда деградировали его в биологически-расовом отношении. Это редко замечалось. Но стоит немного вдуматься в суть дела, чтобы понять роковое назначение этих фактов.

Данные биологии за последние годы особенно выдвинули роль наследственных свойств в одаренности человека или целого народа. Если среди англичан, по подсчетам Гальтона, один гений приходится на миллион населения, среди древних греков 1 гений приходится на 4 тысячи с небольшим, а среди негров нет ни одного гения, то причину этого приходится искать не столько в социальной среде, сколько в расово-наследственных свойствах народа12*. По подсчетам проф. Старча, своей одаренностью или неодаренностью человек обязан наследственным свойствам от 60-90% и только от 40-10% среде13* Великими и даровитыми родятся, а не делаются. Благоприятная социальная среда может сыграть лишь роль содействующего фактора, а не создающего таланты. То же, mutatis mutandis14*, применимо и к тормозящей роли неблагоприятной среды. Вот почему политика, направленная на процветание народа, прежде всего должна обратить внимание на то, чтобы основной биологический расовый фонд лучших производителей страны не уменьшался и не иссякал. Если такое иссякание получит место - его ничем не компенсируешь.

Оглядываясь на нашу историю, я принужден признать расовые свойства наших предков отличными. Волею судеб мы принуждены были постоянно воевать. Это значит - губили носителей лучших расовых свойств и все же сумели создать могучее государство и ряд великих общечеловеческих ценностей. Если бы наши предки были наследственно неодаренными - давно уже история России была бы кончена. И обратно, не будь на нашей истории этой проклятой печати милитаризма - мы не только не отстали бы от Запада, а, быть может, уже опередили его. Но... сие не дано. Мы воевали и воюем, т.е. мотовски губим свои лучшие силы. Наступившие небольшие передышки частично позволяли несколько компенсировать ущерб.

Но всему есть предел и мера. Последние 8 лет причинили в этом отношении ущерб огромный, непоправимый. Как указано, они выкинули с пира жизни лучшие силы, носителей лучших расовых свойств, а вместе с ними лишили нас и лучшей жатвы "сынов человеческих".

Вот именно в этой плоскости роль войны и революции чревата трагическими последствиями. Она неэффективна. Она не заметна с первого взгляда, но в действительности она имеет роковой характер и проявляется лишь в ряде будущих поколений.

Здесь мы можем спокойно ответить Наполеону и всем тем "вождям", которые десятки тысяч людей бросают на смерть: "Нет, Sire, не только одна ночь Парижа, но сотня ночей не могут возместить эту гибель лучших". Они могут дать обильных урожай сорной травы, а не жатву первосортных плодов. Только длительный период мира может в известной степени поправить дело, способствуя выживанию лучших.

==426

Урон, понесенный нами, в этом отношении несомненен. Однако, быть может, он еще не смертелен. Если в дальнейшем будет мир, внешний и внутренний, мы можем возместить до некоторой степени этот ущерб. Если же "мудрые правители" и дальше будут гнать народ на войны и революции - боюсь, что дело может принять роковой оборот, тот, который не раз имел место в истории. Звезда Греции стала закатываться как раз после персидских пелопоннеских и гражданских войн, убивших лучших производителей. После войн с Карфагеном и гражданских Рим теряет свободу, силу натиска и через два поколения начинает свою агонию. "Лучшая кровь погибла", а рабы, вольноотпущенники и варвары, проникшие на верхи социальной пирамиды, не оказались способными продолжать дело древних создателей Римского государства. Достаточно было двух-трех веков непрерывных войн и междуусобиц, чтобы уничтожить громадную свежую нацию арабов и привести к падению большинства основанных ими государств.

Это деградирующее влияние войны и революции замечалось не раз и позже, например после Французской революции, после гражданских войн (через 3-4 поколения), после войны 1870-1871 г. в Париже и т.д.

И обратно. Народы, мало воюющие или долго живущие в мире, обнаруживают удивительную силу роста и расцвета. Одной из причин огромного прогресса С.А.С. Штатов служит их мирная история, на протяжении столетия с лишним знавшая лишь две - и то не очень уж кровожадные - войны. Мы удивляемся необычайно быстрому развитию Японии, в течение полувека ставшей из азиатской страны великой державой. Но учтя тот факт, что она в течение 250 лет не вела войн (период "великого мира") и могла копить свои лучшие элементы, не приходится этому удивляться. Раз отбора "шиворот-навыворот" не было в течение столь долгого времени, не могли не накопиться огромные контингенты "лучших", что и проявилось в ее необычайном развитии, продолжающемся и по сей день.

Я не могу здесь подробно развивать эти положения. Сказанного, однако, достаточно, чтобы понять весь трагический смысл очерченных потерь, с одной стороны, с другой - величину той платы, которую приходится платить за военную славу или за фетиш революции. Будь еще два-три повторения таких войн и революций — и историю России можно считать законченной. Вот почему я не могу без глубокой горечи слушать и читать панегирики и дифирамбы революции, распеваемые ей десятками трубадуров и скоморохов. "Потише, господа, над могилами не пляшут... Еще менее допустимы канкан и пьяное орание над могилой или смертными ранами целого народа. Приводящие нас в восторг эффектные сцены революции часто стоят народу всей его истории. Будьте поскромнее и сумейте помолчать..."

Таковы вкратце основные "завоевания" войны и революции за эти

годы.

* *

Но увы, и ими дело не исчерпывается. Война и революция сильнейшим образом ухудшили и выживший второстепенный материал населения. Особенно молодое поколение, родившееся и выросшее в грехе военных и

==427

революционных судорог. Голод, болезни, эпидемии, ужасы и кошмары, сопутствующие всякой "великой" войне и "великой" революции, страшно ослабили и без того ослабленную природу выживших. Теперь уже бросаются в глаза биологические дефекты молодого поколения.

Их деградация проявляется в целом ряде симптомов. Во-первых, в том, что значительно пал вес новорожденных. Исследования проф. Личкуса и др. показали, что вес новорожденных в 1918—1920 гг. был значительно ниже веса нормальных годов. Во-вторых, в том, что возрос процент мертворожденных (соответствующие данные я привожу в печатающейся сейчас книге "Голод как фактор")16*.

В-третьих, в том, что пала жизнеспособность новорожденных: процент их смертности в первые дни жизни резко повысился по сравнению с нормальным временем.

В-четвертых, в том, что биологическая конституция молодого поколения оставляет желать много лучшего. Рост его задержан и уменьшен. Это видно хотя бы из следующих цифр, кстати, вскрывающих и "прелести" коммунистических "детских домов", "детских колоний", "интернатов" и "приютов", устроенных нашей властью.

Дети 1921-1922 гг.

Возраст

7 лет 8" 9" 10" 11" 12"

Интерны

105,9 112,8 117,4 121,8 126 131,8

Экстерны

112 115,8 122,5 126,6 129,5 134,5

Нормальное время

132 133,4 138,2

(Цифры 1921-1922 гг. дают результаты исследования 2000 детей Петрограда. Цифры нормального времени дают рост воспитанников приюта Принца Ольденбургского.)

Из этих цифр видно, что дети нормального времени выше ростом детей нашего времени; дети "интерны", т.е. содержащиеся в "детских домах", отстают от детей, живущих дома.

Столь же невеселы результаты детей и в других отношениях.

В-пятых, громадный процент их, а именно 5%, рождаются наследственными сифилитиками. Во всем же населении заражено им около 30%.

В-шестых, колоссально возросла нервность населения и душевные болезни. Абсолютно ненормальные условия, в которые поставлено было население и его нервная система во все эти годы, сверхчеловеческие ужасы, лишения и горе, вывели последнюю из равновесия у всех, увеличили психозы и неврозы. Исследования проф. Осипова17*, Горового-Шалтана и др. ясно вскрыли этот рост душевных заболеваний. В голодных же районах психические расстройства приняли массовый характер.

В-седьмых, прибавьте к этому тиф, которым переболела чуть не одна треть населения, цингу, дизентерию, огромное распространение малярии, "испанки", всевозможные простудные болезни, наконец, катаст-

==428

рофический рост туберкулеза, сейчас уже уносящего жертв больше, чем тиф, учтите все это - и тогда поймете всю громадность биологической и нервно-мозговой деградации населения. Она становится несомненной. В силу этого "второсортная" природа строителей будущей России еще более ухудшается. Раны, нанесенные войной и революцией, становятся еще опаснее и чреватее...

Когда учтешь все это, не можешь без улыбки сожаления и снисхождения слушать разглагольствования всевозможных - иностранных и своих, больших и малых, - апологетов войны и революции. Одни из них, не видавшие подлинного лица последних, делают это по детскому неразумению; другие - "эстетико-садисты", нервы которых требуют острых щекочущих сцен в силу своей извращенности; третьи, спекулирующие на революции и войне, — в силу своего эгоизма... Вдумчивый же исследователь, не довольствующийся эффектной панорамой событий, а вкладывающий персты свои в самую сущность явлений, не может не прийти к пожеланию, чтобы судьба избавила все народы от лечения своих язв методами войн и глубоких революций: "Да минет их чаша сия"18*. Кто этому не верит, пусть попробует сам: тогда он на опыте убедится в правильности сказанного.

2. ИЗМЕНЕНИЯ В СТРУКТУРЕ СОЦИАЛЬНОГО АГРЕГАТА

Все крупные общественные движения начинаются и идут под знаменем великих лозунгов: "царства Божия на земле", "Бога и веры", "братства, равенства и свободы", "водворения справедливости", "прогресса", демократии" и т.д. Множество лиц, прямо или косвенно участвующих в них, верили и верят, что эти движения призваны "уничтожить вековую несправедливость" и осуществить эти великие идеалы. Последние являются "крыльями", на которых поднимается, ширится и взлетает общественное движение. Они — обычные спутники последнего. Они его "прикрашивают", "пудрят", "расцвечивают" для того, чтобы был возможен энтузиазм и фанатизм, героизм и безграничная вера, необходимые для успеха таких движений. Так было и бывает всегда.

Но вместе с тем ни одно из этих движений никогда не осуществляло в сколько-нибудь серьезном масштабе выставленных идеалов. Объективная действительность, получавшаяся в результате таких движений, всегда была далекой от выставленных лозунгов.

История зло шутила и продолжает шутить над людьми в этом отношении.

Примеры: христианство дебютировало с лозунгами "царства Божия на земле", "братства", "бесконечной любви" и "равенства", и т.д. Объективным результатом были: иерархия церкви, ад на земле, деспотизм папства, инквизиция, зверства и войны.

Реформация шла под лозунгами свободы совести, прав человека, торжества разума и т.п. Объективный результат: сожжение и преследование инаковерующих протестантами и реформаторами, войны и тьма новых суеверий, пришедших на место старых.

==429

Французская революция провозгласила: égalité, fraternité, liberté19*, "декларацию прав человека и гражданина", "религию разума". И никогда не было такого неравенства, зверства, деспотизма и "псевдорационального культа заблуждений", как в годы революции.

Вспомним лозунги мировой войны. Вместо них объективно получился Версальский договор, не требующий пояснений. Не приводя других факторов, утверждаю, что это явление "иллюзионизма", расхождения "тьмы низких истин" от "возвышающего обмана", — явление общее, позволяющее формулировать его в форме особого закона, называемого мною законом социального иллюзионизма.

В резчайших формах он проявился и в нашей революции. Все мы помним великие лозунги февральской и октябрьской революций: "освобождение от деспотизма самодержавия", "самоуправление народа" и "автономия лиц и групп", "полная демократия", "самоопределение народов", "мир, хлеб и свобода", "низвержение капитализма", "полное равенство", "раскрепощение трудящихся классов", "власть рабочих и крестьян", "диктатура пролетариата", "коммунизм", "Интернационал", "мировая революция" и т.д. Таковы были великие лозунги, прокламированные революцией. Из одного края великой русской земли до другого проносились они, заражали миллионы, зажигали их огнем энтузиазма и фанатизма, будули и опьяняли их и возбуждали великую веру к себе и в себя. Казалось, что великий час пробил, вечно жданное наступает, мир обновляется и "синяя птица" всех этих ценностей в руках...

Достаточно было двух-трех лет, чтобы слепцы из слепцов и глухие из глухих убедились в своих прекрасных иллюзиях. Они растаяли как дым... Вместо "синей птицы" в руках оказалась та же ворона, только обстриженная и искалеченная... История еще раз обманула верующих иллюзионистов. Поистине "слепые вели слепых и все упали в яму". Миллионы за эти иллюзии заплатили жизнью, другие — невыносимыми страданиями, третьи - горьким похмельем, четвертые, вдохновители иллюзий, потерей ореола вождей и спасителей человечества, падением в бездну цинической подлости, низкой преступности, в пропасть махинаций самолюбивых интриганов, тиранов и темных дельцов.

Вы хотите подтверждений сказанному? Я могу их дать в любом количестве. Ограничусь минимумом.

Во-первых, октябрьская революция ставила своей задачей разрушение социальной пирамиды неравенства — и имущественного, и правового, — уничтожение класса эксплуататоров, и тем самым эксплуатируемых.

Что же получилось? - Простая перегруппировка. В начале революции из верхних этажей пирамиды массовым образом были выкинуты старая буржуазия, аристократия и привилегированно-командующие слои. И обратно, снизу наверх, были подняты отдельные "обитатели социальных подвалов". "Кто был ничем, тот стал всем".

Но исчезла ли сама пирамида? — Ничуть. Если слепым сначала казалось, что она исчезает, то только в начале революции и только слепым. Через два-три года разрушаемая пирамида оказалась живой и здоровой. На низах снова были массы, наверху командующие властители. Последние были еще более привилегированы, чем старая власть, пер-

К оглавлению

==430

вые - еще более обездолены, чем раньше. При старом режиме у них все же были кое-какие права и гарантии, у власти - ряд ограничений, за которые она ни юридически, ни фактически не могла переступать... Теперь... у массы и гражданина не оказалось никаких прав, даже права на жизнь. Она превратилась в случайность, гражданин - в улитку, которую мог раздавить и давил — без разбора рабочего и крестьянского происхождения - каблук первого встречного комиссара. Власть и ее агенты были не ограничены. Они могли вмешиваться во все. Нормой стало: quod pnncipi placuit legis habet vigorem, princeps legibus solutus est20*. Ни законов, ни гарантий, ни прав - вот объективный результат "поравнения"...

Имущественное неравенство! О, его мы наблюдали за все эти годы. Оно осуществлялось в "коммунизациях", "реквизициях" и "национализациях" вплоть до последней пары ложек и белья. Но в пользу кого и кем? Агентами власти и ее клиентами в пользу себя самих. Конечно, это не мешало иногда бросить обглоданную кость и крохи, якобы в пользу общества и бедноты, но только крохи, и то жалкие.

Это "равенство" проявлялось далее в том, что в 1918-1920 гг. массы интеллигентный пролетариат, рабочий класс и крестьянство умирали от голода, [живя] на 1/16 и 1/8 фунта хлеба, - верхи жили на пайке "что душа хочет". Там было все, вплоть до тропических фруктов, автомобилей и ... нескольких любовниц. А теперь это "имущественное равенство" может видеть всякий экспериментально: пусть он побывает в России, посмотрим, как живут в Москве и в других местах власть имущие, их квартиры, стол, одежду, автомобили и т.д., и как там же валяются на улицах голодные и оборванные люди. Для этого достаточно просто пройти по двум-трем улицам. Контраст нищеты и роскоши в современной России больше, чем в любой "буржуазной" стране. Пропасть между "уровнем жизни" коммунистических и спекулятивных верхов и умирающей от голода многомиллионной массы значительнее, чем между "уровнем жизни" Моргана21* и американского рабочего. В итоге революции - и правовое и имущественное неравенство не уменьшилось, а усилилось. Пирамида стала не покатее, а круче и острее... Трагедия "молота и наковальни" не только не оказалась преодоленной, но еще более усиленной.

Мало того. Если ряд глупых людей вздумали бы утешать себя тем, что "все же, мол, на верхи, на командующие позиции попали люди низов", то и это утешение их теперь беспочвенно. В течение 1921-1922 гг. совершалась и продолжает совершаться обратная "циркуляция": множество рабочих и крестьян, попавших в верхи в начале революции, теперь обратно выбрасываются оттуда, и наоборот, множество лиц, выкинутых в 1917-1918 гг. из командующих позиций на низы, теперь снова поднялись в status quo ante22*. В армии - наверху снова старый генералитет (брусиловы, Лебедевы, слащевы23* и т.д.) и офицерство, разбавленное процентом "новичков". В комиссариатах, кроме членов комиссий, остальные директора и начальники департаментов - старые "спецы"; здесь немало старых министров, товарищей министров, директоров... Так дело обостоит во всех этих госпланах, совнархозах, наркоматах.

Посмотрите далее, кто сидит в правлении трестов. Сначала были рабо-

==431

чие. Потом - два рабочих и один "буржуазный спец". В 1922 г. уже два, а то и все три члена правления состояли из "спецов", в число которых обычно входят бывшие хозяева данного предприятия. И так везде. "Переменная величина" революции неуклонно идет к старому пределу.

Рекомендую взглянуть и в такие ведомства, как ЧК и ГПУ. И здесь сейчас весьма значительный процент "чекистов" составляют бывшие агенты жандармского корпуса и охранного отделения, начиная с безымянных "шпиков" и кончая матерыми охранниками вроде знаменитого полковникапогромщика Комиссарова.

Во главе церковного управления власть поставила члена Союза русского народа Красницкого, а обер-прокурором стал бывший обер-прокурор Львов...24·.

"Все возвращается на свои места". Поистине неожиданные трюки выкидывает история, ошарашивая горячие, но невежественные головы.

А уничтожение эксплуатации! О, его испытало 97% населения на своей шкуре. "Добивались восьмичасового рабочего дня, а теперь работаем шестнадцать и получаем за это 1/8 и 1/4 фунта хлеба", - так резюмировало положение дел народное сознание. Правда, у нас юридически не было в 1918-1921 гг. капиталистов как собственников средств и орудий производства... Но зато был слой властвующих "разрушителей капитализма", безжалостно заставляющих население работать на себя и на свои забавы, начиная с III Интернационала. Людей мучили и хлестали хуже, чем хлещет дурной извозчик изнемогающую лощадь. Из семи дней в неделю крестьянин должен был отдавать "коммунистической барщине" 3-4 дня в виде выполнения бесчисленных повинностей: "дровяной, сплавной, гужевой, подворной, оконной, строительной, хлебной, молочной, яичной" и т.д. Под видом "субботников" и "сверхурочных" работ рабочего заставляли работать по 12-14 часов. А сверх них, придя домой, он сам должен был варить, добывать и колоть дрова, копать летом на огороде, шить, убирать жилище и т.д., ибо пойти в ресторан, на рынок, в кафе он не мог за отсутствием их и неимением денег.

Энергии тратилось пропасть. Питание же состояло из 1/8-1/4-1/2 фунта хлеба и жидкой каши. Весь заработок его в 1918-1920 гг. колебался от 2-5 рублей золотом, теперь он колеблется от 3 до 8 рублей.

В то же время, как и теперь, верхи жили "на славу" и копили капиталы. Они сами "не сеяли и не жали, но успешно собирали в житницы". В настоящее время 30 млн крестьян умирает с голоду, остальные задавлены тяжестью неимоверных многочисленных налогов, рабочие — непосильной работой и нищенской платой (3-8 рублей золотом), а верхи и новая буржуазия, вышедшая гл. обр. из коммунистов и кругов им близких, сколотили и сколачивают весьма солидные капиталы и кладут начало будущим банкирским домам и солидным капиталистам.

Вместо уничтожения эксплуатации революция создала в 1918—1920 гг. небывалую эксплуатацию, настоящее крепостничество в одной из худших форм, в форме государственного рабства; в 1921-1922 гг. с новой экономической политикой оно несколько смягчилось, но по-прежнему представляет эксплуатацию "буржуазного общества", усиленную во много раз.

==432

Если есть еще люди, сомневающиеся в этом, я рекомендую им простой способ проверки: поехать в РСФСР, посмотреть лично положение дел и особенно сделаться рабочим. В одну-две недели неверующий поймет, прав ли я или нет.

Революцией была провозглашена свобода. Действительность преподнесла такую "свободу", от которой все взвыли. Поведение людей оказалось связанным и опекаемым всесторонне. Автономия их пала до нуля. Область опеки, регулировки и вмешательства власти стала беспредельной, врываясь в сферы самых интимных отношений. От рождения до могилы каждый шаг оказался регулируемым сверху. Свободы совести, слова, печати, союзов, собраний объявлены были "буржуазными предрассудками". Власть стала вести "учет и контроль" и регулировать все стороны поведения и взаимоотношений. Что должен гражданин есть и пить, что делать, какой профессией заниматься, как и во одеваться, где жить, куда ездить, чем развлекаться, что и как думать, что читать, писать, во что верить, что хвалить и порицать, чему учиться, что издавать, что говорить, что иметь и т.д. и т.д. - все было определено и регулировано. Люди обращены были в манекенов, которых дергали, но сами они не мосли определить свое поведение. Я часто завидовал домашним животным: их хоть в стойле предоставляют себе самим, а граждане РСФСР не имели и этой свободы: в их "стойло" даже ночью то и дело врывались "регулировщики" и "наводили свой учет и контроль", часто кончавшийся тюрьмой или свободой смерти...

Тюрьмы были переполнены как никогда, и не столько "буржуями", сколько крестьянами и рабочими. Целыми стадами гоняли людей на сотни "повинностей". Печать свелась к уничтожению всех книг и газет, кроме правительственных, собрания - к правительственной повинности для выслушивания очередной порции коммунистического "оратора", союзы - в фикцию и т.д. Словом, получилась такая "свобода" необузданного самодурства власти и беспросветного рабства населения, что гражданин РСФСР с полным основанием мог завидовать свободе рабов. Они действительно были свободнее.

С 1921-1922 гг. стал немного легче. Но объем свободы при старом режиме по-прежнему остается желанным и недосягаемым идеалом. Так обернулось дело со "свободой"...

Революция urbi et orbi25* провозгласила в октябре "мир". На деле же из него получилась зверская и безжалостная война, беспощадная и бессердечная, в течение трех лет после того, как остальные народы перестали воевать. Миллионы жертв, разрушенные города и села, взорванные мосты, развороченные пути, опустошенные нивы, замолкшие фабрики, кровью орошенные равнины России - свидетельства этого "мира"... Едва ли бы и сам дьявол сумел злее надсмеяться над этим "миром"...

Наконец замолк гром пушек. Но остался по сие время милитаризм, пронизывающей всю жизнь русского общества. Даже современная демобилизованная армия больше, чем армия мирного старого режима. Она поглощает чуть не весь бюджет государства (1 200 000 000 из l 800 000 000 по проекту 1922 г.). Вся общественно-политическая жизнь милитаризована до сокровенных глубин, вплоть до обучения и посещения

==433

собраний и лекций (так и пишется: "в порядке военной и революционной дисциплины").

"Кто плохой воин, тот гражданином быть недостоин" - так гласили официальные плакаты. Все управление, вся психология милитаризована. Перед вами не страна, а огромная казарма...

Получившийся "мир" достоин коммунистической "свободы". В трехчленной формуле октябрьской революции стоял наряду с "миром" и "свободой" — "хлеб"... Населению были обещаны "кисельные берега и молочные реки", сытость, довольство, "курица в супе". Вместо этого русский народ накормили... свинцовой пулей, корой, травами, глиной, жмыхами, дурандой и в качестве десерта... мясом своих детей... "И будешь ты есть плод чрева твоего, плоть сынов твоих и дочерей твоих", — сказано в Библии26*. Россия же стала великим кладбищем сотен тысяч трупов, умерших от голода и разобщенных и разбросанных по ее лесам и лугам, городам и селам... Таков хлеб, которым накормила революция русский народ... Он причастился тела и крови своей в буквальном, а не в переносном значении этого слова. Совершилось поистине великое таинство. Остается воскликнуть: Те, Deus, laudamus! Ave, Revolutio, morituri te salutant!27*

•

С 1921-1922 гг. питание столиц и городов несколько улучшилось за счет остальной России, зато деревенская Русь за эти годы стала голодать сильнее не только в районах, постигнутых катастрофическим голодом, но и в других областях: неимоверно тяжелые налоги заставляют крестьянство продавать самое необходимое, продналог оказался не легче, а тяжелее разверстки. Крестьянин снова недоедает, во славу Интернационала, Советской власти и новой спекулятивной буржуазии.

Революция провозгласила принцип автономии народов, областей и децентрализацию. На бумаге она как будто провела свои обещания. На месте Российской империи теперь числится ряд автономных советских республик и областей. На деле же Россия сейчас централизована гораздо сильнее, чем раньше. Все эти автономные республики имеют чисто фиктивное существование и представляют простые вывески, скрывающие суть дела. Всем и вся управляет Москва, даже не Всероссийский Центральный Исполнительный Комитет, не Совнарком и даже не РКП, а "Политбюро Рос. Коммунистич. Партии" в составе пяти человек28*. Сюда стянуты все провода управления и отсюда исходят все "токи" власти. Остальные - простые исполнители приказов этой пятерки. Как Французская революция, по справедливому замечанию Токвиля29*, только довела до предела основные свойства старого режима, в том числе и тенденцию централизации 2-й половины 18-го века, так и русская революция довела до предела дурные стороны старого режима, в частности его деспотизм, тиранию, его бесправие, его централизацию и бюрократизацию. Если царизм не давал возможности развитию земского и городского самоуправления, не признавал автономию национальностей и областей, то революция пошла еще дальше по этому пути, прикрыв свое дело архиавтономными лозунгами и вывесками.

Основным лозунгом коммунистической революции был лозунг разрушения капитализма. Во что же он вылился?

==434

В разрушение средств производства и обращения, раз. В установку на место частного капитализма худшей формы последнего - капитализма государственного, два. Наконец, в попытку возрождения разрушенного частного капитализма, три. Таковы объективные итоги в этой области.

Ниже будут приведены данные, характеризующие катастрофическое разрушение всего хозяйства страны. Грандиознейшее обнищание страны и вымирание, наступившее в итоге "коммунизации", рост крестьянских восстаний, грозивших власти, заставили последнюю в 1920 г. сделать первый шаг назад: провозгласить вместо коммунизма государственный капитализм, представляющий якобы высшую форму капитализма.

Я не знаю, цинизмом или невежеством объясняются такие заверения. То, что у нас введено было под именем государственно-капиталистической системы, представляет буквальное повторение хозяйственной системы древней Ассиро-Вавилонии, древнего Египта, древней Спарты, Римской империи периода упадка (III-V вв. по Р.Х.), государства инков, Перу, иезуитов, системы, не раз имевшей место в истории древнего Китая, напр., при Ван-ан-Ши и др., древней Японии, системы, близкой к состоянию ряда государств ислама, бывшей не раз в истории Персии, Индии и т.д.30* (мной подготовляется на эту тему специальная монография. См. развитие этих положений в моей печатающейся книге "Голод как фактор" в главе "Голод и этатизм", а также в статьях: "Влияние войны на общественную организацию" и "Влияние голода" - Экономист, № 1,2 и 4-5 за 1922 г.)31*.

Эта-то примитивная система, несравненно более древняя, чем частный капитализм, наступавшая обычно в периоды декаданса, войн и обнищания, в силу тех же условий долженствовавшая наступить и у нас, была объявлена "высшей формой капитализма" (см. речь Ленина о продналоге)32*. Невежественные и трагические шутники! - остается сказать им на это.

Мудрено ли, что вместе с ней рабочие и крестьяне попали в то же положение, в каком они были всегда при такой системе: в положение рабов и крепостных Египта, рабов и илотов Греции, колонов и закрепощенных ремесленников Римской империи, индейцев государства иезуитов, бесправных рабов государства инков и т.д.

Приведу для примера описание государства инков и Римской империи III в. Они представляют адекватное описание РСФСР этого периода. В Перу власть была "центром и церковной и судебной главою". Нация состояла из рабов этой власти, носивших звание солдат, работников и чиновников. Военная служба считалась обязательною для всех индейцев. Отслужившие сроки отчислялись в запас и должны были работать под надзором государства... Все жители были подчинены чиновникам ("комиссарам". - П.С.). Церковная организация была устроена подобным же образом. Шпионы, наблюдавшие за действиями других служащих (ЧК. П.С.), имели также свою. организацию. Все было подчинено государственному надзору. В деревнях были чиновники, наблюдавшие за посевом, пахотой и жатвой. Когда был недостаток в дожде, государство снабжало пайком воды. Путешествующий без разрешения наказывался как бродяга; но зато для тех, кто путешествовал по служебным обязанностям (т.е. "командировкам". - U.C.), существовало особое учреждение, снабжавшее квартирой и всем необходимым. На обязанности десятников лежало наб

==435

людение над одеждой народа, чтобы носили те платья, которые им предписаны. Сверх этого контроля жизни внешней существовал еще контроль и жизни домашней. Требовалось, чтобы народ обедал и ужинал при открытых дверях так, чтобы судьи могли входить свободно (для надзора). Тех, кто дурно содержал свои дома, секли. Под этим контролем народ трудился над поддержанием столь сложной государственной организации. Высшие чины были свободны от налогов, зато земледельческий класс, за исключением находящихся на службе в армии (красноармейцев. - П.С.), должен был отдавать весь свой продукт, оставляя себе лишь то, что требовалось для скудного пропитания. Сверх натуральной повинности, состоявшей в обработке земель, крестьяне должны были обрабатывать земли солдат, находящихся на службе (у нас - красногвардейцев. - П.С.). Кроме того, должны были платить подать обувью, одеждой (у нас - продналог, льняная, гужевая, топливная и другие повинности. - П.С.). Участки земли, предназначенной на нужды народа, распределялись между отдельными людьми сообразно с их семейным положением. Точно так же и относительно продуктов от стад: часть их периодически подвергалась стрижке, причем шерсть делилась чиновниками (у нас - молочная, яичная, шерстяная, мясная, масляная и другие повинности. — П.С.). Это устройство было следствием того, что частная собственность находится в пользовании каждого человека только по милости власти. Таким образом, личность, собственность и труд народа принадлежали всецело государству; народ переселялся из одной местности в другую по указанию власти (у нас "переброски" Троцкого и трудовые переброски); люди были просто единицами централизованной военной машины и направлялись в течение всей жизни к наивозможно большему выполнению воли власти и наивозможно меньшему действию по своей собственной воле... Перуанцы не имели монеты; они не продавали ни одежды, ни домов, ни имений, их торговля почти не выходила за пределы простого обмена съестными припасами.

(Герберт Спенсер: Основание социологии, т. П, 436.) В Римской империи Ш—IV вв. по Р.Х., как и у нас: 1) власть не ограничена; 2) ее вмешательство, опека и централизация безграничны, 3) частной собственности, торговли и промышленности почти нет: все занято государственноплановым хозяйством, 4) денежной системы тоже почти нет, 5) налицо система "пайков" и карточек, 6) все население прикреплено к своим местам, 7) свободы труда нет, 8) свободы союзов также и т.д. и т.д. (См., напр.. Waltzing. Etude historique sur le corporations professionales ches le romains., 1896, II, 480-4 и др. работы М.И. Ростовцева, Hirschefeld'a, Diel'a, Salvioli, Dumy и др. Подробно смотри в моих указанных работах).

По сравнению с этим положением государственных крепостных положение рабочих в буржуазном обществе являлось — и с материальной, и с правовой, и с моральной стороны — недосягаемым идеалом. Рядом с этим результатом неизбежно явилось и второе следствие этой наихудшей формы капитализма: дальнейшее падение производительности труда, дальнейшее обнищание и вымирание. (Вообще государственно-капиталистическая система экономически неизбежно ведет к этому обнищанию и через это — к самогибели. Если в ряде обществ она могла сравнительно долго существовать, то только потому, что грабила другие народы пу-

==436

тем войны (Липара, Спарта, Рим, ислам и т.д.) или бесчеловечно эксплуатировала трудовые слои, заставляя их работать сверх сил в пользу кучки властвующих (государство иезуитов, инков и т.д.). В итоге и наши "слепые вожди" поняли это и принуждены были сделать новый шаг назад: прокламировать новую экономическую политику, а тем самым частный капитализм. Началось усиленное заигрывание и зазывание частного капитала; сотни приманок были пущены в ход, чтобы привлечь его: и аренда, и концессия, и архиростовщические проценты, и признание долгов, и всякие гарантии, - словом, началась распродажа России оптом и в розницу с целью привлечения капитала. Денационализировали деревню и мелкую промышленность, продолжают, упираясь, денационализировать и крупную исподволь. Нужно ли говорить, что это в течение года будет сделано? Нужно ли говорить, что все слова о непризнании "собственности" - пустые слова, пускаемые только для внешнего употребления, а затем - допуская право владения, пользования и распределения на 45 и даже 99 лет власть тем самым признала собственность в объеме большем, чем нужно.

Граждане РСФСР, видя этот ход назад, естественно, спрашивают: "Раз так, то зачем нужно было разрушать национальное богатство, объявить низвержение капитализма, раз сами разрушители его вынуждены снова вводить и культивировать этот плод?"

Я не мистик и не ищу в истории руки Провидения, но есть нечто поистине знаменательное в той злой шутке, которую история выкинула с коммунистами: их же самих своими собственными руками она заставила возводить то, что они разрушали. Теперь они пытаются капитализм насадить всеми силами, но разбойники редко могут стать организаторами хозяйства. Изгнанный капитал, несмотря на все приманки, не идет. Поистине большего банкротства коммунизма трудно вообразить.

Но ирония истории идет дальше... Помимо сказанного, в результате коммунистической революции в России возникла и сейчас бушует небывалая собственническая стихия. До коммунизма у нас в деревне не было настоящей мелкой буржуазии, у крестьян - глубокого чувства и положительной оценки института частной собственности. Теперь то и другое налицо. Революция превратила наших общинников-крестьян в индивидуалистов-собственников. По всем областям России идет стихийное выделение крестьян на отруба и хутора. Власть бессильна сопротивляться этому, и земельный закон 22 мая 1922 г.,... представляющий разновидность закона Π.Α. Столыпина, санкционировал это. Короче, в деревне коммунистическая революция выполнила программу Π.Α. Столыпина, создала мелкого собственника и надолго похоронила всякие коммунизмы.

То же и в городе. Здесь объективным результатом явилось образование новой буржуазии - "нэпманов", - пока чисто спекулятивной, шакаловидной, хищной, непроизводительной, но архииндивидуалистической, полнокровной и ничего общего не имеющей со старой "импотентной" буржуазией. Выйдя гл.обр. из рядов коммунистов, сколотив капитальцы путем грабежа, "национализации", "реквизиций", "коммунизаций" плюс-мошенничества, обмана, спекуляций, она знает цену "хорошим словам": "что твое - мое, что мое - мое" - таково было осуществление ею коммунизма на практике. Ее не проведешь теперь хорошими словами, она к ним глуха

==437

и будет защищать награбленное всеми силами, "зубом и ногтем". По своей психологии она архииндивидуалистична, антикоммунистична и теперь уже составляет ту плотину, о которую разбиваются все волны коммунизма... Ее число растет. 200 000 вышедших из партии коммунистов в огромной части перешли в этот слой новой буржуазии. Наконец, сама коммунистически-социалистическая идеология после опытов в стране окончательно дискредитирована. Она ненавистна. Против нее по меньшей мере 97% населения. Прибавьте к сказанному полную ликвидацию коммунистических начал в самой жизни, в форме почти полного уничтожения "коллективных хозяйств", "совхозов", "комхозов", бесплатного обучения, школ, трамваев, прекращение пайков, социального обеспечения и т.д. и т.д. — и тогда будет понятно, что коммунизм в Россия кончился. Его нет, если не считать им еще остающуюся в плену "национализации" развалившуюся тяжелую индустрию (и то потому, что нет охотников взять ее обратно). Стадия коммунизма пройдена, оставив по себе появление и расцвет антикоммунизма, психологию частной собственности, образование полнокровной сельской и городской буржуазии и ненависть к идеологии и системе коммунизма-социализма.

Такое же полное банкротство случилось и с диктатурой пролетариата. В стране, где пролетариат составлял не больше 3-4% населения, такая диктатура, если бы она и была осуществлена, могла бы быть только тиранией пролетарского меньшинства над большинством. Фактически и этого не было. В 1917-1918 гг. мы имели власть, составленную из intellectueles, из лиц, никогда не работавших на заводе или на поле, вышедших из среды буржуазных классов (Ленин, Троцкий, Зиновьев, Красин, Чичерин, Луначарский, Менжинский и т.д.), но опиравшихся на стихийное движение значительной части армии, крестьян и рабочих. Став во главе движения, мастерски используя усталость от войны, недовольство от ухудшения материальных условий, желание отобрать помещичьи земли, - они были вынесены наверх этими массами. Заняв верховные командующие позиции, они допустили на подчиненные места множество выходцев из крестьян, рабочих и солдат. Наученные опытом, зная непрочность своего положения, они с первых же дней захвата власти принялись за организацию армии своих преторианцев. Создав аппарат насилия и террора в виде ЧК, тем самым они положили начало перерождению трудовых масс - в власть тирании над этими массами.

К началу 1919 г. уже произошел отлив масс от власти, начались рабочие и крестьянские восстания. Диктаторы, вместо удовлетворения массовых желаний, перешли к необузданному усмирению их посредством своих преторианцев33*. Начался террор. Наивны те люди, которые думают, что он был направлен только против буржуазных классов. С полной готовностью нести ответственность за свои слова, я утверждаю, что он не в меньшей, если не в большей степени пал на рабочих и крестьян. Так как большинство Советов, избранных в 1918 г. трудящимися, оказалось антибольшевистским (в отличие от 1917 г.), то эти Советы были разогнаны, избранные депутаты арестованы.

Рабочие собрания и митинги, проникнутые оппозиционными настроениями к правительству, закрывались, не допускались, а наиболее видные

==438

члены их арестовывались. То же произошло и с крестьянскими съездами.

Вслед за арестами пришла и полоса расстрелов, индивидуальных и массовых. Последние приняли форму настоящей войны с деревней. Села и поселки окружались военно-преторианскими частями, громились, сжигались артиллерией, а вслед за "завоеванием" их наступала массовая экзекуция в форме расстрелов "зачинщиков", в форме убийства одного из каждого десятка лиц.

Я утверждаю: огромное большинство из тех сотен тысяч, которые были расстреляны властью, состояло из рабочих и крестьян.

Позже все это вылилось в форму грандиозной гражданской войны, множества фронтов, составленных восставшими массами, и необъятного количества рабочих, крестьянских и матросских восстаний, говорящих весьма ярко о характере этой мнимой "диктатуры пролетариата". С 1919 г. власть фактически перестала быть властью трудящихся масс и стала простой тиранией, состоящей из беспринципных интеллигентов, деклассированных рабочих, уголовных преступников и разнородных авантюристов.

Западноевропейский читатель недоумевает: если так, то каким же образом такая власть могли удержаться? - недоуменно спрашивает он. Для него такое положение дела непонятно. Ему кажется, что так обстоять дело не может. Но увы! это так.

Причины этого "странного" положения таковы.

Во-первых, из личного опыта ему должно быть известно (социология же еще устами Спенсера это показала), что небольшая, но хорошо организованная группа может управлять группой, в десятки раз ее превосходящей по числу. Отряд полицейских в 20 человек может разогнать толпу в несколько тысяч. Дисциплинированная воинская часть побеждает гораздо более численную, но плохо вооруженную и организованную армию. Исторический пример дает герцог Альба, с 10-тысячной армией испанцев властвовавший на 3-миллионным населением Нидерландов. Армия большевистских преторианцев в несколько десятков тысяч способна была властвовать и насиловать многомиллионную массу. Это делать было тем легче, что к этому времени (1919 и позднейшие годы) пролетариата в городах почти не стало: с развалом промышленности состав его сократился в 4-5 раз. Получилась "диктатура пролетариата без пролетариата". Массовые выступления его стали невозможными. Кулак многотысячной пролетарской массы перестает существовать. Оставшаяся небольшая часть не могла быть внушительной силой.

Еще бессильнее оказалась деревня. Население России, разбросанное на 1/6 части земного шара, распылено, очень редко и потому не в состоянии организованно выступить сразу и действовать планомерно. Это затруднялось и тем, что печать была захвачена властью, все другие органы ее были закрыты. Власть же захватила почту, телеграф, телефон, пути сообщения и общения. Присоедините сюда факт умелого обезоруживания населения в 1918 г., в силу чего оно оказалось безоружным. Учтя все это, легко понять, почему крестьянские движения вспыхивали неорганизованно, без взаимной связи, почему, несмотря на их колоссальную численность, власть легко могла подавлять их. Один и тот же отряд сегодня

==439

расправлялся с одним селом, завтра перебрасывался за десятки верст, послезавтра - на новое место и таким путем мог подавлять десятки восстаний. Армия же "усмирителей" в несколько десятков тысяч легко расправлялась со многими миллионами.

Большую роль сыграла и усталость масс вместе с голодом. Истощенные, обессиленные, утомленные пятью годами войны и революции, они не имели достаточно энергии для борьбы. Террор при этих условиях вызывал легко покорность и апатию.

С другой стороны, надо отдать должное и власти. Она проявила громадную энергию в организации карательных отрядов. Питая их сытно за счет населения, предоставляя им свободу грабить и насиловать, ежечасно гипнотизируя их своей агитацией, она спаяла их в единую, крепко сплоченную группу преторианцев и связала судьбу и благополучие последних со своей собственной судьбой.

Присоедините сюда, наконец, веками воспитанную привычку русского народа к повиновению палке, физическому насилию... и, полагаю, даже для западноевропейца указанный "странный" факт будет вполне понятен. У нас повторилось то же самое, что повторялось много раз в истории тиранов разных народов.

Власть, вынесенная в 1917 г. на плечах рабочих, солдат и крестьян, в течение 1 1/2 лет выродилась в диктатуру над рабочими и крестьянами, став из "трудовой" власти чистым деспотизмом. Сейчас ее армия преторианцев - "отряды особого назначения"34* - насчитывает около 400 000. Она организована. Рядом с ней создана своя бюрократия. Печать, почта, дороги - в руках правительства. Население истощено и распылено.

Отсюда понятно, почему оно держится, несмотря на то, что 97% населения его ненавидит глубже и сильнее, чем они ненавидели старый режим.

Вместо "диктатуры пролетариата" получилась диктатура авантюристов над народом и исчезновение самого пролетариата в силу разрушения и закрытия фабрик и заводов.

То же случилось и с III Интернационалом. Интернационал!... Мировое объединение трудящихся для создания нового мира, основанного на новых началах! Таково задание. Что же имеем фактически? Во-первых, странное сужение объема лиц и групп, могущих быть его членами. I Интернационал допускал всех социалистов и даже анархистов вначале. Π Интернационал - уже только социалистов, и то определенного толка, выкинув анархистов и другие группы за борт и сузив, таким образом, свой базис по сравнению с I Интернационалом. Ш же Интернационал еще более ограничил слои, могущие входить в его состав. Не только простые смертные — несоциалисты, не только все социалисты-некоммунисты, но даже ряд коммунистических групп не могут войти в лоно этой церкви. 99,9% населения еретики и недостойны благодати Зиновьева-пророка и Маркса-Аллаха. Недурной Интернационал! С таким же правом тогда можно основать 4-й и 5-й Интернационалы собирателей старых каблуков или вспарывателей женских животов. Так обстоит дело с количественно-объемной точки зрения. С качественной точки зрения Ш Интернационал представляет институт, сеющий на деньги русского народа семена ненависти и зверства по земному шару. С точки зрения его состава — это в огромной части ско-

К оглавлению

==440

пление авантюристов и циников всех стран, заинтересованных в хороших синекурах и в приобретении власти, не стесняющихся в средствах, руководствующихся заповедью "все позволено", хорошими словами прикрывающими свои уголовные задания и довольно ловких в деле использования недовольства масс. Я не могу ждать спасения человечества от международного союза бандитов. По той же причине не могу ожидать его и от III Интернационала. Положительных результатов улучшения положения рабочих он дать не может, но бедствия может вызвать весьма серьезные.

Довольно...

Сказанное, полагаю, достаточно четко подтверждает: 1) правильность закона социального иллюзионизма в явлениях русской революции; 2) неисполнение ею ни одного из ее лозунгов, а осуществление результатов, противоположных им; 3) социальная пирамида русского общества осталась нетронутой. Она скорее удлинилась, чем сократилась. Переменились лишь жильцы разных этажей пирамиды, но за последние полтора года и здесь появилась реставрация: выкидывание сверху рабочих и подъем наверх "буржуев"; 4) равенство - правовое и экономическое - не увеличилось, а уменьшилось; 5) эксплуатация не ослабела, а усилилась; 6) объем свободы страшно сократился; 7) деспотизм власти возрос; 8) разрушено народное хозяйство, а не капитализм; 9) вместо создания более совершенной системы общества под именем коммунизма и государственного капитализма был введен архаический строй государственного рабства, характерный для древних деспотических организаций. Вместо коммунистического строя происходит реставрация частнокапиталистической системы; 10) вместо "мира" ревлюция дала зверскую воину, опустошившую страну и обескровившую население; 11) вместо "хлеба" - голод, вымирание и людоедство; 12) вместо коммунизма полное дискредитирование коммунизма - как системы общества и хозяйства, как идеологии и как практического идеала; 13) создала стихию индивидуализма, частной собственности и класс новой деревенской и городской буржуазии, совершенно иммунитетный к идеологии коммунизма и ненавидящий ее, 14) вместо "диктатуры процетариата" - уничтожила пролетариат России, вместо власти трудящихся преподнесла неограниченную тиранию; 15) вместо Интернационала - клику авантюристов, расхищающих остатки золотого фонда России, беспринципных антропоидов, сеющих ненависть, вражду и новые бедствия. Таков сжатый бухгалтерский подсчет новых "завоеваний великой революции". Радуйтесь, господа апологеты этой прожорливой особы! Что касается меня - я возвращаю билет на вход в ее лоно и отказываюсь от чести быть ее рыцарем.

Мой "бухгалтерский" баланс "завоеваний" не только нашей революции, но и всех "великих" по пролитой крови революций привел меня к определенному итогу, гласящему: "Величайшими эпохами реакции в истории любого народа являются эпохи глубоких революций, а величайшими реакционерами - величайшие диктаторствующие революционеры". Все это, как и все выше- и нижеследующее, относится к кровавым революциям, и чем они кровавее, тем эти отрицательные результаты больше. К

==441

бескровным революциям все это не относится. (Книга по социологии революции, где это будет показано, мной готовится к печати)35*.

Это звучит парадоксально, но верно. Все дальнейшее будет новым подтверждением сказанного.

3. ИЗМЕНЕНИЯ В ЭКОНОМИЧЕСКОЙ ОБЛАСТИ

Здесь итог ясен и краток. Мы, современники и актеры этих лет, представляем то поколение, которое в 8 лет умудрилось промотать 60-70% всего достояния, накопленного предыдущими поколениями. Мы "славно били стекла", с размахом, разбухабисто, основательно. Не беда, если бы за эту "гульбу" наказание несли мы сами: мы его заслужили.

Но увы! грех отцов ляжет грузом на плечи грядущих поколений. Им придется расплачиваться за наш бесшабашный разгул. Вот когда вещими становятся слова поэта: И прах наш с строгостью судьи и гражданина Потомок оскорбит презрительным стихом. Насмешкой гордою обманутого сына, Над промотавшимся отцом36*.

И оскорбит по праву...

Но к делу. Оно вкратце таково.

Мы сейчас много слышим от ряда наивных или лицемерных иностранцев об улучшении экономического положения России. Если судить об этом по виду Москвы и Петрограда, изучаемому из окон отеля или со слов любезного правительственного "гида", такой вывод будет вполне естественным.

От этого он, однако, ничуть не делается верным.

Верным было и остается утверждение, гласящее: за годы революции народное хозяйство России разрушено "вдрызг". Оно продолжает разрушаться и сейчас. Введение новой экономической политики замедлило, однако, темп этого разрушения, кой-где даже дало симптомы его остановки, но только кой-где и симптомы ненадежные. Я не сомневаюсь, что предоставление свободы частной инициативе, юридическое введение частной собственности и ее правовых гарантий повлекло бы быстрое сравнительно возрождение экономической жизни страны. Но увы! власть, давши маленький простор "личному стимулу", не дает ему развернуться, душит его и потому мешает ему дать свои положительные следствия.

Нижеследующие данные - взятые из официальной статистики — четко рисуют положение дел. (Официальная статистика в разных изданиях дает разные цифры. Привожу более вероятные.)

Сельское хозяйство

Посевная площадь по сравнению с довоенной нормой составляла в 1920 г. лишь 55-60% в 1921 г. - 50% в 1922 г. - 40-45%

Голод в 1922-1923 гг. не дает оптимистических надежд на ее расширение и в наступающем году.

Урожайность. Она пала и продолжает падать.

==442

Сбор с десятины: |  |  |  |
ржи ржи озимой пшеницы озимой пшеницы яровой пшеницы яровой пшеницы | в в в в в в | 1909-1913 1920 1909-1913 1920 1909-1913 1920 | был 53,9 33,7 62,3 32,7 - 50,7 28,5 | пуда пуда пуда пуда пуда пуда

В 1921 г. урожайность еще более пала. В 1922 г. она несколько повысилась, но ничтожно и не везде.

Мудрено ли поэтому, что вместо 7 009 331 600 пудов валового сбора всех зерновых хлебов и картофеля (в переводе на зерно) в 1909-1913 гг. и 4 498 507 000 пудов чистого сбора на территории современных советских республик было собрано

в 1920 г. лишь 2,1 миллиарда пуд.

в 1921 г. - 1,9 миллиарда пуд.

в 1922 г. — 1,8—2 миллиарда пуд.

Россия, раньше вывозившая за границу 650 млн пудов, теперь голодает, вымирает и дошла до людоедства.

Сходное видим и в области животноводства. К 1921 г. крупный рогатый скот сократился на 50% по сравнению с довоенной нормой, молодняк — на 50-60%, число свиней — на 60%, овец - на 70%, лошадей — на 5060%. Племенные рассадники уничтожены, производители съедены, 30% всех крестьянских хозяйств безлошадны. В голодающих областях картины еще мрачнее.

Славно поработала октябрьская революция!

Сбор льна был | в 1913 г. в 1920 г. в 1921 г. | 31,9 млн пуд. 2,0 млн пуд. 1,5 млн пуд.
Сбор хлопка равнялся | в 1916 г. в 1919 г. в 1920 г. в 1921 г. | 12 млн пуд. 4,5 млн пуд. 3,2 млн пуд. 1,0 или даже 0,7 млн пуд.

Свеклосахарная промышленность в еще худшем положении. Принимая площадь посева и величину производства сахара в 1914— 1915 гг. за 100, мы получаем:

 | 1914-1915 | 1918-1919 | 1919-1920 | 1920-1921
Посевная площадь | 100 | 59,0 | 55,6 | 25,9
Производство сахара | 100 | 19,3 | 4,6 | 5,3

В 1921-1922 гг. жизнь была .также "не сладкой". Производство сельскохозяйственных машин составляло

в 1914 г. в 1920 г. в 1921 г.

44,8 млн руб. 2,8 млн руб. 2,1 млн руб.

Сбор шерсти составлял в довоенное время 6 млн пуд., в 1У21 г. 0,6-0,7 млн пуд. (3 млн пуд. по др. источникам).

==443

Сбор пеньки составлял в довоенное время 20 млн пуд, в 1921 г. 3 млн пуд.

Из этих цифр картина совершенно ясна.

Промышленность

Продукция всей промышленности равнялась в довоенное время 4,5 млрд зол.руб./ в 1921 г. - 650 млн зол.руб., т.е. 15%. Добыча угля равнялась в довоенное время 1,8 млрд пуд. в 1920 г. 0,45 млрд пуд. в 1921 г. 0,5 млрд пуд. в 1-ю пол. 1922 г. 0,32 млрд пуд.

Причем самопотребление угля на копях раньше не превышало 7-8%, теперь достигает 48%.

Добыча нефти в довоенное время составляла 526 млн пуд.

в 1920 и 1921 гг. 230-242 млн пуд. в 1-ю пол. 1922 г. 300 млн пуд. Выплавка чугуна в 1914 г. была 249,4 млн. пуд. в 1921 г. 7,5 млн. пуд. в 1-ю пол, 1922 г. 5,4 млн. пуд.

Добыча жел. руды в довоенное время составляла 550 млн. пуд. в 1921 г. 13 млн пуд. в 1-ю пол. 1922 г. 11 млн пуд. Добыча меди в 1921 г. составляла лишь 6% довоенной нормы. В хлопчатобумажной промышленности в 1921 г. работало лишь 12% веретен (довоенной нормы), и то неполное время.

В 1922 г. здесь наметилось некоторое улучшение. В первое полугодие 1921 г. было произведено 119 млн. аршин тканей.

Льняная промышленность в 1921 г. сократилась на 75% и вернулась к норме 50-60-х годов 19-го века.

Химическая промышленность в 1922 г. составляла 15% довоенной нормы.

Добыча золота равнялась в довоенное время 3774 пуд. в 1920 г. 109 пуд. в 1921 г. около 84 пуд.

Добыча платины равнялась в довоенное время 299 пуд. в 1920 г. 21 пуд. в 1921 г. 12 пуд. 35 φ. Транспорт тоже "налаживается": в довоенное время мы имели 19 000 паровозов, теперь - 7 000, в довоенное время мы имели 473 000 вагонов, теперь - 195· 000. Государственные финансы умопомрачительны. До 1 янв. 1922 г. выпущено бумажных денег на 7 трил руб. к 1 мая 1922 г. на 124 трил руб. к 1 ноября 1922 г. на 1302 трил руб. С 1 окт. по 31 дек. 1922 г. предполагается выпустить еще около 1 800 трил руб.

Итого за год эмиссия грозит дойти почти до 3 квадрильонов! Стаби-

==444

лизируется и рубль. Еще в начале сентября 1922 г. 10-рублевый золотой стоил около 25 млн сов. рубл., 26 окт. он стоил уже 125 млн.

В переводе на золото, однако, вся эта квадрильонная бумажная лавина стоит всего 40-100 млн зол.руб. Таково все национально-денежное богатство России. Денежная душевая норма теперь составляет около 1-2% довоенной денежной нормы!

Торговля. С введением нэпа она оживилась, но по-прежнему ничтожна по сравнению с довоенным временем. Иллюстрацию дает внешняя торговля России. Ввоз из-за границы составлял

в довоенное время 1 139 600 000 зол.руб.

в 1921 г. 248 500 000 зол.руб.

в 1-ю пол. 1922 г. 279 200 000 зол.руб.

Вывоз за границу составлял

в довоенное время 1 501 400 000 зол. руб.

в 1921 г. 20 200 000 зол.руб.

в 1-ю пол. 1922 г. 24 800 000 зол. руб.

Материальное положение крестьянства в 1921, 1922 гг. резко ухудшилось. В голодных областях оно ужасно. Но невесело оно и в неголодных районах. Замена разверстки продналогом не облегчила положение крестьянина. Теперь с него "дерут" семь шкур в виде множества налогов и повинностей. Ободранное крестьянство снова перед нами!

Материальное положение рабочего класса видно из цифр его заработка. До войны средний месячный заработок рабочего равнялся 21 руб. 25 коп.; в 1920 г. - 2 руб. 70 коп., в 1921-1922 гг. - от 2 до 7 руб.

Прибавьте к этому рост безработной армии, сейчас уже превышающей 1 000 000 человек, абсолютно безвыходное их положение, и картина будет вполне ясной!

Опыты "коммунизации" и "государственных капитализмов" разорили

страну.

Такое положение дел волей-неволей заставило коммунистов "бить отбой" и начать заманивание капитала. Отсюда - новая экономическая политика, денационализация мелкой и средней промышленности, щедрое обещание аренд, концессий, распродажа России и готовность предоставления капиталистам львиных выгод и процентов без "признания собственности", но с правом пользования, владения и распоряжения на 50 и даже 99 лет. Это у нас называется непризнанием собственности! Но увы! капитал, который так рьяно разрушали, не идет, несмотря на все приманки. Из предприятий, предназначенных к аренде, сдано не больше 70%, причем взяты в аренду предприятия небольшие, главным образом мельницы, хлебопекарни и т.п., не требующие вложения капиталов. Основным мотивом их аренды был мотив "снятия жира", т.е. разграбление остатков сырья, инструментов и машин арендаторами в свою пользу. Общее число рабочих на этих предприятиях очень невелико. Часть этих договоров теперь снова расторгается.

О крупных и больших концессиях, где требуется вложение капитала, пока говорить серьезно не приходится.

В итоге этой политики "назад к капитализму", введшей снова в игру выключенный стимул личного интереса, замечается некоторое оживление

==445

торговли, производительности в деревне, не постигнутой голодом, в мелкой промышленности, освобожденной от цепей национализации, но все это в размерах скромных. Бесправный режим и система произвола тормозят возрождение экономики.

Что же касается крупной индустрии, пока еп^е не денационализированной, то она продолжает разрушаться и приносить все больший дефицит, словом - агонизирует.

Система "государственных трестов" (т.е. государственных богаделен и синекур для коммунистов и спекулянтов, где они, в качестве членов правления, получают громадные оклады, но не несут - в отличие от предпринимателя - риска, куда поэтому попало много дезорганизаторов, а не организаторов хозяйства, где нет стимула к энергичной работе, ибо оклад обеспечен, а риска нет), эта система успешно способствует этой агонизации.

Бесконечное число органов, "регулирующих" хозяйство. - Советы народного хозяйства, Совет труда и обороны, Госплан, Всерос. совет проф.союзов. Совнарком и наркоматы и т.д. с невыясненностью и столкновением их функций, с патриотизмом своего ведомства, стремящимся "подставить" ножку другому ведомству, с взаимной борьбой и антагонизмом, - все это еще сильнее ухудшает и без того безнадежное состояние национализированной тяжелой индустрии и ведет ее к вымиранию.

Этот результат становится теперь понятным и нашим "гениальным" вождям и "организаторам" развала хозяйства. Итогом его может быть лишь один выход: денационализация, упразднение или сокращение функций всех этих государственных органов "регулирования" хозяйства, ограничение самих экономических функций государства и власти, признание собственности (не только фактическое, а и юридическое), т.е. полное возвращение к старому.

Лично я не сомневаюсь в том, что в течение 1-1 1/2 года это будет иметь место, если не будет войн и катастроф.

Таким образом, и здесь мы имеем одни только потери и никаких приобретений. Одно разрушение без продуктивного, развивающего хозяйства страны творчества. Общее обнищание, голод, вымирание - словом, развал.

Едва ли после этого опыта можно повторять: "Дух разрушающий есть и дух созидающий"37*.

После всех понесенных потерь и гибели хозяйства, в чем сами коммунисты вынуждены видеть спасение? - В восстановлении капитализма.

Это значит, что их выдуманные, "рациональные" рецепты по сравнению с бессознательно сложившейся, но гениальной по своей тонкости и целесообразности системой "капиталистического" общества решительно никуда не годятся. Это не значит, что последняя идеальна, а значит, что по сравнению с ходячими, выдуманными системами общества и хозяйства господ коммунистов и многих социалистов она несравненно лучше и совершеннее.

Это многим было известно раньше. Но нужно было распятие России, чтобы поняли это и много других "верующих". Было бы поистине жаль, если бы опыт не был усвоен.

==446

Что касается России, то она его усвоила и теперь надолго гарантирована от повторения подобных экспериментов. С нее довольно... Пусть теперь попробуют это делать другие, те, кто не усвоил урока. После опыта и они поймут великолепно эту простую истину.

4. ПОЛОЖЕНИЕ ВЛАСТИ

Здесь не место доказывать, что коммунистический строй у нас установился не случайно. Как я доказываю в ряде своих статей и работ (см. мои статьи "О влиянии войны", "О влиянии голода" в "Экономисте" за 1922 г., «Милитаризм и коммунизм в "Артельном деле"» за 1922 г., мою книгу "Голод как фактор" и особенно в приготовляемой к печати работе о "Коммунистическом обществе, его основных чертах, его опытах в прошлом, причинах и следствиях")38*, тот строй общества, который мы имеем эти годы, имел не раз место в истории разных народов, от Египта и АссироВавилонии, Спарты и Рима, Византии и ислама до строя инков, таборитов, государства иезуитов, Франции времен революции и Наполеона, Австрии Иосифа П, Пруссии Фридриха П, России Петра I Великого39* и т.д. Разной была только степень приближения этих обществ к предельному коммунистическому обществу.

Основными причинами - родителями — такого общества были всегда две причины: война и голод и обеднение масс при наличии имущественной дифференциации. Чем сильнее (при прочих равных условиях) количественно и качественно поднимались "независимые переменные" войны и голода, тем резче деформировалась общественная организация в сторону так называемого коммунистического, или этатического, или государственно-капиталистического типа с полной централизацией, неограниченным объемом опеки, вмешательства и регулировки властью поведения и взаимоотношений граждан, с ничтожным объемом автономии поведения последних, иначе говоря, тем сильнее область публичноправовых отношений вытесняла из всей области отношений долю отношений частноправовых.

Мы на протяжении всей истории были народом милитарным, воевавшим много, часто и в большом масштабе. Мы же на протяжении нашей истории были народом голодным, не вышедшим из полосы хронических голодовок даже в 19 и 20 веках.

Мудрено ли поэтому, что уровень этатизма, или коммунизма, у нас стоял всегда высоко. Он выражался в гипертрофированной централизации старого режима, в его абсолютизме и деспотизме, в отсутствии у нас автономии лиц и групп, в отсутствии "свободы и прав личности".

Мировая исключительная война с следовавшим за ней расстройством экономической жизни, недоеданием и голодом, повышением уровня этатизма, или военно-голодного коммунизма, во всех воюющих странах должны были у нас довести его до максимума. Ибо мы дольше всех воевали и понесли максимальные потери, ибо у нас сильнее всего развалилась экономика, ибо, наконец, посевы войны и голода у нас пали на подготовленную всей нашей историей благоприятную почву.

==447

Эти силы определенно поворачивали "маховое колесо" истории в сторону этатизма-коммунизма40*, и последний должен был расцвести у нас пышным цветом. Он был "плоть от плоти, кость от кости" всей нашей истории, отмеченной печатью голода и войны, а следовательно, и их "функцией" - этатизмом-коммунизмом.

Так и случилось. Особенно интересно и назидательно здесь то, что начало коммунизации-этатизации и в политической, и правовой, и экономической области было положено руками царского правительства (военные положения, ограничения прав личности, права собственности, частной торговли, контроль промышленно-торговых дел, права реквизиции и национализации с 25 октября 1915 г. и т.д.). "Рубикон" был перейден еще им. Шуйца царских министров по приказу истории делала то, что отрицала их десница.

Война и голод росли. Сильнее поворачивалось и колесо истории в сторону этатизма-коммунизма. Царское правительство не поспевало за процессом, пыталось сопротивляться и... было отшвырнуто.

Временное правительство в лице своего высшего экономического совета и министерства продовольствия продолжало линию этатизации-коммунизации. При нем, особенно в области экономической, были установлены все начала принудительного коммунизма. И здесь Временное правительство делало то, чего оно само субъективно не хотело. Большевикам ничего нового не пришлось вносить, кроме введения классового пайка да дальнейшей уравнительно предельной централизации и коммунизации. Все главное было сделано до них и без них.

Но и Временное правительство отставало. Оно, как и царское, противилось дальнейшему росту этатизации, коммунизации и поравнения. Рядом с этим оно пыталось управлять демократически, а не деспотически, что требовалось историей.

За это "противоречие" повороту исторического колеса было отшвырнуто и оно. Власть должна была перейти к тем, кто этому повороту не противодействовал.

Такой группой стали большевики. Они "гениально примазались" к историческому процессу. Они были рупором конвульсии общества, вызывавшейся войной и голодом. И они победили... Не могли не победить. Поступи по их методу царизм - он не только не был бы сброшен, он вышел бы более сильным и абсолютным из переделки. Вынесенная "маховым колесом" истории — войной и голодом — власть большевиков в это время действительно опиралась на плечи огромных солдатских, рабочих и крестьянских масс. Она действительно была солдатско-рабочекрестьянской властью.

Началась оргия этатизации, национализации, коммунизации... Это был ужас... разгром... гибель... Но власть шла в ногу с историей и с голосом последней, олицетворявшимся "голосом народа".

Так дело шло до 1919 г.

К этому времени все было поделено и "поравнено", вплоть до последней пары белья и столовой ложки. Старая буржуазия погибла. Имущественная дифференциация (кроме самих коммунизаторов) исчезла, Настало равенство в общей бедности.

==448

Этот факт исчезновения имущественной дифференциации был первой "независимой переменной", толкавшей колесо истории в обратную сторону. Ибо (прошу это принять на веру) голод и нищета только при наличии имущественной дифференциации имеют своей "функцией" деформацию общественной структуры в сторону этатизма-коммунизма. (Отсюда понятно, почему все эпохи коммунизации вызывали в виде реакции декоммунизацию таких обществ, если они не погибали в этой переделке).

Бесшабашная коммунизация сама таким путем приводила к гибели "коммунизма". Этот поворот колеса выразился в росте недовольства тех же масс режимом и Советской властью. Начались бунты и восстания рабочих, солдат и крестьян. Они росли и множились. Беспощадный террор не мог задушить и остановить их. Не будь продолжения гражданской войны - ультиматум истории, поставленный позже Советской власти, был бы поставлен раньше. Но война задерживала его и вместе с тем замедляла "вырождение власти", начавшееся с момента окончания "передела". С этого времени именно началась дегенерация "рабоче-крестьянской" власти в простую тиранию, потерявшую половину своей народной опоры. В 1920 г. наконец кончилась и война41*... отпала вторая причина, толкавшая колесо истории в сторону коммунизма. Начался обратный поворот и... началась окончательная трагедия коммунизма и советовластия.

История теперь поставила решительный ультиматум "гениально примазавшимся" проходимцам. Он гласил: "или декоммунизируйся, или будешь сброшен", как были сброшены предыдущие правительства, пытавшиеся сопротивляться повороту колеса в сторону коммунизма.

Сначала власть пыталась противиться неизбежному... Но колесо с роковой силой поворачивало обратно, поэтому бунты и мятежи — крестьянские, рабочие и матросские (Кронштадт)42* - росли. Они стали угрожающими, и... власть отступила. Нашлась. Опоздай она в своем сопротивлении еще на несколько месяцев - ее судьба была бы решена...

Ультиматум был принят, и началась... декоммунизация, концессии, аренды, продналог и... новая экономическая политика. Началось отступление по всему фронту коммунизма. Начали "сжигать то, чему поклонялись, и поклоняться тому, что сжигали". Приступили к восстановлению капитализма, требуемого историей. За год сдали все позиции коммунизма... Теперь его нет... остался лишь его перегар и копоть...

Власть отставала и отстает от требований истории, но не очень... В этом секрет ее существования до сих пор...

Но чем дальше, тем более это отставание растет и вырождение продолжается, ибо не всякий разрушитель может быть созидателем, а затем — неудача всего коммунизма, естественно, отшатнула от власти и остатки народных масс.

Сейчас мы находимся в следующей стадии.

Мир и общая бедность энергично требуют деформации общества в сторону антиэтатизма. Нужно энергичное восстановление народного хозяйства. Нужен частный капитализм и правовой строй как его предпосылка.

Основное препятствие к этому - власть и ее тиранически-идиотская политика. Власть сама по себе уже препятствие, ибо ее преступления не забыты, ее вероломства известны, доверия к ней нет, капиталы при ней

29.П.А. Сорокин

==449

не идут, серьезная организация производства, требующая вложения капиталов, невозможна. Далее, ее тупоумная и бандитская политика "защиты своих интересов" и "своего бытия" все более и более связывает хозяйственное возрождение и разрушает остатки национальных богатств.

Власть помимо желания тормозит поворот колеса истории, стала противоречием ходу исторического процесса, а потому? А потому сейчас 97% населения ее ненавидят. А потому... эта ненависть все более и более растет. А потому... бьет последний срок ультиматума истории: в течение 2-3 лет она должна или безоговорочно водворить капитализм, отказаться от террора, деспотизма и ввести правовой строй, или... она будет свергнута, как ее предшественники.

Что власть изберет, я не знаю. Но знаю, что если вновь не будет войны и будет расти сытость, сказанное случится...43* От этого не спасет ее ни 400-тысячная армия преторианцев - отрядов особого назначения, ни армия курсантов. Знаменательно то, что и здесь уже начали загораться огоньки мятежей. Не удивлюсь, если власть - в случае отказа решительно идти на самоуничтожение - будет сброшена именно штыками этих отрядов. История умеет выкидывать злые шутки.

Если же власть категорически примет ультиматум - то и этот выход не устраняет, а только отсрочивает ее падение. Достаточно будет водвориться начаткам правового строя, появиться одной вольной газете, ослабеть террору... и на другой день власть будет забаллотирована или устранена небольшой группой заговорщиков, опирающихся на общее сочувствие народных масс. Такова трагическая дилемма, перед которой очутилась власть, дилемма, в обоих случаях сулящая ее падение. С той лишь разницей, что в первом случае мы пойдем к ее ликвидации путем, способным при достаточной гибкости власти растянуться на 4-6 лет, во втором "революционно-анархическим" путем. Только война или какая-нибудь мировая катавасия могут спасти ее...

Такова динамика истории и ее "философия" за эти годы... Начав с "ореола рабоче-крестьянской власти", гениально-примазавшаяся группа проходимцев истории кончила дегенерацией и неслыханным позором и бесчестием.

Россия ненавидит ее сейчас сильнее, чем старый режим в самые бесславные времена последнего. Да и за что любить ее какому бы то ни было классу! Исполнила ли она хотя бы одно из своих заманчивых обещаний?

Она дала вексель на постройку нового идеального общества. Вместо этого в крови и пожаре построила душную казарму, нищую, разбойничью, деспотическую, в которой население задыхалось и вымирало. Дано было обещание освободить трудящиеся массы от эксплуатации. Вместо этого осуществили государственное рабство, в тысячу раз превосходящее эксплуатацию частнокапиталистического общества. Прокламирована была "диктатура пролетариата". На ее месте оказалась диктатура авантюристов, вышедших из буржуазных семейств, никогда не работавших на заводе (Ленин, Троцкий, Бухарин, Зиновьев, Красин, Радек и т.д. - все из буржуазных семей) и не имеющих ничего общего - ни по жизни, ни по воззрениям, ни по вкусу, ни по стремлениям - с пролетариатом. Обещано

К оглавлению

==450

было равенство. Вместо него выросло небывалое неравенство, сверхимператорские привилегии власти и бесправие всего населения. Крестьян поманили землей и якобы дали ее им. Извините, земля помещиков была захвачена крестьянами до октябрьской революции, а большевистское "наделение" землей сами крестьяне оценили в следующей поговорке: "Большевики нам сказали: Земля-то ваша, А что с нее, то наше".

Ту же мысль народ выразил и в следующей переделке "Интернационала": Лишь мы, работники всемирной, Великой армии труда, Владеть землей имеем право, Но урожаем - никоща.

Действительно, весь урожай, временами вплоть до последнего зерна, власть отбирала и отбирает. Не легче положение крестьян и сейчас. С них дерут десять шкур: надо же как нибудь добывать средства на мотовство власти, на сотни тысяч ее агентов, на роскошь заграничных послов, на поддержку сотен коммунистических газет, на III Интернационал, на подкупы, на небывалое воровство и т.д. Народу была обещана сытость. Народ получил голод и... бифштекс из ребенка. Urbi et orbi44* провозглашено было просвещение народа. Вместо этого произошла "ликвидация грамотности" (см. ниже). Обещан был "мир". Народ получил зверскую гражданскую войну и миллион убитых. Прокламировано было экономическое развитие страны. Оно свелось к полному разгрому всего народного благосостояния. Утешали страну введением свободы. Она выразилась в терроре, в ЧК в сотнях тысяч расстрелянных и в полной опеке мысли, слова и действия.

Вместо духовного процветания одарили невежеством, преступностью и развратом. Вместо отстаивания национальных интересов дали раздел России и потерю ее территорий. Укрепили национальную культуру? Сделали все, чтобы затоптать и уничтожить ее в пучине "интернационализма". Разрушали традиции, просвещение, церковь, религию, поэзию, интеллигенцию, культурные силы, семью - словом, сделали все, чтобы вытравить из истории лик России и русского народа. Их распинали всячески. Приносили в жертву всему, вплоть до Кемаль-паши и Афганистана, до армян и болгар45*. В завершение всего стали продавать Россию оптом и в розницу, первому капиталисту, который согласился бы дать им несколько тысяч рублей... И так всюду... и тот же сплошной дефицит, одни голые минусы в любой области...

За что же любить такую власть? И как же ее не ненавидеть народу, на своей спине понявшему эти истины...

"Приходи хоть сам черт - и то будем рады", - так формулируется народом любовь к современным трагическим шутам истории...

Четырех лет оказалось достаточно, чтобы выявилась всему миру подлинная природа этих мнимых "вождей человечества"...

Не "герои", а просто жалкие скоморохи, сплошь измазанные кровью... человеческой кровью... человеческой...

==451

(Пользуюсь случаем ответить кратко гг. "сменовеховцам 1146*. В газете "Накануне" они, после моих докладов в Берлине и Праге, принялись без меры лгать и инсинуировать по моему адресу. В частности, г. Дюшэн пишет, что "четыре года раскаявшийся Сорокин держал обет молчания", что, как только попал за границу - "его прорвало" ("Накануне", № 175).)

1. Сорокин в своем письме47* решительно ни в чем не каялся перед Советской властью и не говорил в нем ни одного слова похвалы по ее

адресу.

2. Письмо было написано не из тюрьмы, а на свободе. Тюрьма пришла

позже48*.

3. г. Ленин и большевики сделали из него "шум" - это их дело49*. Я же ни словом, ни действием для этого "шума" и их лживых комментариев повода не давал. Запретить их — я не мог.

4. Все 4 1/2 года моего пребывания в России я не молчал, а говорил устно и печатно - буквально то же самое, что говорил в докладах и говорю в этой книжке. Я знал, что мне за это грозит, но... говорил, ибо видел в этом свой долг. Вот это-то и дает мне моральное основание говорить, а не молчать за границей. Г[осподин] Дюшэн хочет доказательств? - Их больше чем нужно. 1) Пусть он раскроет Ι-Π тт. моей "Системы социологии", написанные и изданные в 1919-1920 гг., в годы террора. Там - в тексте и в примечаниях - он найдет черным по белому напечатанным все то, что я говорю здесь. Если же он раскроет другие мои статьи, напечатанные за эти годы в "Экономисте", в "Артельном деле", "Утренниках", "Вестнике литературы"50*, там он найдет все, вплоть до определения "сменовеховцев" ("паразиты паразитов"). 2) Десятки аудиторий, вплоть до публичных коммунистических митингов, могут хорошо удостоверить, как я "молчал". О том же могут свидетельствовать и гг. "красные профессора" (энгели, святловские, Серебряковы, боричевские51* т.д.). 3) Еще резче об этом "молчании" говорят десятки статей "Красной газеты", "Петроградской правды", "Известий", "Под знаменем марксизма", где гг. коммунисты, начиная с "самого" Ленина, обрушивались на меня в специальных статьях всевозможной бранью ("лидер самой непримиримой части профессуры", "крепостник", "дипломированный лакей поповщины", "идеолог контрреволюционеров", "советский П. Струве" и

т.д. и т.д.)52*.

Очевидно, такое внимание, и такие эпитеты, и столь много специальных статей обо мне "молчанием" не могли бы быть вызваны. Почему отстранили меня от преподавания и, наконец, выслали? Тоже за молчание?

Если гг. из "Накануне", их "кормильцы" и "сродственники" немножко желают считаться с фактами, они впредь не будут повторять свой вздор. Если же они предпочитают гегелевское "тем хуже для фактов" (но quod licet Jovi, non licet bovi)53*, то пусть себе врут на здоровье. "Мели Емеля твоя неделя". По человечеству поведение этих лакеев понятно, ибо "всякий пес должен охранять господина своего, лаять на его врагов" и тем зарабатывать себе кусок хлеба.

Не всегда ли так бывает при кровавых революциях? Изучите внимательно подлинное лицо последних и вы увидите, что... по0— всегда.

==452

И. Тэн это хорошо понял54*. Мы, не понимавшие раньше, теперь поняли, после пяти лет пристального смотрения в лицо сфинкса Революции, после многих могил, после "ума холодных размышлений и сердца горестных замет".

Многие, не видевшие это лицо вблизи, еще не понимают. И, пожалуй, не поймут до тех пор, пока сами не испытают...

Тогда поймут...

5. ПОЛИТИЧЕСКАЯ ЖИЗНЬ И ПАРТИЙНЫЕ ГРУППИРОВКИ

О политической жизни в западноевропейском смысле слова говорить не приходится. Раз нет ни одной неправительственной газеты, раз нельзя устроить ни одного политического собрания, союза общества, то, конечно, легальное проявление политической»активности исключено. Нелегальное же затруднено до максимума беспощадным террором и хорошо организованным сыском.

На поверхности общественной жизни видна только коммунистическая партия, ее организация, бесчисленные митинги, ее газеты и устраиваемые ею собрания и заседания. Публика на последние сгоняется в принудительном порядке под страхом больших и малых наказаний за неявку... Выступить с критикой власти на таких собраниях — значит идти на арест. Голосовать против заранее заготовленной резолюции — значит очутиться в ЧК или ГПУ. С другой стороны, голосовать "за" резолюции коммунистов аудитория обычно не хочет. В силу этого установилась весьма оригинальная практика, объясняющая "секрет" "единогласно вынесенных" коммунистических резолюций; обычно следует вопрос: "Кто против?" Так как "против" поднять руку опасно, то собрание молчит. "Резолюция принята единогласно" - следует решение власти. Допусти тайное голосование — резолюция была бы единодушно отвергнута. Спроси председатель: "Кто за?" - не поднялось бы также ни одной руки. Но эта проформа признается вредной и потому обычно ограничиваются вопросом "кто против?".

Так фабрикуются у нас "единогласные" резолюции.

Однако не всегда так благополучно дело кончается. Аудитория иногда не выдерживает, и ее "прорывает". Находятся смельчаки, которые под общее сочувствие аудитории выступают с резкой критикой. Временами и сама аудитория "бунтует", протестует, обкладывает агентов власти крепкими словами. Изредка дело кончается стаскиванием с трибуны правительственного оратора. Понятно, такие смельчаки и аудитории платятся за это: арестом, ссылкой, а раньше... расстрелом... В последнее время такое неповиновение проявляется чаще и чаще... И в деревнях, и в городах. Не раз случались большие неприятности с самими "вождями" коммунизма. Все это заставило их стать более осторожными. Большие собрания устраиваются теперь только тогда, когда приняты меры предосторожности, т.е. когда обеспечено присутствие на собрании достаточного штата сыщиков и преторианцев власти, заставляющих собрание вести себя тихо и в случае эксцессов способных тут же вмешаться. Население на такие меры начинает отвечать... непосещением собраний. Это явление

==453

ставновится массовым, несмотря на репрессии, и делает самые репрессии все более и более неприменимыми: все 100 милионов населения не посадишь в тюрьму...

Такое удушение политической активности вызывает к жизни и другое явление: превращение самых деловых собраний в маленькие политические демонстрации, с одной стороны, с другой — рост искусства выражать лояльно самые нелояльные чувства. Аудитория изощрилась в понимании речи: простого намека достаточно, чтобы слушатели вас поняли.

Следует отметить, что публика в последнее время "смелеет". Давно ли еще считалось опасным называть друг друга "господином", а не "товарищем". Теперь и в трамвае, и в собраниях вы сплошь и рядом на название "товарищ" слышите: «Какой я вам товарищ! Убирайтесь со своим "товарищем" к черту!» Слово это стало ругательно-ироническим. Еще более это относится к таким словам, как "коммунизм", "интернационал" и т.п.

Всякий кредит партии коммунистов потерян. Ни одному благому обещанию их не верят. И обратно, все антиправительственное и антикоммунистическое ловится жадно, чутко, лихорадочно.

Всякая неудача власти, даже там, где она бьет само население, вызывает радость, злорадство, веселье. Провал в Генуе и Гааге доставил немало приятных минут55*. Словом, все корни этой партии исчезли. Ниже я подробнее остановлюсь на этом.

Теперь перехожу к характеристике политических группировок современной России.

Первое, что здесь следует отметить, это исчезновение старых партийных водоразделов. Все старые партии, по существу, кончились и потеряли свой вес и значение. Если не считать ничтожного круга лиц - верных старому, — то теперь нет ни старых монархических, ни старых социалистических партий. Действительность столь существенно изменилась, что в старом виде все партии перестали существовать. Партия социалдемократов-меньшевиков - кончилась потому, что не стало пролетариата - оставшаяся часть его деклассировалась, — и потому, что социализм вызывает к себе резко отрицательное отношение. С правом или без права, грехи коммунизма сваливаются и на социализм. По той же причине потеряла почву и партия социалистов-революционеров. Крестьянство класс, на который эта партия опиралась, - в итоге коммунистической революции стало резко антисоциалистическим, сделалось поборником собственности и... консервативности. "Социализация земли" теперь для него одиозна, неприемлемы и другие пункты старой программы с.-р. Последней приходится или резко измениться, расставшись с социалистически-революционными пунктами программы, или... стать политически бессильным кружком... Партия кадетов исчезла потому, что в значительной мере исчезли те средние интеллигентные слои, идеологом которых она являлась. Непригодными стали и другие пункты этой партии, рассчитанные на совершенно другие условия. Октябристы и торговопромышленная партия кончились потому, что не стало ни класса крупных землевладельцев, ни старой буржуазии, интересы которых они представляли. Партии монархистов исчезли потому, что не стало монарха, раз,

==454

субсидий и привилегий, два, но исчезла еще и одиозность к старому режиму, три. Но если монархисты и будут существовать, то совершенно преобразившись; раньше они не обязаны были привлекать сочувствие населения заманчивыми пунктами программы и хорошим содержанием ее по существу: правительственные субсидии и поддержка заменяли все это. Теперь нет ни субсидий, ни поддержки. Теперь нужно завоевывать симпатии населения, а завоевать их диким содержанием старых программ нельзя, нужно резко их изменить. Помимо всего, положение их отягчается и тем, что нет монарха и подходящего имени для этой роли. Словом, старые партии кончились...

Место их теперь занято простым делением всей страны, на две основные партии: на партию коммунистов с их подголосками и партию антикоммунистов, легально и политически неорганизованную. Это деление сейчас вытеснило все остальное. Оно доминирует над всем и вся.

Первая партия великолепно организована. Она имеет в своем распоряжении все финансы государства, власть, весь аппарат управления, почту, телеграф, телефон, железные дороги, весь транспорт, печать (ибо других газет, кроме коммунистических, нет), 400 000 отрядов "особого назначения", т.е. отрядов ЧК, преторианцев, содержимых за счет государства, хотя и не являющихся целиком коммунистами, отлично организованный сыск и т.д. - словом, она имеет все средства физического и духовного воздействия на массы. Не стесняясь в средствах, опираясь на беспощадный террор, используя все ресурсы государства, она управляет всей обезоруженной - духовно и материально - массой населения.

Число членов этой партии "спартиатов" сейчас исчисляется в 420 тыс. Было 600 с лишком, но за последний год часть была исключена, часть большая - сама вышла из партии. Процент коммунистов даже среди рабочих ничтожен. По данным Веер. центр, сов. профсоюзов, в октябре 1922 г. из 576 000 членов в союзе металлистов коммунистов было лишь 3612 (0,16%), в союзе текстильщиков лишь 1-1 1/2%, в союзе деревообделочников - 2%, в союзе рабочих городских предприятий - 2-2 1/2%, в остальных союзах 1 коммунист приходится на 500-600 членов.

Про крестьянство и говорить нечего. В нем коммунистов почти нет. Эти 400 000 коммунистов состоят сплошь из самих правительственных агентов, часть коих составляют бывшие рабочие, ставшие губернаторами и теперь ничего общего не имеющие с рабочим классом. Кроме того, - к ним примыкают "сочувствующие" разных толков, начиная с их рептилий — "сменовеховцев". По социальному положению последние группы состоят из подкупленных и оплачиваемых лиц и групп вроде заграничных "сменовеховцев" с их газетой "Накануне", вроде множества других хорошо наживающихся агентов Внешторга, дипломатических миссий, просто шпиков и наконец - часть высокооплачиваемых спецов из рядов коммунистов, разбогатевшая грабежом и потому боящаяся резкого и быстрого падения данной власти. Число всех таких сочувствующих едва ли превышает при самом щедром подсчете - 700-800 тыс.

Общее количество всего этого коммунистического стана не больше 1 млн-1 млн 200 тыс. т.е. меньше 1% населения.

Все остальное население прямо или косвенно находится в противо-

==455

положном стане. Оно стоит в мягкой или резкой оппозиции к власти, к коммунистам и их подголоскам.

Если наивный западноевропеец спросит себя, как же возможно, чтобы один процент властвовал над 99% населения, - то ответ он получил уже выше. Приняв во внимание сказанное там, — оно перестанет удивляться. Изучив историю, - он увидит много других подобных примеров; наблюдая же факты окружающей его жизни, хотя бы разгон пятью вооруженными лицами сотен невооруженных и бегство тысяч от десятка выстрелов, - он должен вполне понять такую "аномалию". Но та же аномалия говорит и о том, что такая власть и такой режим не могут быть длительными и прочными.

Коммунистов ненавидят, их рептилий, особенно "сменовеховцев", просто презирают. "Паразиты паразитов" - таково их краткое определение. На месте власти я бы не тратил столь большие суммы на их содержание. Могу заверить, что расходы совершенно не оправдываются сменовеховскими доходами. Никакой значительной поддержки власти они не в состоянии оказать; объективно же они разлагают ее.

Общая ненависть и опозиция к власти скрепили и связали все остальное население в одну группу, начиная с монархистов и кончая социалистами. Их частные различия отодвинуты на десятый план этим общим сходством - единством врага. К тому же ведут и другие условия: проснувшееся национальное чувство, опасение за судьбы народа, свободы, просвещения, национальной и общественной культуры. Еще сильнее связывает их беспощадное преследование всех некоммунистов, всех направлений, не приемлющих власти и режима. Современные процессы против с.-р., церковников и т.д.56* окончательно делают и сделали общей ближайшую основную задачу - ликвидацию власти. Находится общий язык. Монархист и демократ начинают сближаться и понимать друг друга. "Пока есть общая цель - нужно идти вместе, а там успеем разойтись", такова современная психология этого антикоммунистического стана. Люди - в отличие от эмиграции - обращают внимание на то, что их соединяет, а не на то, что их разъединяет.

Потенциально огромная, включающая 99% населения, эта опозиция, однако, совершенно политически не организована. Отсутствие печати и возможности устроить собрание, беспощадный террор и сыск, обезоруженность и т.д. мешают выполнить эту организацию. Остается — стихийное сплачивание ее да устройство небольших нелегальных ячеек отдельными группами. Такие ячейки, разных оттенков, начиная с эсеровскименьшевистских и кончая монархическими и особенно беспартийными, имеются, хотя и в небольшом количестве и объеме. Основное значение, конечно, принадлежит этому стихийному сплачиванию, а не отдельным кружкам.

В итоге всего этого создалась атмосфера, начиненная порохом, способная при малейшем поводе взорваться. Мешает этому, помимо указанных причин, голод и истощенность населения. Нужно сначала немного подкормиться и накопить энергию... Пока этого нет, происходит стихийное давление масс на власть, заставляющее последнюю "эволюционировать", и чем далее, тем быстрее. Так, вероятно, дело пойдет и

==456

дальше... В течение 2-3 лет режим должен резко измениться, если не будет войны и новых голодовок. Если же власть будет "упираться", - она будет сброшена. В какой форме - я не знаю, да это и не важно. Если "эволюция" пойдет -- конечный итог ее тот же: с водворением нового строя власть отпадет как "короста". Ее преступления население не может ни забыть, ни простить.

Сказанное объясняет, почему я не хочу ни войн, ни голода. Губя страну, они поддерживают, а не ослабляют власть. Чем прочнее будет мир, чем скорее будет расти "сытость" населения, тем быстрее будет "эволюция" и тем скорее будет конец "коммунизму" и данной власти...

Кто же придет на ее место? Какой политический строй водворится? Какая партия будет у власти?

Придет на ее место власть крестьянская, и править будет новая партия - партия, выражающая интересы крестьян-собственников, партия умеренно-демократическая, с сильно выраженным мелкобуржуазным кооперативным началом.

Кто персонально будет лидером таких групп, - я не знаю. Вероятно, новые лица, ибо старые имена сильно забыты в современной России. Какой in concrete строй водворится: республика или монархия, и каких видов, - я тоже не знаю. Да это меня и мало заботит. Дело не в ярлыке, а в содержании. А это содержание говорит, что прочной будет только власть, осуществляющая интересы крупного крестьянства. Ее политика не может быть ни политикой старого режима, защищавшего прежде всего дворянские интересы, ни политикой новой власти, защищающей только свои интересы. "Новое никуда не годно, старое тоже нехорошо, нужно что-то среднее", — так население формулирует суть дела.

Это "среднее" и будет умеренно демократической политикой крестьянской власти. А какие она формы примет - это вопрос второстепенный. Думаю, однако, что вероятнее формы республиканские. Почему? 1) потому, что недостатки старого режима не забыты, 2) потому, что и сейчас не видно в России сколько-нибудь значительной монархической группировки и соответствующих симпатий, 3) нет подходящего кандидата, пригодного по своим качествам занять это место в данный исключительно тяжелый момент, 4) в силу этого едва ли целесообразно и по существу связываться народу с определенной династией, 5) президент с широкими полномочиями дает все плюсы монарха без его минусов, неизбежных в таких условиях.

Эти соображения заставляют меня считать более вероятным ярлык "республики" на нашем политическом фасаде.

Если спросят меня, почему я так определенно высказываюсь за будущую власть как за крестьянскую, я отвечу: потому, что сейчас нет в России других сколько-нибудь социально весомых групп. Пролетариат и раньше составлял у нас ничтожный процент - теперь его почти нет. Крупные землевладельцы - ликвидированы. Старая буржуазия, и раньше слабая, - тоже. Новая еще не успела превратиться в значительную силу. "Средние слои и интеллигенция" - и раньше незначительные - разгромлены. Остается крестьянство, абсолютно тоже несколько ослабленное, но относительно - по сравнению с другими слоями — усилившееся

==457

и на своих боках путем горького опыта кое-что усвоившее, в частности понимание своих интересов, связь судьбы государства со своей судьбой и необходимость играть игру, называемую "политикой" и "борьбой за власть". Оно поняло и многое другое: свое значение и роль как класса, отличие своих интересов от интересов пролетариата и других групп, необходимость политической организации и т.д.

Почва для последней готова в меньшей мере. Редкие зародыши союзов появляются. За классовой идеологией крестьянства дело не станет. Она уже создается. Остается ждать легальных возможностей для широкой и серьезной политической организации. Она придет. А вместе с ней - и первая.

Я знаю те громадные трудности, которые стоят на пути политической организации крестьянства. Но опыт стран показывает, что они преодолимы.

В итоге в России, как и в Европе и даже в Австралии после мировой войны, можно ждать выступления на сцену политики крестьянства как новой силы и... да будет позволено сказать, "Крестьянского Интернационала" в противовес пролетарским и капиталистическим.

Это нужно, и поскольку он не будет проводить "политику диктатуры" и "пролетарского большевизма", это целесообразно. В этом Интернационале немалую роль суждено играть и русскому крестьянину.

"Сие буди и буди".

6. МОРАЛЬНО-ПРАВОВЫЕ ИЗМЕНЕНИЯ

"Каждый поступок и каждое слово, брошенное в этот вечно живущий и вечно творящий мир, это семя, которое не может умереть", - писал Карлейль57*. В применении к данному случаю эти слова означают, что совершаемые нами действия не проходят бесследно для нас самих, но рикошетом влияют на все наше поведение. "Функция создает орган" гласит биология: Наши поступки рикошетом видоизменяют наш организм, нашу душу и наше поведение. Тем более это относится к актам и поступкам, прививаемым войной и революцией.

И война, и революция представляют могучие факторы изменения поведения. Они "отвивают" от людей одни формы актов и "прививают" новые, переодевают человека в новый костюм поступков.

Являясь противоположностью мирной жизни, они прививают населению свойства и формы поведения, обратные первой... Мирная жизнь тормозит акты насилия, убийства, зверства, лжи, грабежа, обмана, подкупа и разрушения. Война и революция, напротив, требуют их, прививают эти рефлексы, благоприятствуют им всячески. Убийство, разрушение, обман, насилие, уничтожение врага они возводят в доблесть и заслугу: выполнителей их квалифицируют как великих воинов и бесстрашных революционеров, вместо наказания одаряют наградой, вместо порицания - славой. Мирная жизнь развивает продуктивную работу, творчество, личное право и свободу; война и революция требуют беспрекословного повиновения ("повинуйся, а не рассуждай", "подчиняйся революционной дисциплине"), душат личную инициативу, личную свободу ("дисциплина", "дикта-

==458

тура", "военные суды", "революционные трибуналы"), прививают и приучают к чисто разрушительным актам, отрывают и отучают от мирного труда. Мирная жизнь внедряет в население переживания благожелательности, любви к людям, уважения к их жизни, правам, достоянию и свободе. Война и революция выращивают и культивируют вражду, злобу, ненависть, посягательство на жизнь, свободу и достояние других лиц. Мирная жизнь способствует свободе мысли. Война и революция тормозят ее. "Где борьбу решает насилие - все равно: насилие ли пушек или грубое насилие нетерпимости, - там победа мудрых, положительная селекция по силе мозга и самая работа мысли затрудняется и делается невозможной".

Освободиться от этих влияний войны и революции никому не дано. Они неизбежны. Следствием их является "оголение" человека от всего костюма культурного поведения. С него спадает тонкая пленка подлинно человеческих форм поведения, которая представляет нарост над рефлексами и актами чисто животными. Война и революция разбивают ее. Объявляя — это особенно относится к революции - моральные, правовые, религиозные и др. ценности и нормы поведения "предрассудками", они тем самым: 1) уничтожают те тормоза в поведении, которые сдерживают необузданное проявление чисто биологических импульсов, 2) прямо укрепляют последние, 3) прямо прививают "антисоциальные", "злостные акты".

Вот почему всякая длительная и жестокая война и всякая кровавая революция деградируют людей в морально-правовом отношении.

К тому же они ведут и иначе: через голод и лишения, которыми они обычно сопровождаются. Создавая и усиливая нищету и голод, они тем самым усиливают в поведении этот стимул, толкающий голодных к нарушению множества норм морали и права в целях утоления первого. Словом, эти следствия войн и революций "биологизируют" поведение людей в квадрате. Целиком же взятые, война и революция представляют школу преступности, основные факторы криминализации людей. "Функция создает орган", акты зверства оскотинивают их выполнителей рикошетом.

Подробное доказательство этих положений дается мной в подготовляемой к печати работе "Социология революции" и в Ш томе "Системы социологии". Читая древние описания древних революций, видишь, как "история повторяется" и в этом отношении. Приведу для примера сокращенное описание Керкирской революции Фукидида: «Война делается учительницей насилия... Смерть предстала во всех видах... Отец убивал сына, людей отрывали от святынь и убивали возле них... Керкирцы убивали всех, кто казался врагом [демократии], некоторые (под этим предлогом, это всегда так бывает. - U.C.) были убиты из личной вражды, кредиторы - должниками. И обычное значение названий заменили личным именем. Безрассудная дерзость стала считаться мужеством, предусмотрительная медлительность — трусостью, рассудительность - обличием труса, внимательность ко всему - неспособностью к делу, безумная решительность — за свойство настоящего мужа, осторожное обдумывание за предлог уклониться, кто вечно недоволен - тот заслуживает веры, кто ему возражает — тот человек подозрительный. Кто затеял коварный за-

==459

мысел и имел удачу, тот умный, а кто разгадал это - еще умнее, кто же сумел обойтись без того и другого - предатель и трус. Восхваляли того, кто умеет сделать дурное раньше другого... Родственное чувство стало менее прочной связью, чем партийное товарищество, требовавшее риска без оговорок. Верность скрепляли не божеским законом, а совместным преступлением. Отомстить за обиду считалось важнее, чем претерпеть ее. "Клятвы не соблюдались"... Большинство соглашается скорее, чтобы их называли ловкими плутами, чем честными простаками; последнего названия стыдятся, первому радуются... Таким образом, вследствие смут явилось извращение нравов» - и т.д. (Thucydides. Ш. 81-85)58*. А вот отрывок из описания Ипувером современной ему Египетской революции за 2000 лет до Р.Х.: "Правда выброшена, попраны предначертания богов, земля бедствует, повсюду плач, области и города в скорби... Встаем рано, а сердца не облегчаются от тяжести. Широка и тяжела моя скорбь. Приди, приди, мое сердце, и объясни мне происходящее на земле... Земля перевернута. Злобные обладают богатствами. Почтенные в горе, ничтожные в радости. Умалились люди, повсюду предатели..." — и т.д. (Тураев. Древний Египет. 60-61).

Эта "биологизация" поведения людей и "переоценка ценностей" - обычное явление при всех кровавых революциях. Эллвуд прав, говоря, что в революциях и в войнах "всегда есть тенденция возврата к чисто животной деятельности вследствие разрушения бывших привычек. Итогом может быть полное извращение социальной жизни в сторону варварства и дикости, ибо борьба, как одна из самых примитивных форм деятельности, стимулирует все низшие центры активности. Поэтому революционные периоды создают благоприятные условия для грубости и дикости в человеке, сдерживаемые с такой трудностью цивилизацией. Применение насилия начинает процесс одичания, разрушительный для высших ценностей", - и т.д. (Elwood. Introduction to social Psychologie, ch. VIII).

Правда, и в войне, и в революции есть обратная сторона: жертвенности и "положения души за други своя", подвижничество и героизм, но... эти явления - достояние единиц, а не масс. Они редки, исключительны, тонут в море противоположных явлений и потому их роль ничтожна сравнительно с "биологизирующей, и "криминализирующей" ролью войны и революции. Затем "полагание" здесь сопровождается убийством, и это убийство аннулирует ценности самопожертвования.

Раз таково влияние последних вообще, не является исключением отсюда и последняя война вместе с революцией. Напротив, они ярко подтверждают правило.

В итоге войны и особенно революции Россия превратилась в "клоаку преступности". Население ее в сильной степени деградировало в моральном отношении. Особенно значительная деградация в молодом поколении. Таковы дальнейшие "завоевания" войны и революции. Фактов для подтверждения сказанного имеется, увы, в вполне достаточной мере.

Первой категорией подтверждений служат явления: террора, диких разнузданных разрушительных действий индивидов и масс, колоссальный подъем зверства, садизма и жестокости взаимных убийств и насилий. Из подобных явлений создается и состоит так наз. гражданская война. He

К оглавлению

==460

убийца - стал убийцей, гуманист - насильником и грабителем, добродушный обыватель - жестоким зверем.

В мирное время все эти явления не имели места и не могли его иметь. Простое убийство вызывало отвращение. Палач - омерзение. Психика и поведение людей органически отталкивались от таких деяний. Три с половиной года войны и три года революции, увы, "сняли" с людей пленку цивилизации, разбили ряд тормозов и "оголили" человека. Такая "школа" не прошла даром. Дрессировка сделала свое дело. В итоге ее не стало: ни недостатка в специалистах-палачах, ни в преступниках. Жизнь человека потеряла ценность. Моральное сознание отупело. Ничто больше не удерживало от преступлений. Рука поднималась на жизнь не только близких, но и своих. Преступления для значительной части населения стали "предрассудками". Нормы права и нравственности — "идеологией буржуазии". "Все позволено", лишь бы было удобно - вот принцип смердяковщины, который стал управлять поведением многих и многих.

Отсюда все указанные явления. Отсюда зверства гражданской войны, отсюда - террор ЧК, пытки, расстрелы, изнасилования, подлог, обман и т.д., которые залили кровью и ужасом Россию за эти годы.

Что все это, как не прямое подтверждение огромного морально-правового декаданса.

А вот и более конкретные данные, говорящие сухим языком цифр. В Петрограде в 1918 г. было по меньшей мере 327 тыс. (ровно 22% населения) воров, кравших в форме карточки общественное достояние, вырывавших последний кусок хлеба изо рта ближнего.

В Москве таковых было 1 100 000, т.е. 70% населения. Уровень моральных требований так опустился, что на такие факты смотрят "сквозь пальцы". С точки зрения морального сознания они составляют квалифицированную кражу.

Беру далее официальную статистику уголовного розыска г. Москвы, дающую непреувеличенную картину.

Если принять коэффициент каждой группы преступлений в 1914 г. за 100, то движение преступлений в 1918-1919 гг. в Москве выразится в таких цифрах: Кражи 315 Вооруженный грабеж 28 500 Простой грабеж 800 Покушение на убийство 1600 Убийство 1060 Присвоение и растрата 170 Мошенничество 370

Не правда ли, веселенькие цифры?

Идем дальше. По данным Народного комиссариата путей сообщения, за 1920 г. зарегистрировано на железных дорогах 1700 хищений багажа. Похищено 109 800 пудов груза, т.е. в месяц пропадало 100 тысячепудовых вагонов. Короче, по сравнению с довоенным состоянием хищения здесь увеличились в 150 раз! Недурные завоевания революции.

Детская преступность в Петрограде по сравнению с 1913 г. выросла в 7,4 раза.

Прибавьте к этому мошенничества с пайками, подделывание ордеров,

==461

незаконные получки, беспринципную спекуляцию, небывалое грандиозное взяточничество, достигшее фантастических размеров, кражи из продовольственных складов ("У нас взятки на каждом шагу", заявил Ленин в 1921 г.59* Куклин, комиссар Петрокоммуны, утешал рабочих, жаловавшихся на утечку продуктов из Петрокоммуны, тем, что крадут не очень уж много, только... 20% всего. Недурное утешение!). Присоедините сюда сотни тысяч произвольных "национализации", "реквизиций" агентами власти в свою пользу, тысячи и сотни тысяч "легальных" убийств и расстрелов для захвата бриллиантов и др. ценностей, миллионы разнообразных злоупотреблений, от обыска до убийства, невероятно возросшее число грабежей, налеты на квартиры, тысячи изнасилований, кражи из домов, с полей, огородов, массовый рост уголовного бандитизма и т.д. и т.д., - и вы поймете, почему не является преувеличением квалификация России за эти годы как "клоаки преступности", почему можно и должно говорить о громадной криминализирующей роли войны и революции.

Катастрофический голод 1921-1922 гг. в голодных областях еще более повысил число преступлений по сравнению с 1920 г.

С началом голода - в Поволжье, на Дону, в восточных губерниях и т.д. - кражи и грабежи резко стали подниматься. Это видно хотя бы из следующих цифр: Число возбужденных в судах дел

Губернии в 1920 г. в 1921 г.

Астраханская 10 800 11520

Уфимская 13000 18000

Саратовская 20 000 27 000

Симбирская 30500 31200

Самарская 37 000 39 000

1922 г. в этих же губерниях дает еще большие цифры.

Рост здесь вызван голодом, но сам голод - следствие войны и революции, поэтому этот богатый урожай преступлений приходится считать "заслугой" последних.

Ту же деморализирующую роль этих факторов можно легко проследить и в других областях поведения. Возьмем область половых отношений.

Революция, объявляя многое "предрассудком", т.е. разбивая ряд тормозов поведения, сдерживающих проявление примитивно-биологических импульсов, разбивает и те тормоза поведения, которые ограничивают свободу удовлетворения половых инстинктов. Отсюда рост половой вольности при всех революциях. Так, в Париже число внебрачных детей, еще в 1790 г. не превышавшее 23 000, в последующие годы революции достигло 63 000. В течение двадцати месяцев после закона о разводе (1792 г.) суды постановили 5994 развода, а в VI году число их превысило число браков. "13-14-летние дети вели себя так, что их слова и поступки были бы скандальными и для 20-летнего человека..." "Узда половых инстинктов была ослаблена. Летом разыгрывались сцены человеческой животности и озорства". "Девки открыто занимались на бульварах своим ремеслом" и т.д. (Tain. Les origines de la France contemporaine. 1885. ΠΙ. 108,499)60*.

То же повышение половой вольности и преступлений половых имело

==462

место и в революции 1848-1849 гг. (См.: Oettingen. Moralstatistik. 1882. 240,311).

То же и у нас в годы революции 1905 г. (1906-1909 гг.) То же повторилось и теперь.

У нас он проявился с необычайной силой, захватив прежде всего молодое поколение, у которого моральные тормоза, естественно, слабее. Большая "заслуга" в этом принадлежит прежде всего партии коммунистов, энергично принявшейся бороться с "мещанско-буржуазным предрассудком". Отдельные ее члены, вплоть до занимавших очень высокие посты в Нар. ком. просвещения, взялись на эту борьбу "экспериментально", путем публичного развращения институток и гимназисток...

Позицию коммунистов характеризует хотя бы тот факт, что еще в данном году сам Ленин в ответ на мою статью усмотрел в этом великую заслугу коммунистов: "освобождение от буржуазного рабства". Да, освобождение, несомненно, но чего? - Половых органов, а не людей. (См. статью Ленина в "Под знаменем марксизма", № 2-3, 1922.)61*

В итоге этой "политики" и всей обстановки молодое поколение начало жить половой жизнью раньше, чем по физиологическим условиям это можно делать безнаказанно, вольность его приняла здесь огромные размеры, эксцессы приняли массовый характер, преступления и злоупотребления — также, а в связи с этим — и половые болезни... Особенно огромная была роль в этом деле Коммунистических союзов молодежи, под видом клубов устраивавших комнаты разврата чуть не в каждой школе. Большое значение имели и "детские колонии", "детские приюты", "детские дома", где вольно и невольно дети развращались.

(Мудрено ли поэтому, что дети двух обследованных колоний в Царском селе оказались сплошь зараженными гонореей. Летом этого года один врач рассказал мне такой факт: к нему явился мальчик из колонии, зараженный триппером. По окончании визита он положил на стол миллион рублей. На вопрос врача, откуда он взял деньги, мальчик ответил спокойно: "У каждого из нас есть своя девочка, а у девочки есть любовник - комиссар". Эта бытовая сцена довольно верно рисует положение дела.)

Представление о положении дел дают хотя бы следующие цифры. Девочки, прошедшие через распределительный центр Петрограда, откуда они распределяются по колониям, школам и приютам, почти все оказались дефлорированными, а именно из девочек до 16 лет таковыми было 96,7%; из девочек до 9 лет - 8%!! Цифры комментария не требуют.

Я специально занимался обследованием состояния молодого поколения в 1919-1920 гг. в Петрограде и его окрестностях. Картина вскрылась весьма тяжелая во всех отношениях. Жившее в годы анархии, в атмосфере войны, убийств, насилия, обмана и спекуляций молодое поколение естественно впитало в себя целый ряд привычек нездорового характера, и обратно - не усвоило многих форм поведения, необходимых для здорового общежития.

В деревне дело обстоит лучше, но также малоутешительно. Война и революция не только биологически ослабили молодежь, но развратили ее морально и социально.

Сходное, как мы видели, случилось и со взрослыми. Деградировав мо-

==463

рально во многих отношениях, они, подобно молодому поколению, не избегли ослабления тормозов, сдерживавших половую вольность. Подтверждением сказанному служат цифры разводов и продолжительность браков, с одной стороны, сильное распадение семьи - с другой.

Процент разводов сильно повысился. В 1920 г. в Петрограде он достиг цифры 92,2 на 1000 браков — коэффициент необычный для Петрограда и превосходящий коэффициенты всех столиц Европы. (Соответственно цифры для Берлина равны 41,7, Стокгольма - 35,5, Брюсселя - 34,6, Парижа - 33,3, Бухареста - 28,7, Христианин - 24,9, Вены - 18,1.) Из каждых 100 расторгнутых браков 51,1 были продолжительностью менее одного года, из них 11% менее месяца, 22% менее двух месяцев, 26% менее шести. Отсюда понятно, почему я называю современные браки в России "легальной формой нелегальных половых связей".

Множество семейных организмов распалось. Новые оказались хрупкими, непрочными и быстро исчезающими.

Словом, и в этой области мы видим обычные следствия войны и революции. Одним из результатов такой половой вольности является громадное распространение венерических болезней и сифилиса в населении России (около 5% новорожденных - наследственные сифилитики, около 30% населения заражены этой болезнью).

Рядом с этим количественным ростом преступности мы видим ее качественный рост: переход от некровавых и несадических форм преступности к кровавым и зверским. Наблюдая гражданскую войну, борьбу сторонников власти с ее противниками, мы видим с той и другой стороны невероятные акты жестокости и садизма, редко имеющие место в обычных войнах. Люди озверели и свои жертвы убивали не просто, а с изощренными пытками (см. коллекцию таких фактов в однобокой книжке М. Горького "О русском крестьянстве")62*; прежде чем убить пленника, его подвергали десятку пыток: обрезали уши, вырезали у женщин груди, отрубали пальцы, выкалывали глаза, вбивали под ногти гвозди, отрезали половые органы, иногда закапывали жертву в землю, привязывали ее к двум согнутым деревьям и медленно разрывали, защемляли половые органы и т.д. и т.д. На наших глазах воскресло средневековье! Оно воскресло в факте коллективной ответственности. За преступления одного убивали десятки и сотни лиц, не имеющих к нему никакого отношения. За покушения на Ленина, Урицкого и Володарского63* были расстреляны тысячи людей, не имевших к ним никакого касательства. За одного "бандита" делалась ответственной вся его деревня и нередко сжигалась артиллерией целиком. За виновного члена семьи расстреливались последние. За выстрел в агента власти убивались десятки "заложников", сидевших в тюрьмах обширной России. Институт "заложничества" стал нормой, "бытовым явлением" нашей действительности... Поистине воскресли первобытные времена и нравы в 20 столетии.

Рост кровавой преступности сказался и на характере уголовных преступлений. Как только перестали круглые сутки граждане дежурить у ворот домов - такая повинность существовала в 1919-1920 гг., - сразу же начались в Петрограде, Москве и других городах массовые грабежи и убийства. В прошлую зиму ночью было опасно идти по улицам, не рис-.

==464

1

куя - в лучшем случае - быть раздетым. Кражи в квартирах резко поднялись. Причем - что важно - преступники не только грабили, но зверски убивали людей совершенно бесцельно, без пользы для целей грабежа.

Подобные факты, подтверждая рост кровавой преступности, лишний раз говорят о сильнейшей моральной деградации. Наконец, о том же говорят и многочисленные факты людоедства и даже убийства с целью пожирания убитого, имевшие место в этом году...

Голодовки бывали не раз в 19 веке в России, но людоедства не было, или оно носило совершенно единичный характер. Теперь мы дожили и до него. Причина его лежит не только в голоде, но в развенчивании всех моральных тормозов, вызванном войной и революцией.

С 1921 г., когда наметилось возвращение к нормальным условиям жизни, когда отпала гражданская война, появились и первые признаки морального оздоровления страны, стали оживать угасшие моральные рефлексы, а вместе с ними - и борьба за восстановление нравственности. В 1922 г. эта "реставрация" продолжалась и дала себя знать в ряде явлений: в уменьшающейся половой вольности, в попытках самого населения бороться активно с убийствами, кражами, грабежом, в растущей строгости моральной оценки взяточничества, спекуляции, обмана и т.д. Но это только начало... Нужны еще годы и годы, чтобы хоть сколько-нибудь залечить глубокие раны, нанесенные душе народа войной и революцией. А есть ряд явлений, которые могут быть исправлены только исчезновением молодого поколения, рожденного в грехе войны и революции1 !

'Е.Д. Кускова64* и Петрищев нашли эту характеристику преувеличенной и выступили с возражениями. Увы! в возражениях они не опровергли ни одного факта, ни одной цифры и не противопоставили ничего, кроме "протяженно-сложной словесности". Единственно что фактически Е.Д. Кускова пыталась оспаривать - это % сифилитиков. По ее мнению, % их с 2% довоенного времени возрос до 8-10%, а не до 30%. К сожалению, требуя от меня "источников", она сама не указала иного источника, кроме неизвестного "компетентного специалиста". Удовлетворю ее требование "источников". Цифры 30% сифилитиков и 4% рождающихся сифилитиками взяты мной из "П. Правды". Таковы же цифры, даваемые проф. Г., специалистом, занимавшимся изучением этого вопроса. Что они не преувеличивают зло, это следует из того, что на съезде венерологов в 1922 г. в Петрограде фигурировали такие цифры в отношении венерической заболеваемости населения Петрограда, как 90% всего населения. Далее, в заседании, состоявшем из профессоров военно-медиц. академии и медиц. ин-та, где я читал доклад летом 1922 г., ни один из присутствовавших не нашел мои цифры преувеличенными. Даже в моек. "Правде" в августе-сентябре этого года в статьях по этому вопросу один из писавших давал цифры более высокие, чем г. Кускова и ее неизвестный "специалист". Я уже не говорю, что в Петрограде на эту тему я имел разговоры не с одинм, а с рядом специалистов. Наконец, если в Риме после войны половая заболеваемость поднялась в 3-4 раза, то неужели же в России, с гражданской войной и без медицинской помощи, она поднялась во столько же раз, а не более?

Сказанное, полагаю, показывает, что мои источники куда серьезнее, чем "компет. специалист" моего оппонента.

Укажу заодно и другие источники цифр, приведенных в тексте этой главы. Цифры о преступлениях взяты из "Красной Москвы", кн. Васильевского о голоде (он большевик), из разных номеров "Правды", "Известий", "Крас. газеты" и др. официальных источников, преуменьшающих, а не преувеличивающих их. Цифры о преступности детей из № 1 журнала "Психиатрия и неврология" (1922 г.). Цифры о движении браков и разводов из V вып. "Материалов по статистике Петрограда" (изд. "Губ. Стат. Бюро" Петрограда). Цифры о % дефлорированных из источника Нар. Ком. Проев., который я не назову по понятным причинам, но что они верны — это, напр., может подтвердить М. Горький, которому эти

ЗО.П.А. Сорокин

==465

7. НАРОДНОЕ ПРОСВЕЩЕНИЕ И НАУКА

Казалось бы, в чем, в чем, а в этой области уж никак нельзя упрекнуть революцию и Советскую власть. Не было ли объявлено Urbi et orbi67*, что в области просвещения за эти годы сделаны чудеса, что безграмотность ликвидирована, что образование народа поднялось на громадный уровень, что власть во главе с просвещенным Луначарским (у нас его называют Луна-паркским и Лупанарским) обнаруживает исключительно заботливое отношение к ученым, покровительствует науке, искусству и интеллектуальному творчеству! Не посылались ли чуть ли не ежедневно по радио об этом широковещательные рекламы: "всем, всем, всем". Не писали ли об этих чудесах десятки корреспондентов! В каждом доме - "клуб", в каждой избе - "читальня", в каждом городе - университет, в каждом селе гимназия, в любом поселке - народный университет и по всей России сотни тысяч "внешкольных", "дошкольных" и "подшкольных" образовательных учреждений, приютов, очагов, детских домов, садов и т.д. и т.д. - такова картина, которая нарисована была иностранцам. Казалось бы, дело так и обстоит. Не значится ли в "Статистическом ежегоднике" за 1919/ 20 г., что в России было 177 высших школ с 161 716 учащимися, 3934 школы II ступени с 450 195 учащимися, школ I ступени с 5 973 988 учениками; сверх того 1391 профессиональная школа с 93 186 учащимися, 72 школы для дефективных с 2391 учащимися, 80 рабочих и народных университетов и факультетов с 20 483 слушателями, плюс 2070 дошкольных учреждений с 104 588 воспитанниками, 2936 детских домов с 141 890 детьми, 46 319 библиотек, читален и клубов, 28 291 школа для ликвидации безграмотности, 3479 народных домов, 263 студии, 534 музея и выставки!

цифры также известны. Картина состояния молодого поколения, лично мной изучавшегося в 1919-1921 гг., не только не преувеличена, но смягчена скорее. В докладе, прочитанном мною среди педагогов г. Петрограда, помогавших мне в собирании материала, эта картина не вызвала ни одного возражения. А они-то знают положение дел куда лучше, чем гг. Кускова и Петрищев. Последний сам в России в "Новостях" писал о браках 11-13-летних детей как о современном бытовом явлении. Почему он теперь забыл об этом? Может быть, потому, что и эти браки он квалифицировл как "здоровое и не внушающее опасений явление". Но... едва ли кто согласится с ним в этой оценке, кроме российских Кандидов65*.

В виде возражений далее мои оппоненты противопоставляют мне отдельных лиц или отдельные школы, например, "трех дочерей В.М. Чернова'166*, и "Алферовскую гимназию". Не отрицаю, что такие лица и школы есть, но ведь я говорю не об индивидуальной, а об общей картине. Смешно поэтому противопоставлять общим лицам... "трех неиспортившихся дочерей В.М. Чернова".

Настаивая на этом повышении - и очень резком - морального разложения, я вместе с тем категорически протестую против нелепого толкования моих слов, приписанного мне г. Петрищевым, что будто бы, по моему мнению, в России не осталось ни семьи, ни брака и царит универсальный разврат. Предыдущие строки говорят о сильном моральном распаде. Насколько он силен - указывают цифры, но... только наивный или неграмотный читатель может истолковать их так, как истолковал г. Петрищев. За такую нелепость я не отвечаю и к ней не имею отношения. Я был бы рад, если бы мои оппоненты убедили меня в том, что я преувеличиваю деградацию. Но, увы, кроме "словесности" и "трех дочерей В.М. Чернова", они ничего не смогли противопоставить. Это багаж очень и очень... легкий. Не следует быть излишним пессимистом, но нехорошо быть и "блаженным россиянином", теперь еще готовым в кровавой революции и зверстве видеть... прекрасную Дульцинею Тобосскую. Что извинительно для Дон-Кихота и Кандида, то неизвинительно для публицистов, выступающих с опровержениями.

==466

Какое богатство! Чуть не вся страна превращена в одну школу и университет. По-видимому, она только и делала, что училась, обеспеченная во всем, в том числе и в преподавательских силах!

Нужно ли говорить, что все это фикция, одно бумажное изобретательство, невозможное дедуктивно для голодной страны и не соответствующее сути дела фактически.

В действительности за эти годы произошла не "ликвидация безграмотности", а "ликвидация грамотности", не расцвет школы, а ее разрушение, не прогресс науки, а ее декаданс, не культурно-образовательный подъем, а деградация.

Объяснимся.

В 1918-1919 гг. власть действительно в количественном отношении размахнулась. На бумаге было открыто много школ, клубов, университетов и т.д. Не только на бумаге. Фактически дело свелось к устройству под именем "университетов" ряда митингов с партийными ораторами, говорившими о "текущем моменте", разбавленными 2-3 преподавателями гимназий, обучавшими начаткам арифметики и грамоты. Сходный характер носили и другие просветительные учреждения. В большинстве случаев и этого не было, а просто ограничивалось дело открытием школы на бумаге или устройством "митинга" с "танцулькой" или спектаклем. Подлинная картина рисуется хотя бы из следующих официальных данных, относящихся к московским высшим школам, обеспеченным преподавательскими силами. В 1917 г. здесь в университете, технических, сельскохозяйственных и коммерческих высших учебных заведениях числилось 34 963 учащихся и кончило из них 2379, в 1919 г. там же числилось 66 975 учащихся, вдвое больше, а кончило - 315, т.е. в 8 раз меньше...

Что это значит? Это значит, что 66975 уч. - фикция. И в Москве, и в Петрограде в 1918-1920 гг. аудитории высших школ были пусты. Обычная норма слушателей у рядового профессора была 5-10 человек вместо 100-200 дореволюционного времени, большинство курсов не состоялось "за неимением слушателей".

Мудрено ли, что кончило из 66 000 315. В статистических же данных в это время мы читали о десятках тысяч студентов в университетах и других высших учебных заведениях. Читатели и удивлялись, почему их нет в аудиториях и не видно в здании школы!

Так же "блестяще" обстояло дело и во всех других школах. Сейчас эти фикции рассеялись. Почитайте официальные газеты (других у нас нет) - и чуть не в каждом номере начинаете встречать отчаянные голоса о полном разрушении школы.

Фактически картина такова.

В начале этого года (1922) был составлен годовой бюджет государства. Он исчислен был в 1 800 000 000 зол. рублей. Из него на военное дело ассигновано было 1 200 000 000 руб. (мы не милитаристы), на все остальное 600 000 000 руб., из коих на все дело просвещения отводилось... 24 000 000 руб. Из 3-миллиардного бюджета в 1923 г. за народное просвещение уходило около 400 000 000 настоящих золотых рублей, а из 1 800 000 000 бюджета теперь 24 000 000 и то мнимых золотых рублей. Эта цифра - и абсолютно, и относительно - рисует подлинное положение

==467

дела ясно... Ввиду колебания советских денег из годового бюджета ничего не вышло, но пропорция средств государства, тратимых на образование, осталась близкой к этой сумме.

Не будет удивительным поэтому, что в феврале этого года власть решила закрыть все высшие учебные заведения России, кроме пяти на всю страну. Только энергичное вмешательство профессуры помешало осуществить эту радикальную "ликвидацию высшей школы".

Поистине "догорели огни, облетели цветы". Сейчас нет даже фикции для саморекламирования власти как великого просветителя России. "Возвышающий обман" кончился. Реальная же проза такова. Сам Луначарский в октябре 1922 г. признал, что число лиц, окончивших высшие школы, сократилось на 70%, средние на 60%, низшие - на 70%.

Низшая школа в 70% не существует. Здания школ, не ремонтировавшиеся за эти годы, развалились. Нет освещения. Нет топлива. Нет ни бумаги, ни карандашей, ни мела, ни учебников, ни книг. Нет и учителей. Эти "мученики революции", не получавшие по 6-7 месяцев тех грошей, на которые прожить абсолютно нельзя, частью вымерли, часть поступила в батраки, часть стала нищими, значительный процент учительниц... проститутками, а часть счастливцев перешла на другие, более хлебные места. В ряде мест вдобавок крестьяне неохотно дают детей в школы, так как "там не учат Закону Божию". Вот подлинное положение дел. Если бы вы, как я, прочли ряд конфиденциальных правительственных докладов, из них вы получили бы кошмарную картину. Власть блестяще провела "ликвидацию грамотности". Молодое поколение сельской России должно было бы вырасти совершенно безграмотным. Если это случилось не вполне, то не в силу заслуг власти, а в силу проснувшейся в народе тяге к знанию. Она заставляет крестьян своими силами помогать беде кто как может: в ряде мест они сами приглашают профессора, учителя в село, дают ему жилье, питание, и детей для обучения, в других местах таким учителем делают священника, дьячка и просто грамотного односельчанина. Эти усилия населения мешают полной ликвидации грамотности. Не будь их, власть осуществила бы эту задачу блестяще. Сейчас, как известно, все почти низшие школы лишены субсидий от государства и переведены на "местные средства", т.е. власть не стыдясь лишила всю почти низшую школу всяких средств и предоставила дело населению. На военное дело у нее есть средства, есть средства на богатые оклады спецов, на подкуп лиц, газет, на пышное содержание своих дипломатических агентов и на финансирование "Интернационала ном. З", а на народное образование - нет! Больше того. Ряд школьных помещений сейчас ремонтируют для... открываемых винных лавок!

Поистине недурные ревнители народного просвещения! Через три года история сдула с них все фальшивые румяна и фиговые листки и теперь они стоят оголенные...

Если молодая Россия будет не вполне безграмотной, то только благодаря своему населению. Пока же уровень грамотности на нашей родине значительно понизился. Sic transit gloria mundi68*.

Средняя школа? Ее положение, пожалуй, еще печальнее. Над ней так много экспериментировали, что от этих экспериментов, помимо других

==468

причин, она не могла не развалиться. В самом деле, с 1918 г. каждое полугодие приносило новую радикальную реформу. Не успели еще очередную реформу реализовать, как из бесчисленных канцелярий Наркомпроса и Главпрофобра вылетела новая реформа, аннулировавшая предыдущую. И так все пять лет.

В итоге остатки педагогического персонала были сбиты с толку и не знали, что делать.

Далее, в силу тех же общих причин: отсутствия денег, ремонта, топлива, учебных пособий, преподавателей, как и учителей низших школ, обреченных на голод, частью вымерших, частью разбежавшихся, средняя школа на те же 60-70% не существует. Как и в высшей школе, здесь сверх того было ничтожное количество учащихся. В условиях голода и нужды дети 10-15 лет не могли позволить себе роскошь учиться: приходилось добывать кусок хлеба продажей папирос, стоянием в очередях, добыванием топлива, поездками за провизией, спекуляцией, службой и т.д., и т.д., ибо родители не могли содержать детей; последним приходилось помогать семье.

Немало содействовала падению среднего образования и практическая бесполезность его в России за эти годы. "Зачем учиться, - ответил мне один из учеников, вышедший из школы, - когда вы, профессор, получаете паек и жалованье меньше, чем получаю я". (Он поступил в "Стройсвирь" и получал там действительно лучший паек и содержание).

Мудрено ли, что в таких условиях те немногие, которые кончали школу Π ступени, выходили довольно безграмотными. В алгебре дело не шло дальше квадратных уравнений, в истории знания сводились к истории октябрьской революции и партии коммунистов, всеобщая и русская история выключены были из преподаваемых предметов. Когда такие окончившие поступали в высшую школу, то значительная часть из них попадала на "нолевой факультет" (т.е. лиц, совершенно не подготовленных и скоро выбывавших из школы), для остальных приходилось образовывать подготовительные курсы. Не мог не понизиться в силу этого и общий уровень студентов. В 1921-1922 г. большинство средних школ было закрыто. Остальные - за небольшим исключением - переведены на "местные средства", т.е. лишены государственной субсидии и возложены на плечи населения.

"Бесплатное обучение" отошло в область предания. За учение введена плата в 40-60 руб. золотом (сейчас около 300-400 млн. новых руб.), совершенно недоступная населению.

Дело несколько можно было бы улучшить открытием частных школ. Но это не разрешается. Власть поистине становится "собакой на сене", которая и сама не ест, и другим не дает.

Таковы итоги в этой области. И здесь полное банкротство. Шуму и рекламы было много, результаты те же, что и в других областях. Разрушители народного просвещения и школы - вот объективная характеристика власти и в этом отношении.

Перейдем к высшей школе. Когда-то аудитории университетов и других высших учебных заведений были полны, теперь они сильно пустуют. Вместо 177 высших учебных заведений, фиктивно существовавших в

==469

1919*-1920 годах, теперь число их пало до 24-27 на всю Россию, по всем отраслям. Закрылись не только все вновь открытые "университеты", но и часть существовавших раньше, например, Ярославский лицей, Стебутовский институт, Бестужевские курсы, Π университет и т.д.

И в оставшихся учебных заведениях ученая и учебная жизнь не кипит, как раньше, а просто "агонизирует".

Это объясняется, во-первых, отсутствием средств. "Меценаты просвещения" не отпускают хотя бы необходимый минимум средств на высшее образование. Благодаря этому почти все высшие институты не отапливались в эти годы. Мы все читали лекции в нетопленных помещениях. Чтобы было теплее, выбирались небольшие аудитории. Напр., все здание Петроградского университета пустовало. Вся учебная и ученая жизнь сжалась и ютилась в общежитии студентов, где был ряд небольших аудиторий. Теплее - и для большинства лекций не тесно.

В силу того же обстоятельства здания не ремонтировались и сильно разрушены. Вдобавок в 1918-1920 гг. не было света. Лекции читались в темноте; лектор и слушатели не видели друг друга. Было счастьем, если иногда удавалось раздобыть огарок свечки. В 1921—1922 гг. свет был. Отсюда легко понять, что такой же недостаток был и во всем другом: в приборах, в бумаге, в реактивах и лабораторных принадлежностях; о газе забыли думать. О животных для опытов (кроликах, морских свинках, собаках и т.д.) - тоже. Зато в человеческих трупах недостатка не было. Одному ученому ЧК даже предложила "для пользы науки" доставку трупов только что убитых. Первый, конечно, отказался. Не только у рядового ученого, но даже у таких мировых ученых, как акад. И.П. Павлов, собаки умирали от голода, опыты приходилось делать при свете лучины и т.д. Словом, материально высшие школы разрушались и не могли нормально функционировать, не получая минимального минимума средств. Понятно, все это делало занятия весьма трудными и малопродуктивными. В 1921/22 учебном г. в некоторых школах стало чуть-чуть лучше; появился, по крайней мере, свет. Для нас, русских ученых, и это слишком много.

Столь же печальным было положение профессуры и студентов. Самыми ужасными в этом отношении годами для профессуры были 1918— 1920 гг. Получая ничтожное вознаграждение, и то с опозданием в три-четыре месяца, не имея никакого пайка, профессура буквально вымирала от голода и холода. Смертность ее повысилась в 6 раз по сравнению с довоенным временем. Комнаты не отапливались. Не было ни хлеба, ни тем более других "необходимых для существования" благ. Одни в итоге умирали, другие не в силах были вынести все это - и кончали с собой. Так покончили известные ученые: геолог Иностранцев, проф. Хвостов69* и еще кое-кто. Третьих унес тиф. Кое-кого расстреляли. Моральная атмосфера была еще тяжелее материальной. Немного профессоров найдется, которые не были бы хоть раз арестованы, и еще меньше, у кого несколько 'раз не производились бы обыски, реквизиции, выселение из квартиры и т.д., и т.д. Прибавьте к этому многообразные "трудовые повинности"70* в форме пилки дров, таскания тяжелых бревен с барж, колки льда, дежурства у ворот. Для многих ученых, особенно пожилых, все это было медленной

К оглавлению

==470

смертной казнью. Так погибли акад. Шахматов, акад. Тураев и многие др. В силу всех этих условий ученые и профессора стали вымирать с такой быстротой, что, напр., заседания совета университета превращались в перманентные "почитания памяти". На каждом заседании оглашались 5-6 имен отошедших в вечность. Раскройте VI и VII книги "Русского исторического журнала" - и вы увидите, что они почти сплошь состоят из

некрологов.

Такое положение дел заставило наконец власть смилостивиться. После долгих хлопот она согласилась дать "академический паек", вначале мало отличавшийся от красноармейского и потом уже несколько улучшенный.

С этого момента материальное положение профессуры улучшилось. В настоящее время этот паек состоит из : 40 фунтов хлеба черного в месяц, 4 фунтов масла, 15 фунтов селедок (или иногда мяса), 12 фунтов крупы, 6 фунтов гороху или фасоли, 2 1/2 фунтов сахара, четверти фунта чая, 2 фунтов соли, раньше еще давали 1 фунт мыла и табак, теперь отменили. Когда такой паек выдавали регулярно — что, увы часто не имело места, - ученые чувствовали себя вполне довольными, особенно малосемейные; многосемейным приходилось хуже. (Увы! сейчас - в декабре, - оказывается, паек снова уменьшили. Сахар и чай выкинули совсем, а масло редуцировано до 2/3.)

Этим пайком жило и живет до сих пор огромное большинство ученых. Денежный гонорар, получаемый за лекции, так ничтожен, что в счет не идет. Только с апреля 1922 г. власть сочла необходимым дать сверх пайка еще "денежное довольствие", колеблющееся сейчас от 125 до 25 млн. рублей в месяц в зависимости от категории ученого.

Громадное облегчение с 1921-1922 гг. составила далее великодушная помощь ученых других стран, особенно Чехословакии (пользуюсь случаем выразить им и от себя, и от имени своих коллег глубокую благодарность), а также помощь АРА71*, Нансеновской миссии и Христианского союза молодежи. Благодаря всему этому ученые РСФСР, по крайней мере столиц, сейчас имеют минимально физиологический паек, необходимый для покрытия расходуемой энергии. Минимальный — не выше. (Сейчас и это под сомнением!) И сейчас "уровень жизни" русского ученого, кроме "спецов", не выше, а ниже "уровня жизни" западноевропейского пролетариата... Но прожитые годы не прошли бесследно. Они надорвали силы многих, поэтому вымирание продолжается и сейчас, хотя в более медленном темпе...

Что касается "моральной атмосферы", то она по-прежнему тяжела. Хотя террор и ослаб, но весьма относительно. Год тому назад еще по так наз. "Таганцевскому делу"72* расстреляно более 30 ученых, в том числе такие величины, как лучший знаток русского госуд. права проф. Н.И. Лазаревский и один из крупнейших поэтов России Н. Гумилев. Не прекращаются обыски и аресты. Теперь к этому присоединилась массовая высылка профессуры, сразу выбросившая за границу около 100 ученых и профессоров73*. Власть "заботливо печется об ученых и науке"...

Еще более ужасным было и остается материальное положение студенчества. В 1918-1920 гг. число студентов было фактически ничтожным. В Петроградском университете за эти годы едва ли было более 300-400 фактически занимавшихся студентов, несмотря на то, что в 1919-1920 гг.

==471

в него были влиты Высшие женские курсы (Бестужевские) и Психоневрологический институт. Студенты ничего не получали и принуждены были добывать пропитание работой на стороне...

В 1920-1921 гг. положение немного улучшилось. Значительная часть студентов стала получать паек от 1/2 φ. до 1 φ. хлеба в день плюс 1 φ. сахару, 5 φ. селедок, 1 φ. соли, 5 φ. крупы и 1/2 масла на месяц. На это прожить трудно, но жили. Часть занималась заработками на стороне. В 1921-1922 гг. этот паек чуть-чуть был улучшен, но зато к концу 1921 г. был оставлен только для коммунистов плюс сочувствующих им. Остальная часть студентов была лишена его вовсе и зарабатывала пропитание летом выгрузкой тяжестей в порту в Петрограде, службой и другой физической и умственной работой. Но не все могут ее найти, и поэтому положение большинства стало бы отчаянным, если бы на помощь не пришел Христианский союз молодежи - устройством бесплатных обедов они помогли и помогают значительно.

С этой осени положение студенчества становится еще более серьезным. Все, кроме коммунистов, не только перестают получать что-либо, но должны платить за право учения плату — около 500 млн. рублей, — недоступную 97% студентов.

Таков итог "просвещенной" политики власти в этой области. Еще хуже моральные условия студентов-некоммунистов. Власть смотрела и смотрит на них как на врагов. Аресты и обыски студентов идут пачками. Сейчас к ним присоединились высылки внутрь и вне России. Вдобавок и студенчество, и профессура отданы во власть "коммунистическим" ячейка. Правда, те и другие героически борются с ними, но от этого не становится легче. В 1920-1921 гг. власть ввела "комиссаров" в высшие учебные заведения. Эти безусые мальчишки нагло отбирали печати от ректоров - мировых ученых, — вмешивались в их действия, отменяли их акты, словом - показывали свою власть. Наблюдая подобные сцены, когда такой безусый хулиган давал выговор старику - крупному ученому, - трудно было сдержаться, не протестовать и не испытывать смертельной боли... Но к протестам власть оставалась глухой, а чаще всего отвечала на них новыми арестами. И, однако, все эти меры насилия не сломили воли и силы духа и профессуры, и студенчества. Те и другие с героизмом отстаивали свое достоинство и права, науку и культуру. Отстаивали, платились за это и продолжают платиться.

Теперь пару слов о составе профессуры и студенчества. До 1920 г. власть была занята другими "фронтами". Отпадение гражданской войны позволило ей открыть борьбу с высшей школой и усиленно "реформировать" ее и по характеру наук, и по составу профессуры и студентов.

Уже с 1919 г. началась эпопея "реформы" и "обновления" высшей школы. Как и в средней, здесь каждое полугодие приносило новую реформу и усиливало развал. Было бы долго рассказывать обо всем этом. Основное задание в изменении преподавания сводилось к "коммунизации". В специальном декрете в 1920 г. было объявлено, что "свобода научной мысли" - предрассудок, что все преподавание должно вестись в духе марксизма и коммунизма как последней и единственной истины. Профессора и студенчество ответили на это протестом. Тогда власть подошла к делу

==472

иначе. Введены были шпионы, обязанные следить за лекциями, а вслед за тем решено было выгнать особенно непокорных профессоров и студентов. Прошлой осенью ряд профессоров (в том числе и пишущий эти строки) были отстранены от преподавания и переведены в "исследователи", вместо них были назначены "красные профессора", т.е. безграмотные люди, не имеющие ни трудов, ни стажа, но верные коммунисты; уволены были выборные ректора и деканы, вместо них назначены были в качестве ректоров и членов президиума те же коммунисты, не имеющие никакого отношения - за немногими исключениями - к науке и академической жизни. Устроен был специальный Институт красной профессуры для фабрикации в шесть-восемь месяцев "красных профессоров". Но и этого оказалось мало. Тогда власть перешла к оптовой высылке из России и внутрь России неугодных ей ученых. Этой осенью, как сказано, выслано больше 100 профессоров, в числе коих оказался и пишущий эти строки.

Сходное было проделано и со студенчеством. Уже в прошлом году, а особенно теперь, изданы были правила о приеме студентов. Согласно им в высшую школу могут поступать только лица, командированные "комячейками", "партией коммунистов", "партшколами", "рабфаками" и "красными профсоюзами", т.е. только коммунисты и сочувствующие им. Остальная молодежь может попасть только в том случае, если останутся незанятые вакансии и если внесена будет плата за учение в 500 млн. руб. в год! Наиболее выдающиеся из студентов-некоммунистов исключены либо высланы — внутрь или вне России.

Как видно отсюда, власть весьма серьезно принялась за "чистку школы". Надо же ей с кем-либо воевать. Раз нет войны настоящей, приходится воевать со школой.

Именно сейчас достигла апогея эта борьба "на идеологическом фронте". Основной и единственной целью высшей школы признана подготовка правоверных коммунистов и последователей религии Маркса — Ленина Зиновьева - Троцкого. Словом, разгром учинен полный, особенно гуманитарных факультетов. Следует думать, что он принесет "блестящие" плоды русскому просвещению и науке!

Такого разгрома история русской науки и мысли не знала. Эпоха Магницкого, одна из самых темных эпох в нашей истории, - идеал по сравнению с нашим временем. Она идеал и по сравнению с той безграничной опекой мысли, которая - особенно сейчас - проводится нашими "ревнителями свободы". Все, чуть-чуть не согласное с догмой коммунизма, преследуется. Газеты, журналы, книги допускаются только коммунистические или по вопросам, не имеющим отношения к социальным проблемам. (Из газет я узнал, что власть уничтожила и мою книгу "Голод как фактор", печатавшуюся в России.)74*

Введены цензурные комитеты, хоронящие все инакомыслящее. Цензура времен Николая I - ничто по сравнению с современной. Чтобы дать представление о том, что она не разрешает, достаточно привести одиндва примера. У одного беллетриста в рассказе, напр., вычеркнули фразу: "Сестра милосердия стояла в непринужденной позе и курила папиросу". На вопрос, почему же вычеркнули фразу, цензор ответил: "Красная сестра милосердия не может стоять в непринужденной позе в порядке

==473

революционной дисциплины... Переделайте ее в белую сестру милосердия, тогда разрешу". Ныне высланному профессору Кизеветтеру75* запретили печатание абсолютно академической рецензии о последних работах проф. Платонова и Преснякова по русской истории. Причиной запрета было то, что автор "хвалит эти работы, а коммунист проф. Покровский ругал их, значит, хвалить нельзя".

Спасает положение дел только безграмотность цензоров, порой допускающих действительно вредное для коммунизма... Опека... опека... и опека... школы, печати, лекций, публичных лекций и дебатов... Рядом с этим подкуп лиц и писателей... "Наиболее непокорных из вас вышлем, остальных купим", - такова формула политики власти сейчас. И покупают, платят сейчас, напр., по 400-600 млн. за лист беллетристики, лишь бы писал в угодном для власти духе... Писатели "Божьей Милостью" на это не пойдут, псевдописатели идут: есть-то надо. Не будем кидать в них камни. Такова забота власти о науке, просвещении и духовном творчестве. Делается все, чтобы разгромить остатки сил и ценностей!

Но... велика сила жизни... Она ломает все препоны. Несмотря на все эти меры гасителей Духа - он живет, творит и собирается жить.

Тяжелы условия жизни студенчества, и все же оно каким-то чудом умудряется заниматься. Не так, как раньше, в довоенное время, но все же много, очень много для нашего времени. Жажда знания — настоящего - огромна, и она творит чудеса. Даже рабфаки и значительная часть коммунистов, попав в высшую школу, вкусив "от Духа Свята", быстро "линяют" и становятся серьезными работниками. И здесь власть предполагает, а судьба располагает.

Есть жажда знания, воля к знанию и энергия его получить, защищать и охранять, несмотря на все.

Больше того. В итоге бесцеремонного насаждения правительственной идеологии коммунизма результаты получаются обратные. Вместо интернационализма студенчество охвачено сейчас чувством национализма. Вместо коммунизма - идеологией индивидуализма, собственности и антикоммунизма. Вместо атеизма и материализма - идеализмом и религиозностью. Вместо сочувствия к власти презрением к ней и ненавистью.

То же и среди ученых. Если в 1918-1919 гг. их работа замерла, то с 1921-1922 гг. она снова возобновилась. Для русских условий то, что делают русские ученые сейчас, очень много. Выходит, несмотря на рогатки цензуры, ряд трудов, печатается ряд журналов, начали работать научные общества, устраиваются съезды — словом, научная работа не замерла... И не замрет... Не замерло и книгоиздательство. Вопреки всем препятствиям книги все же выходят, и среди них немало антикоммунистических. Если в них и не все сказано expressis verbo76*, то читатель понимает теперь и намеки. И что удивительно! Книги стоят несколько миллионов экземпляр, но раз книга дельная, а не набившие оскомину творения Маркса и гг. коммунистов, она раскупается нищей страной... Многие голодают телесно, чтобы не голодать духовно...

Дух страны жив, несмотря на его удушение властью. И если эта задача ей не удалась до сих пор, то тем более не удастся теперь. Больше того, чем сильнее она будет вгонять принудительно свою "догму" в голову

==474

населению, тем меньше будет иметь успеха. Даже и молодые коммунисты не оправдывают вполне ее надежд. Кто знает механику социальных процессов, - тому это понятно...

Что касается, наконец, множества дошкольных и внешкольных учреждений, то о них много говорить не приходится. Они почти все перестали существовать. Нет больше и "народных университетов", ни "клубов" (вместо них открыты в большом количестве игорные клубы), ни библиотек, составленных в свое время из конфискованных книг, ни детских колоний, детских очагов, приютов, садов и домов... "За отсутствием кредитов" почти все они закрыты, дети вышвырнуты на улицы, библиотеки либо расхищены, либо не функционируют, народные университеты умерли... История умеет смеяться, и временами очень ехидно... Впрочем, для "втирания очков" и "парада" перед наивными иностранцами кое-что, специально с этой целью, имеется... Кто будет изучать русскую жизнь из окон отеля, купе вагона и со слов любезных с иностранцами официальных "гидов", может написать очередную благоглупость на эту тему - одну из многих, которые нам пришлось читать там с горькой улыбкой...

Я не жалею о закрытии этих учреждений, особенно детских. Не жалею потому, что закрытие означает уничтожение фабрик, калечивших детей физически и духовно, подготовлявших из них больных, сифилитиков и преступников. Этого "добра" и так у нас много. Не беда, если его будет поменьше.

То же mutatis mutandis77* могу сказать и о других учреждениях, носивших громкие имена, совершенно не соответствовавшие их сущности...

Теперь вместо всего этого власть открывает кабаки. Это название более подходит к закрытым учреждениям. Оно правильнее характеризует и власть как "просветителя". "Кабатчики" и "физические и духовные отравители народа" — это звучит адекватно. А я всегда предпочитаю адекватность "нас возвышающему обману".

В заключение предлагаю г. Горькому, Барбюсу, Б. Шоу и многим другим intellectuelis проверить правильность сказанного, раз, а проверив и найдя все верным, подумать и ответить себе, не играли ли они роль наивных дураков или вредных идеалистов, распевая гимны "вождям коммунизма"? Не причинили ли они ряд объективных зол, исходя из высоких субъективных мотивов? Не ввели ли они в заблуждение многих и многих, веривших им, когда они гасителей духа возводили в ранг "освободителей человечества", антропоидов - в сверхчеловеки, проходимцев истории - в гениев, темных дельцов — в вождей нового мира?

Серьезно подумать об этом - долг каждого честного и уважающего себя писателя.

8. РЕЛИГИОЗНАЯ ЖИЗНЬ СТРАНЫ

И здесь объективные результаты революции получились как раз обратные тем, которые она ставила в лице коммунистической власти. Вместо падения религиозности и "религиозных суеверий", в общем и целом произошел подъем их... Вместо смерти религии и церкви - их оживление и воскресение... Кто знает историю революций, тот не удивится этому

==475

результату. Не то ли же самое произошло хотя бы во время и после Английской революции 17 века, в течение и после Французской революции 1789 г.? Сходное происходило и раньше при революциях, кроме тех, которые кончались гибелью народа... Тогда подъема религиозности могло и не быть и часто не было.

Таков новый "парадокс" истории... В самом деле, разве не странно, что огромная работа, направленная на уничтожение "религиозного мракобесия", громадные усилия, сделанные революцией в направлении разрушения церкви и насаждения "религии разума", дают как раз обратные результаты? Однако это так... И странным такое явление покажется только для тех псевдопросвещенных дилетантов, которые в религии видят одни суеверия, в церкви — институт, созданный для эксплуатации народа, а социальную роль религии сводят к "одурманиванию народа жрецами в интересах правящих классов"... Если же в религии видеть институт, появившийся органически с первых времен человечества и существующий до сих пор, если понять, что религия и церковь— аппараты, необходимые для всякого здорового общества, если учесть, что они - одни из многих средств "социального контроля", если роль религии рассматривать как роль могучей силы, создающей, укрепляющей и расширяющей человеческую солидарность, представляющей одну из основных связей, скрепляющих массу индивидов в одно целое, делающей возможным сохранение "коллективного единства народа", его лица, его истории и жизни, - а все это так и обстоит в действительности, работы Ф. де Куланжа78*, Кидда, Дюркгейма, Бугле, Эллвуда и др. нам это показали ясно, - то будет вполне понятно, почему революция, не кончающаяся гибелью народа, влечет подъем религиозной жизни последнего.

Этот подъем (horrible dictu79*, гг. мнимые "ура-рационалисты") представляет один из важных символов оздоровления народа от кризиса. Он знаменует, что общество, дезорганизованное революцией, где все связи, скреплявшие его, порваны, единство разрушено, снова оживает, что оно снова объединяется и сплачивается из "рассыпаемой храмины" в живую единую целостность, что в нем снова воскресают подлинно гуманитарные формы поведения и взаимоотношений его членов и умирают звериные виды взаимоотношений, развязанные революцией... Словом, это означает, что человек для человека снова становится богом, а не волком, как при революции.

Раз огромна разрушительно-биологическая и озверяющая роль революции - более сильно должно действовать и противоядие в виде религии, если народ не погибает от кризиса.

Отсюда - подъем религиозности при и после революций, не кончающихся гибелью общества.

Если этого "симптома выздоровления" нет, это один из верных признаков декаданса общества.

К счастью, он налицо в современной России. Вкратце положение дела здесь таково.

Всякому, знакомому с религиозной жизнью России до революции, известно, что прославная церковь обладала очень многими дефектами. Синод был департаментом правительства, священники — в значительной

==476

мере чиновниками-бюрократами, приход - простой административной единицей, паства - массой, отданной в опеку духовных чиновников и бюрократически объединенной в приходы. Живой религиозной связи паствы друг с другом и с духовенством почти не было; живого духа было мало... Перед нами было "ведомство православного исповедания", а не действительная православная церковь.

Грянул гром революции. После октябрьского переворота пришла сильнейшая атеистическая пропаганда, а вместе с ней — и отделение церкви от государства, и гонения на веру, церковь и духовенство... Не будь последних явлений, неизвестно, какое течение принял бы ход дел. Отделение и гонения решили вопрос... Церковь, приходы и духовенство лишены были всякой государственной субсидии. Тихое и сытное житье священников кончилось... Им пришлось бедствовать, пахать, косить, работать физически - словом, попасть в положение рядового крестьянина, если даже не худшее. Отныне перед паствой был уже не чиновник, не "жирный поп", а свой брат труженик, с одной стороны, преследуемый мученик — с другой, духовный пастырь и советник — с третьей. Это быстро повело к замене прежней формально-бюрократической связи священника и паствы связью живой, действенно религиозной. С другой стороны, лишение церквей и приходов всяких государственных субсидий заставило самих прихожан "раскошеливаться" и самим им заботиться о "благолепии храмов", о покрытии расходов и вообще о поддержании религиозной жизни и культа. Раньше все это было чужим делом, выполнялось помимо паствы... Теперь хозяином оказалась она сама... Такие расходы, заботы и труды волей-неволей связали членов прихода друг с другом, с духовенством и с церковью. Чужое дело стало своим. Приход из административной единицы стал живым религиозным единством. С третьей стороны ужасы и бедствия были столь громадны, что "душа" нуждалась в сверхчеловеческом утешении, успокоении и облегчении... Где же его найти широкой массе, как не в церкви и религии! Наконец, сделали свое дело и религиозные преследования. Мученичество, как и кровь, как известно, скрепляет не только палачей, но и жертвы... Все это вызвало и не могло не вызвать оживление религиозной жизни в первые же годы революции. Неудачи же последней, ставшие понятными и массам в 1920-1922 гг., еще

более усилили этот подъем.

В итоге, кроме части молодежи, гл. обр. городской, и то уменьшающейся с каждым месяцем, это оживление охватило все классы населения, не исключая и пролетариата; сильнее женщин, чем мужчин, сильнее стариков и пожилых, чем молодежь. На глазах воскресала живая душа

православной церкви.

Это проявилось в сотне симптомов. В то время как все и вся разваливалось, церкви ремонтировались. В то время как слушатели коммунистических митингов таяли, число молящихся в церкви, сильно упавшее в 1917-1918 и даже в 1919 гг., все более и более росло. Ряд церквей стали полны народом. Крестные ходы стали собирать по 40-50 тыс. населения, а в Петрограде и Москве — свыше сотни тысяч. Из 700 000 населения Петрограда летом 1921 г. в церковной процессии участвовало по меньшей мере 200-250 тыс. Накануне были коммунистические шествия 1 мая. Как

==477

они были жидки, безжизненны и ничтожны по сравнению с этой лавиной! ! Контраст был весьма знаменательным.

Подъем религиозности охватил и почти все слои русской интеллигенции — в массе традиционно-атеистические или враждебные церкви. Часть — верхи - стали мистиками. Ряд профессоров - Лосский, Гревс, Карсавин и др. - церковными проповедниками80*. Другие, не впавши в мистицизм, поняли здоровую социальную роль религии и ее ценность. Третьи стали дорожить ею как средством сохранения социальной связи и исторического лица. Четвертые стали на ее сторону из жалости, из симпатии к мученичеству. Пятые - из ненависти к большевикам. Не представляет отсюда исключения и студенчество, традиционно атеистическое. Когда 5 февраля этого года мне пришлось говорить речь на акте университета перед 3^1-тысячной аудиторией студентов всех высших учебных заведений Петрограда, когда я в ряду других "контрреволюционных" задач молодого поколения говорил о необходимости религиозного отношения к жизни, о социальной роли религии, о глупости "ура-атеизма" и т.д., то и в этих частях речи, как и в других, овации аудитории прерывали меня через каждые две-три фразы81*. За такую речь шесть лет назад жестоко бы освистали: тогда она была психологически невозможной... Если бы, далее, вы побывали на религиозных диспутах этим летом, устраивавшихся коммунистами вкупе с "Живой церковью", вы видели бы битком набитые аудитории, собиравшие тысячи людей. Наблюдая же отношение аудитории к коммунистам и представителям "Живой церкви"82*, вы недвусмысленно усмотрели бы в этом подъем религиозности и симпатии населения: коммунистам не давали говорить, несколько раз их стаскивали с кафедры, представителей "Живой церкви" прерывали возгласами: "изменники", "иуды", "за сколько сребреников продались коммунистам", "чекисты", "предатели", "ваши ряды и руки в крови", "вон", "долой" и т.д. И что характерно — такие возгласы шли как раз из рядов рабочих и простого народа...

В церковных аудиториях, где происходит обучение Закону Божию (исключенному из школы), нет недостатка в учениках. На исповеди, начиная с 1920 г., ходит все большее и большее число не только некоммунистов, но и коммунистов (часто тайком от партии). Легализация браков путем венчания в церкви также растет... Словом, я мог бы привести сотни симптомов этого подъема... Только небольшая часть молодежи, выросшая в годы революции, в возрасте 13-17 лет ставшая "коммунистами", осталась в стороне от этого подъема. Она пока архиатеистична. Молодое же поколение, более юное, проведшее детство в ужасах революции, напротив, вырастает весьма религиозным и приводит в отчаяние современную власть коммунистов и руководителей народного просвещения.

Оздоровело и духовенство. "Жирного попа-чиновника" больше нет. Перед вами или скромный труженик, в поте лица добывающий свой хлеб и выполняющий в меру своего разумения религиозные обряды, или, реже, труженик и живой подлинный религиозный руководитель народа, его веры и жизни, советник в делах совести, утешитель в горе, учитель нравственности и просветитель разума. И вдобавок - мученик.

История поставила трудный экзамен нашему духовенству. Оно его — в

==478

общем и целом — сдает удовлетворительно... Этот подъем охватил не только православную церковь, но и католиков, и евангельских христиан, и религиозных сектантов, обитающих в России. Особенно сильно это заметно на евангельских христианах...

События 1922 г. - ограбление церквей83*, процессы против церковников, арест патриарха Тихона, расстрелы священников во главе с митрополитом Вениамином, насильственный захват церковного управления в виде создания "Живой церкви" и Высшего церковного управления - не только не ослабили, но усилили этот подъем. Все шаги власти разбить насилием и хитростью религию, были грубой ошибкой с точки зрения ее интересов. Это теперь, по-видимому, начинает понимать и сама власть. Этим объясняется ее приказ прекратить дальнейшие судебные процессы против духовенства и прихожан.

Измышления власти о том, что духовенство и паства не хотели давать церковные ценности голодным, - сплошная ложь. Этот вопрос не возбуждал никаких споров в церкви. Спор шел лишь о том, можно ли давать эти ценности правительству, не пойдут ли они на совсем иные цели. Верующие хотели реализовать их сами и сами раздать полученную пищу голодным. Соглашались они делать это и через АРА или другие организации, внушающие доверие. Дать же ценности в руки власти - не хотели, и вполне основательно. По ее практике знали, что по адресу голодных большая часть ценностей не дойдет, будет разворована, потрачена на Интернационал, на агитацию, подкуп агентов и т.д. События вполне подтвердили это недоверие. Голодным действительно достались крохи этих ценностей. Большая часть их исчезла неизвестно куда. Власть, конечно, не могла мириться с такой позицией. Церковные ценности прежде всего нужны были ей. Голодные были лишь благовидным предлогом. Золотого фонда осталось немного, деньги до зарезу нужны - и отсюда вся бешеная кампания власти, весь поток ее лжи, наветов, измышлений, которым в России никто не верил и не верит.

Началось насильственное изъятие. Верующие стали на защиту. Произошел ряд кровавых столкновений, прямых схваток, убийств... Пришлось власти мобилизовать своих преторианцев, насилием и оружием сломить сопротивление... Это было сделано. Для устрашения нужно было терроризировать и верующих, и духовенство. Начались массовые аресты, "судебные процессы" и расстрелы... Верующие и тут не остались пассивными. В первые дни процесса против Вениамина и др. церковников в Петрограде огромная толпа собралась около Дворянского собрания, пением "Достойно есть" и "Кирие елейсон"84* встречала подсудимых, расшиблен был лоб св. Введенского, "продавшегося коммунистам"... Но что могла сделать неорганизованная и невооруженная толпа с армией чекистов. Она была окружена последними, и 2000 человек было арестовано... В следующие дни Михайловская площадь была оцеплена, и туда не пускали никого. Сходное происходило и в других городах России. Судебная комедия была проделана. Обвиняемые вели себя поистине геройски: так, как вели себя лучшие религиозные мученики... Кровь была пролита... Но она еще сильнее связала верующих - вот объективный результат этих мер.

==479

Рядом с ними власть предприняла и другие. Ей надо было захватить управление церковью. Этому мешал прежде всего патриарх Тихон. Он был арестован. Но ареста мало, нужно его отстранить. Тогда был пущен в ход отвратительный шантаж человеческой кровью: посланы были к нему несколько ренегатов-священников85* с требованием, чтобы он отказался от своей власти: если он не откажется, 11 приговоренных к расстрелу московских священников будут казнены, если откажется — будут помилованы... Кошмары из "Бесов" Достоевского менее ужасны, чем этот ультиматум. Тихон не отказался... Он, лишенный свободы и возможности управлять, указал, что шантажисты могут овладеть патриаршей канцелярией и... только... Из этого была создана легенда об отказе патриарха Тихона, о передаче власти Высшему церковному управлению, самочинно созданному из этих священников-шантажистов с прибавлением таких же "прохвостов". Из них-то и была попытка создать так наз. "Живую церковь" — орудие разложения-православной церкви и превращения ее в "агитотдел" коммунистической пропаганды. Я знаю лично большинство главных деятелей этой "Живой церкви" и Высшего церковного управления. Кроме одного или двух лиц, — все они морально низкие люди, беспринципные карьеристы, с рядом постыдных действий, в прошлом, короче, типичные проходимцы. Одно или два лица из них лично чистые люди, пользовавшиеся даже влиянием среди верующих, пошедшие в это дело по глупости и теперь потерявшие всякое уважение со стороны своих бывших почитателей...

Из всего этого, конечно, ничего не вышло. "Живая церковь" превратилась в предмет ненависти и насмешек. Высшее церковное управление во главе с Красницким - большим негодям - никто не хотел признавать. Тогда власть пошла дальше. Усилив гонения и террор, она объявила: духовенство и приходы, которые откажутся признавать власть Высшего церковного управления и будут бороться с "Живой церковью", лишаются зданий храмов и всех предметов культа, находящихся в них. "Они принадлежат государству (хорошее отделение церкви от государства!), и власть вольна их давать кому угодно!". Такая мера была пущена в ход за две недели до моей высылки из России. Что из нее получилось - я пока не знаю. Уверен, однако, что власть будет бессильна провести вполне эту меру, часть приходов может фиктивно признать Высшее церковное управление, часть предпочтет закрытие храмов, если только власть на это решится.

Объективно и здесь, кроме проигрыша, для власти ничего не получится. Чем сильнее будет преследование - тем интенсивнее будет подъем религиозности в православной церкви.

Что же касается "Живой церкви", то она, "не расцветши, отцвела". Главные ее деятели — св. Красницкий и епископ Антонин — успели уже перессориться друг с другом, ссора привела к официальному расколу и образованию рядом с "Живой церковью" - "Церковного возрождения"86*, обе группы начали яростную борьбу друг с другом, в этой борьбе намечаются новые расколы среди ничтожной кучки всех этих "живых" карьеристов - словом, "Живая церковь" уже успела умереть, а "мертвая" православная церковь, несмотря и вопреки преследованиям, живет и оживает...

К оглавлению

==480

Сейчас лицо православной церкви сливается в одно целое с национальным лицом России. Власть и силы, действующие через нее, хотели и хотят стереть и уничтожить то и другое, затоптать их в грязь истории, утопить в серой мгле темного Интернационала, хотят Россию сделать проходным двором для единичных и массовых проходимцев, тараном, послушно пробивающим дом других народов, но... по-видимому, это не удалось... Сорвалось...

Мы тяжело изранены, но живем и поправляемся.

9. ИЗМЕНЕНИЕ НАРОДНОЙ ПСИХИКИ И ИДЕОЛОГИИ

Пережитый трагический опыт не прошел даром. Слишком велики потери, огромны жертвы, ужасны лишения, чтобы они ничему не научили... "Нет худа без добра", хотя это "худо" и не покрывается "добром" в форме положительных результатов опыта... Масса народа кое-что поняла, кое-что усвоила. Ее поведение и психика теперь существенно отличаются от довоенного состояния. Это мы видели уже выше... Очертим кратко основные изменения в этой области...

Во-первых, выше было указано, что народ стал более безграмотным в школьном смысле, но... тяга к знанию и интуитивное понимание явлений, приобретенное на "своей шкуре", в школе жизни, тяжелым опытом, сильно возросли.

Это сказывается и в интенсивном желании - особенно среди крестьянства — усвоить новые, более совершенные технические приемы ведения хозяйства, земледелия и других практических дел... Старая рутина разбита. У выделившегося крестьянина-отрубника вы встречаете теперь книжки по ведению сельского хозяйства, "Справочник агронома" и т.д. На беседы дельного агронома стекается большая аудитория. В ряде мест крестьяне организуют (если власть не мешает, что, увы, обычно) краткосрочные курсы по той или иной отрасли сельского хозяйства. Нет недостатка в слушателях таких же курсов, устраиваемых такими же организациями и школами. Есть желание использовать машины в работе.

Усилилась тяга к грамоте. Я указал уже, что крестьяне сами, своими силами, всячески стремятся сделать детей грамотными, грамотных посылают учиться дальше. Этот же факт подтверждается раскупкой книг. Книга в России сейчас стоит дорого, от 2-3 млн. до 10-15 млн. рублей том. Россия голодна: нет хлеба. И, однако, книги расходятся, если они действительно дельные книги. Обнищание компенсируется возросшей жаждой знания. Человек голодает физически, чтобы хоть сколько-нибудь утолить духовный голод, дать ответ .себе на "проклятые вопросы", поставленные жизнью. Расходятся не только брошюры, но и толстые томы, не только по техническим, но и по социальным вопросам. Достаточно указать для примера, что толстый журнал "Экономист" (закрытый властью), книжка которого стоила ряд миллионов рублей, выпускавшийся в количестве 4000 экз., расходился начисто в течение одной-двух недель87*. Другие издания расходились не так быстро, но все же расходились. Издательства хоть и с трудом, но ведут свое дело и существуют. Не расходятся только

==481

"коммунистические" издания, набившие всем оскомину и надоевшие до смерти. Их приходится рассылать за казенный счет или в принудительном порядке. Если и среди них исключения, но единичные.

На публичных лекциях и диспутах, исключая коммунистические, надоевшие до смерти и потому наполняемые курсантами и другими частями в "военном порядке", аудитории не пустуют. Они посещаются. Их, конечно, мало, они идут только в больших городах, но и это симптом. Устрой их в деревнях, народу было бы полным-полно. Беда лишь в том, что нельзя и некому их там устраивать...

В учебных заведениях аудитория внимательна. Несмотря на ряд тяжелых условий, делающих занятия невозможными, молодежь все же каким-то чудом ухищряется учиться.

Словом, десятки и сотни симптомов говорят об этом росте импульса к знанию. Потенциально он столь значителен, что, не будь обнищания, не будь тысячи рогаток, ставимых властью на пути к знанию, не будь самой власти, служащей огромным препятствием к просвещению, в пять-шесть лет можно было бы сделать очень много - при умном руководительстве и средствах можно было бы значительно наверстать потерянное и догнать народы, ушедшие далеко вперед... Но увы!.. Этих условий нет, и потому приходится двигаться шагом.

В результате пережитых событий значительно расширился и умственный кругозор народных масс. Они стали интересоваться многим, что раньше их не интересовало. Они поняли что "от жизни не уйдешь", что "в свою конуру не спрячешься", что многие явления "задевают" самым резким образом... "Революция", "социализм", "коммунизм", "государственное целое", "права человека", "судебные гарантии", "церковь и вера", "концессии и займы", "собственность", "устройство государства", "Генуя", "Гаага", "капитал" и т.д., и т.д., т.е. тысячи кардинальных вопросов политического и социального бытия касались и касаются массы самым прямым образом, решение их испытано и испытывается на своих "боках", польза или вред — также. Мудрено ли поэтому, что массы познакомились со всем, вольно или невольно не могли не интересоваться ими, не обсуждать и не думать над ними, не научиться многому. Естественно, что социально-политический их уровень поднялся... Теперь с крестьянином вы можете говорить о многом, иногда о довольно специальных вопросах (валюта, концессии и т.д.). Он вас понимает. Больше того, на опыте, своей шкурой испытав пользу или вред ряда решений, он во многих случаях даст вам в простых словах совершенно правильное решение и прогноз, часто более правильный, чем "книжные" мудрствования оторванного от реальности интеллигента.

(Горький в своей постыдной, нечестной книге вопреки себе подтверждает это88*. "Пользы нам от фокусов этих нет, а расход большой людьми и деньгами. Мне подковы надо, топор, гвоздей, а вы тут на улицах памятники ставите, - баловство это. Ребятишек одеть не во что, а у вас везде флаги болтаются", - говорит у него мужик... Разве он не прав перед интеллигентом Горьким? Разве он не прав и в следующем: "Если бы революцию мы сами делали - давно бы на земле тихо стало и порядок был бы"... Да если бы было поменьше "вождей", т.е. антропоидов,

==482

оторванных от жизни, перед которыми так лебезит Горький, ужасы революции были бы действительно более скромными.

Кстати, Горький, оплевавший теперь русское крестьянство, делал это и раньше. Тем необъяснимее для меня и для других бывших на обеде в честь Уэллса была его реплика, прервавшая мою речь, пытавшуюся хоть немного открыть Уэллсу глаза на роль наших "вождей" революции и на их мерзости89*. "Во имя уважения к русскому народу такие речи здесь неуместны", - прервал меня Горький. До сих пор не понимаю, что это значило. Очередное лицемерие просто или лицемерие для спасения репутации "вождей" и втирания очков Уэллсу? Был бы рад получить ответ от г. Горького.)

Словом, в этом отношении мужик вырос. Теперь его не проведешь, как раньше, "хорошими словами". Во многом он теперь отлично разбирается и многое понимает.

В связи с этим он вырос и в других отношениях, в частности в понимании зависимости своей судьбы от судьбы целого. Психология "моя хата с краю", "мы пензенские, и до нас не доберутся" теперь едва ли возможна. Невозможной поэтому становится и та безучастность к судьбе государства, общества и народа, которая резко выявлялась в недавнем прошлом... Раньше это вызвалось наличием "хозяина-начальства". Последнее само отстраняло население от активного участия в политикосоциальных делах и обрекало его на пассивную роль. И население, привыкшее жить под опекой "попечительного начальства", предоставляло дело его усмотрению.

Теперь "хозяина" нет... Существующие "хозяева" за таковых не считаются. Это просто налетчики, временно орудующие до прихода настоящей власти. Ждать от них порядка - пустое дело. Приходится самим заботиться об этом и думать крепко-накрепко "государеву думу"... Как избыть беду? Как снова наладить жизнь? Какой порядок навести? Какой строй учредить? Кого выбрать в государственные люди?

Словом, сама историческая обстановка повелительно возбуждает самостоятельность населения, его инициативу, активность, сознание...

С другой стороны, те же события научили сдерживать групповой и классовый эгоизм, беспардонную и бесшабашную активность. Горький опыт научил крестьянство (о других слоях не говорю, ибо они разрушены), что безграничное преследование узкоклассовых интересов в конце концов не только вредит целому, но и интересам этих классов, что на одной диктатуре пролетариата или крестьянства не выедешь, что не они только "соль земли", не одни они "трудящийся народ", но столь же полезную работу выполняют и другие классы, вплоть до "эксплуататоровбуржуев". Изменился и самый взгляд на последних. В значительной мере понято теперь, что "капиталист" не только и не столько "эксплуататор", сколько организатор хозяйства. Название "буржуй" в сильной мере потеряло свою одиозность. "Без буржуя не проживешь" — так формулируется народом эта мысль... Пропала или сильно ослабла и мистическая вера в полезность бесшабашного творчества, производимого без знания руками рабочих и крестьян. "Семь раз отмеряй и однажды отрежь", "мало ли что он рабочий, да коли он ни черта не смыслит, какой

==483

толк из его работы", "надо делать с сознанием, надо иметь сноровку", "дело мастера боится" — так выражается эта мысль.

Резкие изменения произошли и в психике "интеллигенции". Я думаю, что история старой - типичной - русской интеллигенции кончилась. На место ее приходит новая, с новым психическим укладом. Она будет, и отчасти уже есть, более деловой и более знающей, чем старая интеллигенция. Она будет менее романтической и менее идеалистической, но более полезной объективно; при всем богатстве идеализма старой интеллигенции, при ее невежестве и романтизме, толку было не очень много. "Много было хороших слов, много героических поступков, но мало было объективно полезных дел. Большая часть энергии гибла зря, а нередко из героизма получался объективный вред". Новая интеллигенция рождается более прозаической. Не будет задаваться "несбыточными мечтами", реже в ней будут подвижничество и самопожертвование, но она будет лучшим "спецом", раз, и свои специальные обязанности будет выполнять серьезнее, два. Изменилось ее положение и в третьем отношении. "Кающийся дворянин" давно исчез; в революции исчез и "буржуа", или обеспеченный представитель либеральной профессии, чувствовавший все же какую-то вину перед народом, какую-то неловкость за свою обеспеченность. Не стало больше обычного деления на "интеллигента", "обязанного перед народом", и опекаемого "меньшего брата", которого надо "просвещать", "учить", ставить на путь истины, который идеален сам по себе, но погибает в невежестве эксплуатации. Этот взгляд на "меньшого брата" сверху вниз, эта романтическисентиментальная концепция сожжена революцией безвозвратно. Она теперь чужда и народу, и интеллигенции. Складывающиеся отношения менее сентиментальны, но более здоровы. "Никакой вины у меня перед тобой нет, ни в чем я не грешен и не в чем мне каяться. Я такой же, как ты. Ты делаешь одно дело, я другое. Мы может друг другу быть полезными. Я обязан делать одно дело, ты - другое. Если каждый из нас будет делать свое дело по-настоящему, - все отлично. Если нет, - плохо и неизвинительно ни для тебя, ни для меня" - такова приблизительно эта новая платформа отношений в схематическом виде. Старый романтически-сентиментальный и в то же время аристократический по природе подход интеллигенции к народу и раньше был довольно нелеп. Теперь он психологически невозможен. Романтизм, сентиментализм и жертвенность сдуты революцией с психологии интеллигента. Не нужны они и народу. "Ты мне лясы-то не точи, а говори дело", - вот что скажет он любому врачу, инженеру, технику, если они свое дело не будут делать, а будут заниматься "высокой политикой". Такая картина выясняется уже и теперь. Молодежь идет гл. обр. в специальные учебные заведения и меньше - в общие, в гуманитарные. Она стремится быть прежде всего "практиком". Далее, о каком "покаянии" и "ответственности перед народом" может идти речь у этой молодежи, выходящей гл. обр. из этого народа, знающей его быт, жизнь и нравы. Психология "виновных" и "кающихся" ей органически чужда.

Короче, интеллигенция будет более "мещанской", "более прозаической", но более деловой и социально полезной.

==484

Я лично (hombile dicty90*, опять) всецело приветствую такой уклон. Приветствую потому, что западноевропейское "мещанство" считаю более культурным явлением, чем нашу "интеллигентность" Марков волоховых, "трех сестер" Чехова, "героических натур" Тургенева, "лишних людей" нашей литературы, "вождей" и "сверхчеловеков" революции и "интеллигентность" многих и многих маниловых, ноздревых и Чичиковых от культуры. Былой культ нашего "антимещанства" был в значительной мере проявлением нашей некультурности, безграмотности и псевдосознательности. Хорошо им было баловаться, нашим пресыщенным ницшеанцам, чайльдгарольдам, студенческой богеме и всевозможным "эстетам" и intellectueles...

Нам не до того... Нам жить надо, и "с жиру беситься не приходится".

Так же смотрю я и на "утилитарно-практический уклон" новой интеллигенции. Буду рад, если она "американизируется", приобретет практичность американцев и их "мещанство", с другой стороны, напротив, меньше будет заниматься стихокропательством, "выработкой миросозерцания" (масса интеллигентов всю жизнь этим занималась и умирала, так и не выработав "миросозерцания", а текущие дела делала скверно), пустым "философствованием", балетом, театром ("ах. Художественный театр!"), музыкой ("ах, Скрябин, божественно!"), выставками картин, футуризмом и тысячами "измов"91*. Спецы по призванию будут это дело делать. Дилетанты же не станут зря тратить энергии. У нас нет хлеба, мы вымираем, а потому нам сейчас не до "пирожных". Конечно, "не о хлебе едином жив будет человек", но... не без хлеба. Будет хлеб, будет и остальное. Сытая "мещанская" Европа создала духовных ценностей не меньше, а больше нас. Не впадайте в самообман и смешную гордость... евразийцев!92* Все это "парадоксы", но... русло жизни поворачивает именно к этим "парадоксам". И отлично...

Рядом с этими формальными изменениями произошли изменения идеологии и по существу. Главнейшие из них таковы.

Появилось сильнейшее чувство (и сознание) национализма. Таков реальный плод усиленной прививки "интернационализма". Ответом на тысячи попыток вытравить национальную ^культуру, национальное сознание, национальный лик, традиции и быт; ответом на усиленную пропаганду интернациональных идей; реакцией на бесчисленные оскорбления национального достоинства и ценностей, чинившиеся гг. "интернационалистами"; защищательной мерой против опасности гибели народа и государства и перехода из главных актеров истории на роль безликих статистов; ответом на засилие иностранцев и инородцев в революционной русской жизни; ответом на эксплуатацию русского народа этими "интернациональными подонками всех стран", - вот чем является современный рост национального сознания.

Раз Россия и русский народ превращены были в проходной двор, где лицо наше топталось каблуками интернационалистов всех стран, раз Россию стали растаскивать по кускам, раздирать на части, взрывать изнутри, грабить отовсюду, раз среди "распинающих" оказались и враги, и вчерашние друзья, раз бывшие окраины стали смотреть на русский народ сверху вниз, раз все его покинули, все изменили, все обманули, раз теперь

==485

ей грозят участь колонии - все разгромлено, разорено, и за все "битые горшки" должен платить тот же русский "Иванушка-дурачок", - раз Россия при благосклонном участии бывших союзников начинает продаваться "оптом и в розницу", превращается "из субъекта в объект", то должно было наступить одно из двух: или гибель, или резкая реакция защиты. Симптомом последней и служит рост глубоко подсознательного национального чувства, охватившего все слои.

Не удивляйтесь, если он в некоторой степени имеет зоологические формы. И это неизбежно. И даже целесообразно с точки зрения интересов выживания. Неизбежно потому, что слишком по-зверски обращались с русским народом "интернационалисты", слишком мало было высказано иностранцами и инородцами гуманизма и жалости и слишком много бессовестного хищничества, шакализма и дипломатической хитрости, которая "мягко стелет, да жестко спать". Народ понял, что ему не на кого надеяться, кроме (как на) самого себя. Целесообразно потому, что с ним также обращаются "зоологически". Когда тигр и шакал вас рвут, глупо усовещевать их, надо бить... или погибнешь. То же и с целым народом. Разве он, вплоть до серого мужика, не понимает, что его рвут, одни бесцеремонно, другие "вежливенько", под аккомпанемент "хороших слов" и улыбок? Разве он не оценивает все эти соглашения с большевиками и всевозможные концессии и т.д. словами: "своих помещиков прогнали, теперь приходят другие", "за наш счет хотят греть руки и большевики, и иностранцы", "ну подождите же"?..

Не удивляйтесь же, если национализм сильно пронизан зоологизмом. Он понятен и... целесообразен, хотя, быть может, и очень некрасив.

Частичным проявлением этого зоологического национализма служит острый антисемитизм, охвативший все слои русского народа, еще недавно бывшие евреефилами. Им заражены почти все — от верхов интеллигенции до глухой деревни, от русских коммунистов (не удивляйтесь) до монархистов. "Протоколы сионских мудрецов"93* читаются и в верхах, и в забытой деревне. Они одобряются, им верят, их хвалят. Здесь завязался один из самых тяжелых и трагических узлов русской истории, сулящий много хлопот и бедствий той и другой стороне. Причиной такого явления служит чрезвычайно выдающаяся роль, сыгранная значительными массами евреев в углублении нашей революции и в расцвете нашего коммунизма. Не говоря уже о "вождях", огромное большинство которых (Зиновьев, Троцкий, Каменев, Стеклов, Свердлов, Радек, Красин, Урицкий, Володарский, Литвинов, Иоффе и т.д.) были евреями, большинство "командующих позиций" во всех комиссариатах было занято и занимается ими же. При большей изворотливости они, далее, менее пострадали экономически, чем русские. Значительная часть богатств перешла в их руки. Благодаря той же практической сноровке и помощи сородичей они менее голодали. Ряд самых одиозных функций в значительной мере выполнялся ими же. С наступлением нэпа они же - почти исключительно - оказались "капиталистами", "богачами", захватившими в свои руки фактически почти всю и государственную, и кооперативную, и частную промышленность и торговлю. Прибавьте к этому то, что население Петрограда, Москвы и др. городов сейчас (благодаря отливу еврейства из

==486

местечек в центры) сильно семитизировано, что еврейство лучше питается, лучше одето, лучше живет, что русский на всех командующих позициях, во всех комиссариатах, кроме ГПУ (где сейчас мало евреев), видит евреев, что даже состав студентов высших школ преимущественно еврейский (в медицинских школах 60-70%, в других ниже: "процентная норма наоборот", так говорят об этом в России), учтите все это - и рост антисемитизма будет понятен. Я не антисемит, но такое положение считаю ненормальным. Я никогда не защищал ограничения прав еврейства, но не могу признать правильным и ту фактическую привилегированность его, и ту фактическую эксплуатацию русского народа, которая выполняется сейчас значительными массами еврейства.

Я не стоял за "процентную норму", но нахожу ненормальным, чтобы при наличии специальных еврейских высших школ, содержимых за счет государства, в общих высших школах 60-70% учащихся были евреи.

Должен прибавить к этому, что поведение многих и многих евреев, даже не коммунистов, а просто дельцов, в смысле хищничества и шакализма было безобразным.

Я знаю, что глупо эту вину части еврейства переносить на весь еврейский народ. Я знаю жертвы евреев, погибших на посту защиты интересов России. Но народная массовая психика иначе рассуждает. Она видит тени и забывает светлые блики. Если же эти тени обширны и более часты, чем светлые полосы, тогда тем неизбежнее ее односторонность. Народу не легче от того, что есть антибольшевики-евреи - подлинные друзья России. "Раз они сами не могут справиться с ними, остается нам самим бороться как сумеем и как можем. Мы боремся и будем бороться не на жизнь, а на смерть — с русскими большевиками и их подчиненными. Так же беспощадно будем бороться с евреями, коммунистами и их подручными! Пусть другие евреи за это не пеняют на нас!". Такова приблизительно массовая психология, ее настроение, ее решение и ее "оправдание"...

Повторяю, здесь русская революция завязала один из самых трудных и трагических узлов, грозящий большими бедствиями. Нужно скорее с чистым сердцем и совестью той и другой стороне принять все меры, могущие его разрешить социологически, а не "зоологически". Вопреки мнению тех, кто думает, что ликвидация большевизма с этой точки зрения опасна, я отвечу: чем дольше будет держаться данный режим, тем антисемитизм будет глубже и шире, тем сильнее будет расти "зоология".

Рядом с чертой национализма столь же резко выступает вторая черта современной массовой идеологии. Это — глубокое отвращение ко всем идеологиям коммунизма и даже социализма.

Благодаря крови, огню и полному разгрому России, к которым привели коммунизм и коммунисты, все подобные идеологии дискредитированы в корне и надолго.

Если раньше они легко прививались ко всему населению, кроме аристократии и буржуазии, если русская интеллигенция была - в массе — социалистически настроенной, то теперь дело обстоит наоборот. Теперь Россия "иммунитетна" к таким учениям. Слово "коммуния" стало одиозно

==487

ругательным. Сильно дискредитированы и все те рецепты, идеологии и течения, которые имели и имеют какую-либо связь с коммунизмом.

Идеология и настроение в современной России - в массе - резко "индивидуально-собственнические". Институт частной собственности у нас не имел раньше "большого кредита", на него смотрели как на зло; в нем видели источник бедствий, апологетов его не было, фигура частного собственника не вызывала симпатий. Теперь наоборот. Этот институт оценен и даже переоценен; иначе расценивается собственник, иначе смотрят на капиталиста.

"В борьбе обрел народ право собственности"94*, а не коммунизм... Появился и крепкий органически-почвенный жилистый собственник. Им является крестьянство, стихийно потянувшееся на хутора и отруба, им является и "новая буржуазия", вышедшая из рядов коммунистов, им является по поведению и психике половина современных коммунистов крепких собственников in spe, in fùturum95*, им являются все категории "спецов" и "новой бюрократии", им является и большинство интеллигенции.

"Мелкобуржуазная стихия" (на языке власти) широким морем разлилась по "коммунистической" России, бушует и рвет последние остатки коммунистических построек. И не только их: она заодно поглотила и все былые предубеждения русского общества против собственности, и все его симпатии к социализму-коммунизму...

От коммунизма последних лет теперь уже нет ничего, кроме золы, копоти и тиранического правительства. Русский народ переварил стадию анархии, переварил коммунизм, остается переварить теперь только неограниченный деспотизм.

С коммунизмом и социализмом покончено... и надолго. Не только имя Ленина и наших коммунистов, но имена Маркса и др. теоретиков социализма большинством русского народа долгие годы будет вспоминаться недобрым словом. (Недаром за последний год начинают выкидывать шутки с небольшими числом оставшихся памятников революции: в Одессе весь рот и бороду Маркса намазали пшенной кашей, которой питали почти год население, и написали: "ешь сам".) Таковы шутки истории.

Вместе с указанными выше чертами все это говорит о резкой деформации психики русского народа.

Она изменилась. Но не в том направлении, в каком хотели гг. коммунисты.

ЗАКЛЮЧЕНИЕ

Таково вкратце современное состояние России и ее народов. Мы видим, что война и революция "славно поработали". Подводя итог доходам и расходам, приходится сказать, что первые совершенно не покрывают вторые. Опустошения громадны и частью непоправимы. Приобретения есть, но они невелики.

Не будь войны и революции, Россия теперь была бы неузнаваема. Начиная с 90-х годов 19 в. мы развивались во всех отношениях - и в материальном, и в духовном - с такой быстротой, что наш темп развития

==488

опережал даже темп эволюции Германии. Росло экономическое благосостояние населения, сельское хозяйство, промышленность и торговля, финансы государства находились в блестящем состоянии, росла автономия, права и самодеятельность населения, могучим темпом развивалась кооперация, уходили в прошлое абсолютизм, деспотизм и остатки феодализма. Исчезала безграмотность, народное просвещение поднималось быстро, процветала наука, полной жизнью развивалось искусство, творчество духовных ценностей было громадным in extenso96* и глубоким по интенсивности.

Не будь войны и революции, - Россия в 1922 г. была бы процветающим духовно и материально государством.

Но пришли эти явления - и блестящее развитие было прервано. Не только остановлено, но отброшено назад на одно-два столетия.

Россия сегодняшнего дня и Россия 1922 г. без войны и революции... какой контраст! Целая пропасть между ними! Целые века!

Понадобятся десятилетия, чтобы залечить раны, стать Россией 1922 г. без войны и революции. Вот почему я не могу больше быть ни трубадуром, ни романтиком войны и кровавой революции. Вот почему я тихо и печально улыбаюсь, когда слышу славословия последним. Вот почему я скептически воспринимаю всякую - пассивную и рафинированную - радость и восторги перед революцией... Когда же я вижу многих и многих, искренно мечтающих о приходе революции, я говорю: "Жаль, что человечество плохо усвоило уроки истории. Эти дети играют огнем, который сожжет их же самих, и больше всего именно трудовые классы: они вызывают вихрь, который разнесет смерть, убийства, зверства, голод, болезни, опустошения по всей стране, вихрь, в результате которого больше всего пострадают именно народные массы". "Следствием его, по верным словам Лебона97*, будет... заключение общества в смирительную куртку... Разнузданная чернь, вооруженная, жаждущая мщения и разъяренная; пики, ножи и молотки; угрюмый притихший город; полиция у семейного очага; подозрительность ко всякому мнению; подслушанные речи... подмеченные слезы... неумолимые реквизиции... вынужденные займы... обесцененные бумаги... война на границе... Безжалостные проконсульства... Жестокосердые комитеты безопасности... - вот плоды социальной революции". И сверх того... смерть, смерть и смерть... Смерть во всех видах... смерть лучших... смерть t ужасы...

Не приемлю теперь я кровавой революции и в< йна и из-за их методов, ибо знаю, что метод голого и кровавого насилия π э своей природе ничего, кроме разрушения и регресса, дать не может.

"Дух разрушительный вовсе не есть дух созидающий", это теперь мы поняли.

Не приемлю я их и по этическим мотивам. Если бы даже война и революция давали положительные плоды, что, увы, почти не бывает, эти плоды "не стоят чистой слезы одного ребенка"!98* Жизнь людей здесь служит кирпичами, их кровь - цементом, их страдания - штукатуркой, ужасы и зверства - краской, — таков революционный (и военный) метод постройки социальных зданий. Не одна жизнь и слезы взрослых, но десятки тысяч детей живыми кладутся в фундамент такого здания,

==489

безжалостно давятся, душатся, расстреливаются, морятся голодом, убиваются тифом, сифилисом, холерой, цингой и др. болезнями, дробятся их нежные кости, искажаются не только их тела, но и души... Это дорого... Слишком дорого...

Вот почему я отныне "почтительнейше возвращаю билет на вход в царство кровавой революции" (и контрреволюции).

Пусть не подумают, что эти строки говорят о том, что революция меня лично обидела, что я много, по-видимому, лично потерял в ней... Нет. Кроме жизни и иллюзий, мне терять было нечего. Я был беден - таковым остаюсь и теперь. Я сын рабочего и крестьянина99* - стало быть не мог потерять привилегий. Я не был ни "аристократом", ни "буржуем", ни чиновником - стало быть, и здесь я ничего не мог потерять... Жизнь моя — при мне еще. Честь моя и совесть — также. Единственная потеря иллюзии. Были они и у меня... Одной из них было романтическое представление о революции- и желание ее прихода... Теперь я видел ее. Пять лет был я в ее вихре, пять лет внимательно смотрел в ее лицо... Увидев его, я стал изучать лица бывших "глубоких" революций. И понял: это лицо зверя, а не сверхчеловека. Антихриста, а не Бога, вампира, а не освободителя...

Я знаю, что многие "взрослые дети", "чистые сердцем", из трудовых классов, не испытавшие революции, не поверят этому. Но в ответ расскажу один эпизод. В 1917 г., в октябре, мне пришлось выступить с речью в одном полку. Я убеждал солдат не идти за большевиками. Я рисовал им те гибельные результаты, которые принесет большевизм. Я делал это ради исполнения долга, но я знал, что сейчас они мне не верят и не поверят. Зная это, я кончил свою речь словами: "Я знаю, что вы мне не верите сейчас. Но прошу вас запомнить следующее: был человек, который вас предупреждал. Он исполнил свой долг. Запомните эти слова. Через год-два вы их вспомните. Вспомните и... тогда поверите. Но будет уже поздно..."

В 1919 г. я ехал на пароходе... Вдруг ко мне подходит один мужик, истощенный, грязный, оборванный... "А ведь я вас узнал, - тихо сказал он мне. - Помните, вы выступали в нашем полку... Много раз я вспоминал ваши слова. Дураки были мы, большие дураки... Оправдалось все, что вы говорили... Теперь взялись за ум... да поздно"... Поверили, весь русский народ поверил, да поздно...

Когда увидят подлинный лик кровавой революции эти "неверующие", поверят и они. Но я не хотел бы, чтобы они за эту веру заплатили ценой революции... "Да минет их чаща сия"100*... Впрочем, увы, история не всегда идет так, как нужно... Она слепа... А Провидение, если оно есть, плохо бодрствует... Но "да минет их чаша сия".

Глубокую болезнь испытал и испытывает еще русский народ. Горькую чашу страданий выпил он до дна. Распял себя за свои и чужие преступления... Стал "Сыном Человеческим", принявшим на себя грехи мира... Теперь он искупил эти грехи. Теперь он чист... чище многих народов, согрешивших, но не пострадавших так. Чист... Готов к смерти, и к новой жизни.

Много раз за эти годы я думал: не пробил ли смертный час нашей

К оглавлению

==490

истории? Не бьет ли полночь исторического заката русского народа? Не перед смертью ли он омылся в страданиях?

Теперь вижу, что нет. Больной выздоравливает, кризис проходит, и впереди дорога жизни, а не смерти... Знаю, не розами покрыт грядущий путь. Он тернист, ждут на нем бездны новых страданий, унижений, оскорблений и трудностей... Крутые кряжи, опасные перевалы и разбойничьи засады ожидают путника...

Но не будем падать духом. Возьмем с собой ценности Знания, готовность к Труду и лишениям, напряженную волю к Добру и светлую Надежду... С ними не пропадем... С ними снова выберемся из мрачных пропастей крови и смерти на широкую и столбовую дорогу истории.

"Сие буди и буди"101*.

00.htm - glava37

Причины войны и условия мира1

1. ГЛАВНАЯ ОСНОВА ВНУТРЕННЕГО И МЕЖДУНАРОДНОГО МИРА

Установим сначала несколько основных положений: 1. Главной причиной, или основой, внутреннего социального мира является наличие в данном обществе целостной, твердо вошедшей в жизнь системы основных ценностей и соответствующих норм поведения2. Основные ценности различных частей и членов общества должны по существу гармонировать с этой системой и друг с другом.

2. Главной причиной, или основой, международного мира является наличие в каждом из действующих обществ целостной, хорошо объединенной и усвоенной системы, высших, или главных, ценностей и соответствующих норм, причем эти системы должны быть совместимы друг с другом.

3. В данной группе общества или внутри данного общества возможность мира находится в прямой зависимости от условия целостной системы высших ценностей и их взаимной совместимости. Когда их единство, усвоение и гармония ослабевают, особенно же когда это происходит вдруг и сразу, увеличиваются шансы международной или гражданской войны.

В связи с этим необходимы некоторые пояснения. Нас интересуют высшие, а не второстепенные ценности данного общества. Как правило, они состоят из основных нравственно-юридических, религиозных, научных, экономических, политических и эстетических понятий. Это не

' Статья эта является сокращенным переводом докладов Π.Α. Сорокина для Commision to Study the Bases of Just and Durable Peace, American Historical Association и Conference on Science, Philosophy and Religion.

2 Все основные ценности - религиозные, нравственно-юридические, научные, экономические, политические, эстетические - имеют свои правила поведения.

==491

мешает различным обществам выдвигать религиозные или экономические, или политические ценности на первое место среди равных. Несмотря на конкретные различия от общества к обществу и от эпохи к эпохе, эти ценности в общем остаются основными.

Нас интересует не та или иная ценность, но система всех основных ценностей. Там, где основные ценности усвоены и воплощены, они составляют единую систему взаимодействия и взаимозависимости. Когда одна из основных ценностей общества становится несовместимой с некоторыми главными ценностями другого общества, вся система одного становится несовместимой с системой другого. Та или иная изолированная ценность не обусловливает мира или войны сама по себе, а вся система высших ценностей действует как целое.

Под усвоением высших ценностей разумеется их смысло-причинная взаимозависимость; они логически и эстетически последовательны, выражают те же идеи, принципы и нормы различными путями; в случае существенного изменения одной из них, все другие также терпят изменения.

Наконец, нас интересует совместимость систем высших ценностей, а не их сходство, слитность или тождество. Системы высших ценностей могут быть различны, но это не означает несовместимости. В современном обществе граждане принадлежат к разным религиям, имеют разные вкусы и разные политические идеи, однако это разнообразие еще не ведет к гражданской войне.

Эти положения подтверждаются, положительно и отрицательно, повторяющимся единообразием исторического процесса, что существеннее подбора отдельных фактов. Начнем с отрицательных доказательств, т.е. с единообразия, с каким войны возникают или увеличиваются, когда ослабевает единство и усвоение высших ценностей и их совместимость3. Если ослабление происходит среди частей или членов данного общества, результатом является гражданская война. Если ослабление усвоенности и гармонии касается систем ценностей различных обществ, результатом является международная война.

А. Первой группой доказательств может служить бесчисленный перечень войн, когда ранее изолированные общества с различными системами ценностей впервые вступали в прямые и постоянные сношения. Сношения реально обнаруживают несовместимость противоположных ценностей, и возникающее положение ведет к войне, что одинаково ясно наблюдается в деревне и в более недавние времена. Квинси Райт установил, что сравнительно изолированные народы имеют наименьший индекс войн (2.03), за ними идут народы средней степени общения (2.59), а высший индекс падает на народы, имеющие широкое и тесное культурное общение (2.91). Предыстория и антропология дают сотни примеров войн, возникающих при встрече двух ранее изолированных племен. Если их основные ценности были различны, этот контакт почти неизбежно

3 Фактические данные не могут быть приведены в настоящей статье, но интересующихся ими я отсылаю к моему труду Social and Cultural Dynamics (New Jork, 1937-1941), vol. Ill, chaps. 9-14; и Quincy Wright. A Study of War (Chicago, 1942), vol. I, II.

==492

вызывал вооруженные действия. То же верно относительно исторических обществ. Значительная часть войн возникала в процессе переселения, распространения или колонизации, когда одно общество впервые встречалось с другим. Контакт почти неизбежно вызывал войну, даже когда общества и не ставили себе военных целей. Такова была история Египта, Вавилона, Китая и Персии, Греции и Рима, Европы и Америки. Возникавшие войны длились, пока одна сторона не уничтожалась или покорялась и ее ценности становились совместимыми с ценностями победившей стороны. Это одинаково относится и к Западу, и к Востоку.

Б. Это отчасти объясняет, почему быстрое распространение сношений и сообщений после XIII в. сопровождалось увеличением войн на нашей планете. Новые технические средства сообщения и передвижения ставили лицом к лицу постоянно возраставшее число племен, обществ, народов и империй. Несовместимость их ценностей, таким образом, систематически возрастала. Войны увеличивались в числе до тех пор, пока в XIX в. вполне изолированные группы почти исчезли. Они все были покорены силой и поделены между великими державами. Причина войн была не в факте встречи или распространения сношений. Контакт и сношения не являются причиной дифтерита: человек может общаться с больным и оставаться здоровым, пока не получит заразы. Причиной является инфекция, а контакт лишь облегчает ее. Так и в сношениях между обществами причиной войн бывала не встреча, а несовместимость.

В. Гражданские войны возникали от быстрого и коренного изменения высших ценностей в одной части данного общества, тогда как другая либо не принимала перемены, либо двигалась в противоположном направлении. Фактически все гражданские войны в прошлом происходили от резкого несоответствия высших ценностей у революционеров и контрреволюционеров. От гражданских войн Египта и Персии до недавних событий в России и Испании история подтвержает справедливость этого положения.

Г. Когда глубокое изменение в системе высших ценностей происходит только в одном или нескольких обществах, связанных между собой, не затрагивая одновременно остальных, эти остальные неизбежно втягиваются в состояние войны. Иллюстрацией может служить история религий. Религиозная революция Ахенатона в древнем Египте вызвала сначала гражданскую, а затем международную войну. Распространение буддизма в Индии, возникновение христианства и его дальнейшее развитие в Европе сопровождались бесчисленными войнами. История повторялась несчетное число раз с удивительным однообразием. Если перемена происходила в области политических или политико-экономических ценностей, конфликт принимал форму политической или политико-экономической революции. Когда перемены бывали достаточно радикальны, они сопровождались "революционными войнами" с нереволюционизированными соседями. Войны Кромвельской, Французской, Русской и Нацистской революций служат типичной иллюстрацией этого единообразия. В истории было немного политических или политико-экономических революций, которые не сопровождались бы войной.

==493

Д. Увеличение войн связано с ускорением общественно-культурных перемен в данной группе взаимодействующих обществ. Это особенно верно в отношении Запада в течение последних пяти столетий. Не ускорение, конечно, является подлинной причиной. Если оно происходит планомерно и однообразно во всех обществах, совместимость высших ценностей не нарушается и нет причин для внутренних или внешних войн. Тому свидетельство быстрый рост перемен в Европе и Америке в течение второй половины XIX в. Опасность возникает тогда, когда не все общества меняются с одинаковой быстротой и прежняя совместимость ценностей между ними нарушается.

Е. Империи, состоящие из крайне несхожих и враждующих народов и культур, часто затевают внешние войны с целью предупредить развитие внутренних движений, угрожающих их единству. В таких случаях несовместимость сначала обнаруживается внутри, в форме беспорядков или гражданской войны, а затем может вызвать международную войну.

Ж. То же случается с обществом вполне стойким внутренне, но существенно отличным от других обществ. Их ценности несовместимы. Ультранациональное государство не уважает и не терпит обычаев соседа. Обычно в таких случаях всегда следует война.

В обоих случаях внутреннее разнообразие или слитность общества не являются причиной войн per se. В зависимости от обстоятельств результаты могут быть различны.

3. Кривая войн в истории Греции, Рима и европейских стран с VI века до Рождества Христова по наше время обнаруживает непрерывный рост войн в процентном отношении жертв к общему числу населения в периоды радикального изменения высших ценностей в человеческом обществе. Кривые, вычисленные мной и К. Райтом, совпадают во всех основных пунктах. Не входя здесь в подробности, мы может подвести итог европейским войнам в целом с ХП в. по 1925 г. Кривая начинает медленно подниматься в ХШ и XIV вв., быстрее в XV и XVI и достигает вершины в ХУЛ, затем она слегка опускается в XVni, еще больше в XIX, хотя и дает некоторый скачок на рубеже веков, но в XX в. она сразу вскакивает до пункта, не превзойденного за все XXV веков истории западной цивилизации.

Это вполне совпадает с высказанным выше положением. Период с конца ХП и по XVn в. был временем глубокого изменения европейской системы ценностей, идеократия сменялась чувственной эпохой, средневековая религиозная культура - светской. Ценности мельчали, становились относительными, теряли силу устойчивости. Несовместимость их - среди индивидуумов, групп и государств - возрастала, а с этим одновременно росло число международных и гражданских войн во всей Европе. Но с XVII в. усвоение новой общей системы ценностей (светской) способствовало понижению кривой на протяжении XVin и XIX в. Временный скачок на рубеже этих двух столетий был ликвидацией остатков феодальной и идеократической системы. В XIX веке светская культура и общественный порядок достигли зенита, индекс войн упал до минимума. Но с началом XX в. мы наблюдаем стремительную дезинтеграцию светской культуры. Все ее ценности мельчают и становятся относительными до такой степени, что

==494

ни одна уже не имеет общего признания. Брак, частная собственность, Бог - эти ценности колеблются, оспариваются, обращаются в прах. Общественная анархия достигает крайнего выражения. Нет ни одной ценности, которая связывала бы одинаково гитлеровцев и антигитлеровцев, коммунистов и капиталистов, бедных и богатых, верующих и безбожников. В результате ценности теряют сдерживающую силу. Возрастает число людей, движимых похотью, эгоизмом, биологическими побуждениями. Сила и обман становятся главными нормами поведения.

Это несоответствие ценностей вместе с огромным развитием личных, групповых и международных сношений привело к небывалому взрыву гражданских и внешних войн. Мы живем в самом кровавом веке за XXV веков человеческой истории.

И. Всякий раз, когда в данном обществе нравственно-юридическая разность и противоречия возрастают, количество и строгость карательных мер одной части общества по отношению к другой тоже возрастает; при прочих равных условиях, чем больше несоответствие ценностей, тем резче этот рост.

К. Наконец, высказанное выше положение подкрепляется недостаточностью всех прочих теорий относительно причин войны и мира. Несостоятельность множественно-причинной теории очевидна, а все другие основаны на каком-либо исключительном факторе, являясь гипотезами, опирающимися на такие величины, как экономические или политические данные, солнечные пятна, размеры и плотность населения, климат и т.п. Ни одна из них, однако, не выдерживает даже поверхностной критики. Можно взять мои и профессора Райта кривые войны и попытаться объяснить их в свете всех этих теорий. Это будет безнадежная попытка. Теории просто не отвечают фактам, а факты опровергают теории. * * *

Положительные доказательства могут быть распределены в том же порядке, и из них мы отметим лишь три группы: А. Во всех странах минимум войн и максимум мира падают в точности на периоды высшего объединения и усвоения системы основных ценностей и ее распространения на все группы и государства, находящиеся в общении. Так это было в Греции в VI и Π вв., в Риме в IV в. до Р.Х. и в течение первых двух веков после Р.Х., этим же объясняется сравнительно низкий показатель войн в Европе до XIII в., когда христианская система ценностей была единой для всей Европы. В деталях это можно проследить на истории каждой отдельной страны, и, в частности, в моей "Динамике Общества и Культуры" собраны данные об Англии, Франции, России, Австрии, Италии, Испании, Нидерландах и Польше-Литве.

Б. Минимум убийств и насилия также падает на периоды общего господства одной системы ценностей.

Это же в точности относится к характеру карательных мер, налагаемых одной частью общества на другую, — когда ценности общепризнанны, эти меры гуманны; они становятся жестокими и кровавыми, когда ценности разлагаются и вступают в конфликт.

==495

2. ЧЕТЫРЕ УСЛОВИЯ ДЛИТЕЛЬНОГО МИРА

Длительный мир после этой войны возможен только в случае, если причина войны будет устранена или сильно ослаблена. Большинство предлагаемых мер, однако, не касается подлинной причины войны. Они скорее укрепляют ее, чем ослабляют, повторяя трагическую ошибку Версаля. Все попытки установить прочный мир пока бывали безуспешны. Основные причины этой неудачи две: во-первых, объективно неблагоприятные обстоятельства; во-вторых, характер предлагавшихся мер, которые не устраняли причины войны.

Объективно неблагоприятные обстоятельства состояли прежде всего в отсутствии достаточно широкого взаимодействия и взаимозависимости между частями человечества. Человечество не представляло собой организма, в котором народы, государства и большие общества зависели друг от друга. А без постоянной взаимозависимости, без социальных, экономических, культурных и иных ценностей, связующих человечество в одно целое, невозможна была никакая международная организация. При таких обстоятельствах всякий план прочного всеобщего мира был обречен на неудачу.

Добавочным объективным препятствием к миру являлось наличие множества своих интересов в каждом государстве, народе или общественной группе. Эти интересы мощно сопротивлялись всякой общественнокультурной перестройке мира, как бы ни была необходима перестройка для установления прочного мира. Планировщики мира находились, таким образом, в положении планировщиков идеального города, которым было бы запрещено сносить, менять и даже трогать существующие здания, исправлять кривые улицы и уничтожать места заразы. Никто не способен построить здоровый и красивый город при таких условиях. В лучшем случае можно подновить или перекрасить несколько зданий, но такое "обновление" не создаст нового города.

Второй основной причиной неудачи мирных планов было несоответствие предлагавшихся мер. Большинство планировщиков обольщают себя и других верой в то, что достаточно подмалевать и переделать фасад нескольких общественных и политических учреждений, чтобы выросло величайшее здание. Храм Вечного Мира. Так пытались поступить после первой Мировой Войны. Результаты известны. Повторение тех же мер, хотя бы и в новом издании, приведет не к прочному миру, а к новым войнам еще более страшным, чем нынешняя.

Для прочного и длительного мира имеется четыре необходимых условия: во-первых, основной пересмотр и переоценка большинства современных культурных ценностей; во-вторых, действительное распространение и внедрение во все государства, народы и общественные группы системы основных норм и ценностей, связующих всех без различия; в-третьих, ясное ограничение суверенности всех государств в отношении войны и мира; в-четвертых, учреждение высшей международной власти, обладающей правом обязательных и принудительных решений во всех международных конфликтах.

1. Первым важным шагом является установление целостной системы

==496

основных высших ценностей, чтобы прекратить современную умственную моральную анархию. Процесс обобщения и универсализации ценности и соответствующих норм поведения должен энергично преодолеть происходящую атомизацию и релятивизацию ценностей. Чисто материальные ценности, не подчиненные сверхчувственным, духовным ценностям, не могут быть всеобщими. Они могут только атомизироваться бесконечно. Таким образом, переоценка нынешних чувственных норм и соединение их с более духовными принципами, как конечной ценностью, становятся неизбежными. Необходим глубокий умственный и нравственный переворот, чтобы сделать господствующий дух более идеалистичным и возвышенным. Те, кому эти термины не нравятся, могут заменить их более нейтральными, как категорический императив, безусловный общественный долг и тому подобное. Когда данная норма поведения становится обязательной и священной, она превращается в трансцендентальную ценность, возвышающуюся над соображениями пользы и удовольствия.

2. Невозможно привести к единству все религиозные, нравственные и юридические нормы, эстетические ценности или экономические и политические организации народов разных культур. Но возможно сделать их совместимыми путем обобщения основных норм поведения.

Без организации нравственной общности прочный мир невозможен, какие бы экономические или политические реформы мы ни предпринимали. Нет таких договоров или обязательств, которые могли бы связать стороны, проникнутые цинизмом, нигилизмом, свободные от категорического императива предписанных норм и ценностей. Если не Нагорная Проповедь, выражающая высшие нравственные ценности человечества, то хоть нечто приблизительное в императивной форме: "Не делай другим того, чего себе не желаешь" и "Делай для других то, что ты желаешь, чтобы другие делали тебе" должно быть провозглашено и должно глубоко запечатлеться в сердцах, мыслях и поведении всех людей, всех государств, всех народов и вождей прежде, чем длительный мир может действительно установиться.

Эти нормы могут стать общеусвоенными, если каждое человеческое общество положит их в основу своей конституции и внешних сношений, если все силы общества сосредоточатся на внушении этих норм как правил общего поведения, начиная с дошкольного детского воспитания, с помощью семьи, школы, церквей, печати, радио и всех других доступных средств воздействия на человеческий характер и поведение. Эти принципы должны быть внедрены так глубоко, чтобы стать священными, всеобщими, действительно связующими всех и каждого.

Не будем останавливаться на деталях, существо задачи ясно. Все проекты прочного мира, пренебрегающие ею или считающие ее второстепенной подробностью, обречены неизбежно на неудачу: они обольщают авторов несбыточной надеждой. Без этого минимума нравственной организации мир невозможен. Нельзя ожидать длительного мира между жуликами и гангстерами, какие бы договоры, пакты и конвенты они между собой ни заключали. Точно также вне установления указанных норм все торжественные фразы насчет демократии и демократического

.П.А. Сорокин

==497

мира являются пустыми или лицемерными формулами. Так называемые "демократии", лишенные этого принципа, есть не что иное, как эгоистические, развращенные, хищнические политические машины не лучше любой тиранической автократии. Если "практические" люди возразят, что внедрение таких нравственных норм невозможно, и если мы согласимся с ними (хотя, конечно, они неправы), то это означает только, что длительный, справедливый и демократический мир вообще недостижим. История и жизнь не дают нам иного выбора.

3. Третьим непременным условием длительного мира является ограничение суверенности всех государств в вопросах, касающихся войны. Правительства всех государств должны быть ясно лишены права объявлять войну на том же основании, на каком этого права лишены торговые палаты, университеты и иные общественные учреждения. Пока будут существовать государства, суверенные в этих вопросах с их более чем несовершенными правительствами, войны неизбежны. Тем более это верно в отношении современных государств-левиафанов с их бездарными, часто циничными, еще чаще эгоистичными и, как правило, близорукими правительствами. Несмотря на все священные Союзы, тройственные Союзы, Четверные Союзы, Равновесие Великих Держав, Антанты, ПанАзиатские и Пан-Американские Союзы, войны не исчезли и даже не ослабели в числе. Несмотря на недавнюю Лигу Наций, Гаагский Международный Трибунал и многочисленные международные конференции и пакты с целью устранить войну, устранить ее не удалось. Наоборот, Лига Наций, конференции и пакты закончились самой страшной войной в истории человечества. Если государства-левиафаны останутся суверенными, а их правительства будут иметь свободу решать вопросы войны и мира, возобновление подобных попыток не принесет прочного мира человечеству. Такие чудеса не случаются, особенно в наше циничное и нигилистическое время.

Если кто-нибудь снова заметит, что такое явное ограничение государственной суверенности невозможно, и если это действительно верно, то это будет означать только, что прочный и длительный мир вообще невозможен, и, стало быть, не стоит обольщать себя и других безнадежными попытками. Если мы желаем мира, то суверенные права всех государств в этих вопросах должны быть уничтожены.

4. Четвертым непременным условием прочного и длительного мира является создание настоящей, работоспособной и могущественной международной власти, располагающей правом решать все внешние конфликты между государствами и силой, необходимой для проведения решений в жизнь. Этот международный организм один должен обладать суверенным правом в вопросах войны и мира, причем его решения должны быть окончательны (они могут быть пересмотрены только им самим); в основе их должны лежать вышеуказанные нормы. Война должна быть либо вовсе уничтожена, либо сведена к карательной мере против насильников в редких случаях и в ограниченных размерах с упразднением наиболее разрушительных и бесчеловечных орудий войны.

Подробности технической организации и задач такого международного учреждения выходят за пределы той статьи. Однако одно следует

==498

отметить. Такой международный орган должен состоять не только из представителей государств, как это бывало и прежде в разных союзах и в Лиге Наций, но также из представителей главных религиозных организаций, науки, искусств, земледелия, промышленного труда и хозяйства. Одним из главных недостатков всех прежних объединений и Лиги Наций было то, что они представляли собой только политические группы. Государство не является единственно важной общественной организацией. Рядом с ним существуют не менее важные - а с точки зрения творчества, даже более важные - организации: религиозные, научные, художественные, экономические, бытовые. Они содействовали прогрессу человечества не меньше, а, пожалуй, больше, нежели государства. Государства, монополизировавшие дело войны, гораздо более склонны к воинственности. Творческие ценности религии, науки, искусства, промышленности и семьи значительно миролюбивее, нежели интересы государства и их несовершенных правительств. С другой стороны, влияние и власть этих организаций огромны. Присутствие их представителей среди полноправных членов великого международного органа подняло бы на чрезвычайную высоту его общественный, научный, нравственный и правовой престиж. В этой форме он действительно мог бы стать выражением человеческой мудрости, Верховным Судом человеческой справедливости.

Однако большинство существующих планов ограничивает состав международного органа представителями государств. Этот решительный недостаток должен быть исправлен. Иначе сверхгосударственный Левиафан новой Лиги Наций будет обладать всеми старыми пороками государственного эгоизма и повторит все неудачи прежней Лиги Наций.

Если кто-нибудь опять возразит, что подобный международный орган невозможно создать, единственный ответ на это тот, что длительный мир, значит, тоже невозможен.

3. ОСУЩЕСТВИМ ЛИ ПРЕДЛАГАЕМЫЙ ПЛАН?

В прошлом — по причинам, указанным выше, — планы прочного мира, основанные на четырех намеченных здесь условиях, никак не могли быть осуществлены. Даже в настоящее время, если бы мир не корчился в судорогах войн, голода, эпидемий и революций, если бы человечество не переживало величайшего кризиса в истории, подобный план показался бы утопичным и не мог бы рассчитывать на осуществление. Однако происходящая катастрофа создала совершенно иное положение. Если мы серьезно желаем прочного мира, задача находится в пределах достижимости.

Во-первых, человечество уже связано в одно целое множеством общественных, культурных, экономических, технических и политических уз. Всякое изменение в одной части огромного человеческого общества существенно затрагивает остальные. Время изоляционизма, в широком смысле, кончилось безвозвратно. Мы живем и действуем действительно в едином мире. Независимо от наших желаний невозможно установить прочный мир в одной стране, если он не установлен одновременно во всем мире. Невозможно построить счастливую, мудрую и благополучную

==499

жизнь, изолировав себя от остального человечества. Это означает, что база для всеобщего длительного мира существует и что длительный мир возможен только на этой всеобщей базе. Местные решения более невозможны.

Точно также и второе главное препятствие - сопротивление местных государственных и групповых интересов — можно считать значительно ослабевшим. Вряд ли еще есть для государств основание возражать против ограничения их суверенности, раз суверенность большинства из них уже сведена к нулю, о чем свидетельствует тот факт, что на протяжении последних десятилетий государства возникали и исчезали, как мыльные пузыри. Нет оснований для государств настаивать на их старых границах, потому что границы уже стерты и в большинстве случаев восстановление их невозможно. В течение последних десятилетий политические границы беспрестанно менялись, стали окончательно текучими, непрочными и'неясными. Большинства правительств, существовавших до первой Мировой Войны, уже нет, и большинство правительств, действовавших до 1939 года, ныне просто беженцы, в то время как оставшиеся, включая диктаторов, сменятся в течение ближайших лет, самое большее, ближайших одного или двух десятилетий. Прежние политические мечты стали слабым воспоминанием об ушедшем прошлом. Надежды восстановить эти вечно меняющиеся и взаимно враждебные правительства совершенно беспочвенны. Ни одна великая революция не восстанавливает старых правительств и старой аристократии, они отправляются в отставку навеки. А современный кризис является величайшей из всех известных нам революций.

Даже высшие классы недавних и нынешних обществ не имеют серьезных оснований возражать против великой перемены. Их положение также стало непрочным. С 1914 г. в большинстве западных и восточных стран две или три волны разной "аристократии" уже сменили друг друга. Каждая новая волна этих "калифов на час" быстро уступала место другой, которая, в свою очередь, тоже исчезала. Ни одна из этих "аристократий" не может рассчитывать на возвращение к своему прежнему, кратковременному величию. При наличных условиях они не имеют ни силы противостоять великой реформе, ни достаточно властного стимула к сопротивлению.

Другие зажиточные, профессиональные и средние классы ныне разорены или почти разорены существующими условиями войны и анархии. Они ничего не потеряют от великой реформы, за исключением унижений, нужды и страданий. Огромному же большинству населения во всех странах нынешние войны между суверенными государствами ничего не дали, кроме несчастья, горя и гибели. В основе несчастий лежит анархия, созданная множеством суверенных государств, и огромное большинство человечества ничуть не заинтересовано в ее продолжении, сулящем бесконечную серию новых катастроф. Наконец, все люди с элементарным нравственным чувством и чувством общественной ответственности могут жить только надеждой на упразднение анархической системы, являющейся источником величайшей заразы.

Таким образом, за исключением ничтожного числа человеческих

К оглавлению

==500

хищников, ни государства, как государства, ни их бывшие и нынешние правительства, ни народы не могут извлечь никакой выгоды из нынешнего положения, не могут сохранить свои интересы в неприкосновенности, надеяться на возвращение статус кво или на создание новой счастливой жизни на старых основаниях. Все они находятся ныне посреди развалин не только своего личного благополучия, но и всего общественного, культурного, политического и экономического здания прошлого. Реставрация развалин в прежнем виде невозможна, а попытка лишь слегка подновить их приведет только к повторению прежних катастроф. Суверенные государства, сыгравшие огромную положительную роль в прошлом, стали источником гибели.

Когда старый город разрушен, мудрые строители не занимаются восстановлением поверженных зданий с их прежними недостатками и неудобствами. Они пытаются построить новый город без дефектов старого, с учетом требований пользы, здоровья и красоты. Их не должны останавливать частные интересы. Нашему поколению и следующему за нами придется жить среди развалин старого общественно-культурного порядка. Мы должны построить новое общество, свободное от угрозы войны, насколько это в пределах человеческих возможностей. Частные интересы прошлого, потрясенные или сметенные катастрофой, не могут успешно препятствовать нашим планам. История предоставляет нам исключительный случай свободы от реакционных влияний и давлений. То, что в прошлом было недостижимо, казалось утопическим, в нынешних условиях становится не невозможным. С мудростью, мужеством и верой во славу Божию и в прославление человека мы можем, наконец, приступить к постройке Храма Вечного Мира.

Приложения


Указатель имен

Указатель имен

Августин-153,185,373

Агид - 371

Адам (библ.) -177

Алкивиад - 425

Альба,герцог - 439

Амвросий Св. - 372

Аммон О. - 114, 170, 187, 294, 336, 338,

350,415

Амон-Ра (миф.) -153
Андреев Л.Н. - 223, 425
Аничков Е.-219
Антоний — 425
Антоний Св. - 97
Антонин, епископ — 480
Анфантен Б.П. - 383
Аполлон (миф.) -154
Аристотель - 185,241, 277,281
Арнольд Брешианский - 380
Арну - 384
Аронович-417
Арсеньев К.К. - 425
Архимед - 300
Арцыбашев М.П. — 257
Астураро-271
Ахенатон - 493
Ахматова A.A. - 258

Бабеф Г. - 368, 383

Байрон Дж.Г. - 243, 244

Бакунин Μ.Α. - 272

Балин-213

Бальмонт К.-258

Барбюс А. - 475

БартП.-88, 188

Бауэр О. - 297

Бахофен И.Я. - 333

Бебель А. - 345, 373

Белелюбский H.A. - 425

Белинский В.Г. - 223

БеллерсДж.-381

Вольский-417

Бельтов (псевд. Г.В. Плеханова) — 181

Бентам И. - 244,274-279,281, 282

Бергсон А. - 132, 216, 268, 270

Бернгарди Ф. фон - 294

Бернштейн Э. - 374, 381, 382

Бетховен Л. ван - 162, 243, 244

Бехтерев В.М. - 29, 118, 129, 136, 252, 399,

414,416
Билимович — 282
Блан Л. - 383
Блок A.A. - 256,259, 260, 266, 425

Бобрищев-Пушкин - 403

Богданов A.A. - 418

Боден - 185

Бокль Г.Т. - 146,185, 188

БолдуинДж-М. - 114,118,181, 186

БоппФ.-294

Борджиа - 126

Брантинг - 268

Боричевский И.А. - 417

Бриан - 393

Брикнер - 62

Бруно Д.-61

Брусилов A.A. - 431

Брюллова-Шаскольская Н.В. - 416

Брюсов В.Я. - 218, 225,226, 258

Бу ар - 126

Бугле С. - 100, 105, 154, 268, 351,419, 476

Будда-96, 152,247

Буковецкий А.И. - 416

Буржуа А. - 130, 181

Бухарин Н.И. - 395, 403, 415, 417, 418, 450

Бэкон Φ. - 274, 276

Бюше - 383

Вагнер Β.Α. - 29, 90, 110, 114, 118, 129,

278

Ван-ан-Ши-435

Вандервельде Э. - 268, 272, 393
Василевский П.В. - 416
Василий Великий - 378,390
Васильев H.A. - 415
Введенский А.И. - 138
Вебб С. и Б. - 375, 382
Вейсман-122,126
Вениамин, митрополит — 479
Вербицкая-199

Верхарн Э. - 215, 216, 224-229, 268, 273
Вестермарк - 105, 114, 163
Вивиани-393
Вигуру-118
ВикоД.-185
Вильгельм П. - 284
Вильсон T.B. - 38
Виндельбанд В. - 230, 231, 233, 234, 237,

238

Виппер-415

Врдовозов В.В. - 303,416
Володарский В. - 464,486
Вольтер- 181,382,383
Вольтман Л. - 110, 187, 294
Вольф - 105
ВормсР.-268,270

551

Вуд Л. - 416

Вундт В. - 136, 188, 216, 230, 231, 241

Вырубов - 268

Гайман-268

Гайес-416

Галилей Г. - 153

Гальтон Φ. - 341, 402, 424

Гамсун К. - 96, 215, 216, 219-224, 227, 229

Гарнак - 372

Гаррисон-271

Гартман Э. фон - 222

Гвиччардини -185

Гексли Т. - 268,269

Гендерсон - 393

Гердер- 185

Гернет Μ.Η. - 88, 96, 345

Герцен А.И. - 293

Гете И.В. - 96

Геффдинг X. - 29, 136, 155, 230, 241

Гиддингс Ф.Г. - 114, 416

ГизеттиА.Л.-416

Гильфердинг - 62
Гини-105,415
Гиппарх-425
Гиппий - 425
Гиппиус З.Н. - 258
Гиро-371

Глазунов С.Ф. - 416
Гобино Ж.А. - 187, 294, 415
Гольбах - 383
Гольдшмидт Р. - 126
Гомер-213
Городецкий С. - 258
Горький Μ. - 464,465,475,482, 483
Гох-381

Гракх Г. и Т. - 371, 378, 425
Гревс И.М. - 478
Гредескул Н.Л. - 416, 417
Грехам - 397
Гротыш - 375
Гуго-393

Гумилев H.Q-471

Гумплович Л. - 73, 113, 114, 187, 268, 418
Гус Я. - 61

Гуссерль Э. - 231-233,236
Гучков-313
Гюго В. - 92

Гюйо Ж.-М. - 126, 155, 163, 225, 228, 241,
244,276

Даннеман-146

Данте - 154

Дантон Ж.Ж. - 425

Дарвин Ч. - 19, 36, 60, 110, 114, 153, 163,

216,269
Де-Брукер - 393
Де-Грееф Г. - 188, 268, 270
Декамп - 347
Делевский Ю. - 29, 48

552

Демолен Э. - 62, 88, 187, 338
Де-Роберти E.B. - 73, 99, 138, 141, 143,

145, 181, 186, 188, 216,239,246,247
Де-Фриз-216
Дешанель - 268

Джеме У. - 29,155, 238,274, 334
Дженнингс Г.С. - 334
Джефсон-62,381
Динзе-416

Добшютц Э.Ф. - 372, 373, 390
Долабелла-371,378
Доленги (псевд. П.Л. Лаврова) - 88
Дольчино - 380
Донкастер -126

Достоевский Ф.М. - 154, 413, 480
Драгическо Д. - 126, 146, 181,268
Друг Л.- 371,378,425
Друммонд- 146
Дьюи Д. - 238
Дюбрейль-384
Дюги-55
Дюркгейм Э. - 38, 48, 62, 73, 88, 110, 114,

136, 138, 155, 181, 186, 188, 246, 268,

269,270,476
Дюшатле - 92
Дюшен - 452

Ермолов - 385

Жаков К.Ф. - 193
Железнов В.Я. - 418
Жид Ш.-375, 381
Жорес Ж. - 273
Жукелье-118
Журавский -191

Зевс (миф.) -154

Зек-415

Зеленый И. - 129,416,417

Зелигман-181

Зигварт X. - 138, 236,238

Зиммель Г. - 48,55, 186, 188, 245

Зиновьев Г.Е. - 440, 450, 473,486

ЗомбартВ.-375

Иаков (библ.)-99

Ибн-Хальдун-185

Ибсен Г. - 198,223

Игнатий Лойола - 334

Иекк-375

Иеринг Р. - 170

Изгоев A.C. - 407, 409

Иисус Христос - 57, 60, 146, 166, 180, 195,

247,366,369, 389
Иностранцев A.A. - 425, 470
Иоанн Златоуст - 372, 373, 390
Иоанн Лейденский - 364, 374,381,391
Иосиф II - 364, 447
Иоффе-186,486
Иоэль-217

Исав (библ.) - 92
Исократ-377

Кабэ Э. - 383

КазерК.-366,381

Каменев-315,486

Каминка А.И. - 62

Кант И. - 216, 233, 241,244, 281

Карамзин Н.М. -195

Кареев Н.И. - 181, 188, 382, 414, 416

Карл X-291

Карлейль Т. - 62,181,411,458

Карсавин Л.П. - 374, 380, 390, 391, 415,478

Катилина - 368,371,378,425

Каутский К. - 105, 181, 366, 372, 373, 374,
378,380,390-392

Квинси Райт -492,494

Кемаль-паша (Ататюрк) - 451

Кеммерих -155

Кеннор - 252

Керенский А.Ф. - 38, 305, 313, 314

Кетле - 75, 185

Кидд Б. - 62, 155, 188,476

Кизеветгер A.A. - 474

Кистяковский Б.А. — 425

Клемансо - 268, 393

Клеомен - 371

Клеон-425

Клеопатра - 97

Климент Александрийский - 372,378

Ключевский Β.Ο. - 38,44, 84, 88
Ковалевский М.М. - 75, 88, 99, 105, 114,
118, 154, 170, 181, 188, 197, 199, 268-
270, 272-274, 374, 379, 381, 382, 416,
419

Колчак A.B. - 38,404,405
Кондорсе М.Ж.А.Н. - 185, 425
Кондратьев Н.Д. - 75, 105, 155
Коновалов -197
Константин Великий - 389
Конт О. - 73, 141, 160, 184, 185,188,177,

272,293
Кориолан - 425
Коркунов Н.М. - 170
Корнелиус-381
Корнилов Л.Г.- 313
Корнилов-416
Корренс-126

Кост А. - 73, 99, 101, 105, 181, 188, 419
Красин-438,450,486
Красницкий В. - 432,480
Крживицкий Л. - 62
Критий-425
Кромвель0.-59

Кропоткин П.А. - 29,96, 114,268,415
Кроче Б. - 231,233-235, 237
Кругликов — 418
Крукс-268
Куклин-462

КулишерИ.М.-379,381
Кунов Г. - 155
КуразовН.Ф.-416
Кускова Е.Д-465,466

Лаван (библ.) - 99

Лавров П.Л. - 146, 181, 268, 375, 384

Лавуазье А. - 61, 425

Лазаревский Н.И. - 62,471

Лазерсон М.М. - 416

Лазурский-136

Ламарк - 337

Ламетри ЖО. де - 132

Ланге H.H. - 334

Лапуж Ж.В. - 114, 170, 187, 294, 336, 350,

415

Лапшин И.И. - 138
Лебедев П.П. - 431
Лебон Г. - 375,398,489
Левассер П.Э. - 375, 381, 383
Леви-Брюль Л. - 186, 188, 216, 245, 246,

252

Левинсон А. - 300
Левитан И.И. - 197

Ленин (Ульянов) В.И. - 38, 62, 315, 356,
366, 404, 435, 438, 450, 462, 463, 464,
473,488
Ленц-417

Ле-Пле Φ. - 73, 409
Леру П. - 383
Леффлер - 268
Ли Ч. - 62,374, 379, 390
Лилиенфельд П.Ф. - 186
ЛилинаЗ.И.-331,418
Липперт-418
Лиссагаре - 384
Литвинов М.М. - 486
Личкус Л.Г. - 428
Лихер Ю. - 372
Лия (библ.)-99
Ллойд-Джордж - 38
ЛомброзоЧ.-342
Ломоносов М.В. -180
Лонго - 272
Лондон Д. - 254
Лориа-188,271
Лососий Н.О. - 138, 170,478
Лотце Г.-Р. - 233
Луи Бонапарт - 291
Луи Филипп - 291
Лукин-Антонов - 384
Лукреций-185

Луначарский A.B. - 314, 315,438,466
Лурье М.З. - 346
Львов Β.Η. - 432
Льюис Дж. - 268, 271,272
Люблинский П.И. - 416
Людовик XVI-291, 397
Лютер M.-222

553

Мабли - 382

Магазинер Я.М. - 416

Магницкий М.Л. - 473

Магомет-152, 180

Мадина - 98

Мазарелло-271

Майзель Г.С. - 416

Майо-СмитР.-105

Майр Г. - 38, 75, 88, 105, 388

Мак-Дауголл У. - 90, 110, 136, 170

Макиавелли Η. - 185

Мальтус - 99,101, 103,105, 185,402

Мамонтов — 313

Манлий M. - 425

Марек - 88

Марк Твен - 106,107,339,342 .

Марков A.A. - 425

Маркс К.- 19, 73, 152, 181, 188,268,271-

274, 282, 344, 368, 369, 398, 440, 473,

474

Мах Э. - 138, 216, 398
Меланхтон - 374
Мендель - 123
Менжинский - 438
Меринг Φ. - 375
Метальников - 334
Метерлинк M. - 223
Мечников Л.И. - 88, 187,268
Милль Д.С. - 75, 138, 185, 253, 254, 274,

275

Мирабо - 383
Михайловский Н.К. - 38, 62, 114, 118, 181,

255,269
Мишель А. - 383
Монтегю-381
Монтескье - 183, 383
Мопассан Г. де - 96, 154
Морган-90,118
Морелли - 382
Морселли - 271,402
Мосгейм-374
Муций Сцевола - 425
Мюнстерберг Г. - 341, 346, 389
МюнцерТ.-364,374
Мякотин В.А. - 303

Набид-371
Наполеон I - 60, 291, 364, 382, 383, 392,

397,426

Наторп П. - 229, 231, 233, 241
Немилов A.B. - 337
Николай 1-213,473

Николай II (Романов) - 9,284,286,404
НилСорский-413
Нитти Ф.С. - 105
Ницше Ф. - 163, 216, 241
Новгородцев П.И. - 384
Новиков Я.А. (Жак) - 186, 400
Новосельский С.А. - 338

554

Носке-393
Ньютон И. -19

Овсянико-Куликовский Д.Н. - 425

Онкен - 389, 390

Оранский С.А.-416

Осипов В.П. - 428

Оствальд В.Φ. — 62

Остин Д. - 274

Оуэн Р.-381

Павел,апостол - 35,372,373
Павлов И.П. - 96, 129, 255,278,399, 417,

470

Палант Ж. - 38, 44, 46, 136, 181
Палладии В.И. - 425
Парето В. - 105, 132, 155, 188, 387, 398,

400

Паскаль Б. - 177, 334
Паттен С.Н. - 188, 278, 280
Пельман Р. - 366, 371-373, 377, 378, 387,

388

Первушин-415,418
Перикл—61
Петр I - 86, 412, 447
Петражицкий Л.И. - 29, 96, 136, 138, 163,

170, 188, 216, 246, 247, 416
Петрищев - 466
Петцольд-216
Пилер - 92
Пиррон — 224
Пирс К.-238

Пирсон К. - 75, 138, 341, 398, 402
Платон - 185, 268, 281, 377
Платонов С.Ф. - 474
Плеханов Г.В. - 396, 415
Погодин А.Л. - 252
Подвысоцкий — 240
Покровский И.А. - 425
Покровский Μ.Η. - 474
Покровский П.А. - 62, 274-279,282
Полиевктов Μ.Α. - 416
Поликрат - 425
Помпадур - 97
Помпеи-425
Пресняков А.Е. - 474
Прометей (миф.) - 281
Прудон П.Ж. - 383
Псевдо-Исидор - 389
Пуанкаре А. - 216
Пукоев - 213
Пушкин A.C. - 19, 116, 180

Радек К. - 450,486

Ратцель Φ. - 62, 73, 88, 187, 419

Рахиль (библ.) - 99

Рей А. -138

Реймер-294

РейснерМ.А.-403

Рембрандт- 162

Ренодель - 393

Рибо Τ.Α. - 122, 146, 163

Риккерт Г. - 230, 231, 233, 234, 237, 238

Рисслэ - 268

Риттер- 187

Робеспьер - 59,392

Родзянко-313

Рожков H.A. - 181, 332, 416

РоссЭ.0,-44, 118,416

РоссиП.-255,271

Ростовцев М.И. - 388, 436

Рубакин H.A. - 62, 69

Рулл-371

Руссо Ж.Ж. - 152, 185, 332, 368, 382, 383

Руф - 378

Савич-417

Сальвиен - 364

Самба - 393

Самнер Мен Г. - 268, 271

Сатурнин—371

Свердлов Я.М. - 486

Святловский B.B. - 417

Северянин И. - 258

Сегарелли - 380

Сен-Симон Κ.Α. де Рувруа - 185

СерветМ.-б!, 153

Серебряков - 417

Сергий Радонежский - 413

Сигеле С. - 114, 118, 181, 255

Сквиллаче Ф. - 255

Скрябин Α.Η. - 485

Слащов Я.А. - 431

Смит А. - 157, 185

Соколов П.И. -191-196

Сократ-61,280,281,425

Солнцев СИ. - 62, 69, 402

Соловьев B.C. - 260

Сологуб Ф.К.-258

Сорель Ж. - 170

Сотонин-417

Спартак-371,378,425

Спенсер Г. - 19, 36, 62, 88, 102, 105, 122,

155, 163, 185, 186, 198, 268, 271, 272,

357,360,366,436
Спиноза Б. - 229,268, 281
Спиридович - 62
Старч - 426
Стеклов Ю.М. - 486
Столыпин Π.Α. - 437
Струве П.Б. - 294, 301, 452
Сутерленд А. - 102, 114
Суханов (Гиммер) - 313,314

Тарановский Ф.В. -170
Тард Г. - 62, 73, 114, 115, 116, 118, 146,

163,181,186,188,268,269,270
Тахтарев K.M. - 155, 400, 413, 416
Тацит К.- 269
Тейлор, Тэйлор Э.Б. - 155,268.271, 341

Тертуллиан - 372, 378

Тихон,патриарх - 66,479,480

Токвиль А.де - 382,434

Толстой Л.Н. - 19, 97, 199, 262, 385, 413

Тома А. - 393

Томпсон У. - 274,275, 381

Трейчке Г. - 294

Трилиссер - 394

Троцкий Л.Д. - 315, 436,438,450,473, 486

Трубецкой E.H. - 230, 294,425

Туган-Барановский М.И. - 62, 105, 181,

382,425

Тураев - 425,460,471
Тургенев И.С. - 485
Тхоржевский С.И. - 416
Тэн И. - 382, 383, 392, 412, 453, 462
Тюрго А.Р.Ж. - 185, 383

Уайльд О. - 223

Уитмен У.- 223

Ульпиан-152

Уорд Л.Ф. - 132, 163, 170, 186, 188, 268,

280

Урицкий М.С. - 464, 486
Уэллс Г.-483

Фальберг - 415
Фарфоровский - 415
Фаусек В. - 110
Ферамен (Терамен) - 425
Ферреро — 254
Ферри - 268, 270
ФиноЖ.-62, 114,294
Фишер - 374
Флобер Г.-97
Фогель - 378
Фома Аквинский -185
Франк С.Л.-294, 415
Франклин Б. - 359,425
Фридрих II - 364,447
Фриман - 268
Фролов - 417
Фукидид — 459,460
Фулье А. - 146, 216, 230,268
Фурье Ш. - 383

Фюстель де Куланж Н.Д. - 154, 155, 268,
269, 366,476

ХарузинН.Н.-105,155

Хвостов В.М. - 88, 188, 414, 417, 425,470

Хеней, Хэней - 378,390

Хилой-371

Целий-371
ЦигенТ.-29,136
Цинна-371,378
Цицерон-154,371,378

Чайковский Н.В. - 317, 318

Чернов В.М. - 181,274, 305,466

Чернов В.М. (поэт, брат предыдущего) -

-ЭТИ

226

555

Чернышевский Н.Г. - 254
Чехов А.П. - 116, 154, 261, 339, 485
Чичерин Г.В. - 438
Чупров A.A. - 75

Шахматов A.A. - 425, 471
Шейдеман - 393
Шекспиру.-116
Шенье А. - 425
Шиллер - 238
Шимкевич В.М. - 90
Шмоллер Г. - 347, 375
Шопенгауэр А. - 163, 222
Шоу Б. - 475

Штаммлер Р. - 230,231, 233
Штейнберг Л.Я. - 416

Эдисон Τ.Α. - 60
Эллвуд Ч.- 188, 460, 476
Элиот-271
Эльстер- 105
ЭнгельЭ.-415

Энгельс Φ. - 73, 152, 181, 188, 272, 398
Эпаминонд - 425

Эсмен Ж.П.И.Э. - 62, 268, 270
Эт А. - 347
Эфор-377
Эфиальт - 425
Эшли - 372, 390

Юлий Цезарь - 425
Юлихер-373

Яновский П.Ю.-416
Янсен - 373

Barclay R. - 382
Bauer A. - 255,345
Bentley - 399
Bourguin - 375

De Moor-336,337
Denis E. - 366, 380, 391
Diel-436
Dunnann - 388
Dumy-436

Espinas - 146
Fuchs D.K. - 204,205

Gieseler-374
Goch-374

Hannay 1.0. - 372,373
Hirschfeld-436
Hoxie - 345

Imbert-337
Isambert G. - 370, 375, 383

Katzinger-378

Kenagy-399

Ketkar-351

Langerock - 344
Levy P. - 334

Mazzarella-351
Meyer-399

Niceforo - 336

Oettingen - 463
Oppenheimer-295
Ostrogorski - 62

Perry-399

Palacky-366,380,391
Payot- 334
Planck - 378

Ratzinger - 389

Risley-351

Rosenblatt-381

Salvioli - 436

Schmoller-345

Schoenlack-366,381

Sénart-351

Sergi-402

Slosson-381

Stetson - 345

Thomas - 345
Thomdike-341
Tonneli - 105

Vaccaro-170,271
Veblen-345,371
Verwom - 163

Walsingham Th. - 391
Waltzing - 366,436
Watson - 334, 399
Weiss - 334, 399
Wilkinson-381
Woods-341


Научное издание

Научное издание

СОРОКИН
Питирим Александрович

ОБЩЕДОСТУПНЫЙ УЧЕБНИК СОЦИОЛОГИИ
СТАТЬИ РАЗНЫХ ЛЕТ

Утверждено к печати Институтом социологии РАН

Издательская фирма "Наука - Философия,
право, социология и психология"

Руководитель фирмы S.A. Жукова
Редактор Л.В. Пеняева
Художник Л Д. Смеляков
Художественный редактор H.H. Михайлова
Технический редактор 0£. Черняк
Корректоры Η Л. Голубцова, Т.И. Шеповалова

Набор выполнен в издательстве на компьютерной технике

ИБ № 237
Л.Р. № 020297 от 27.11.91

Подписано к печати 21.04.94. Формат 60 χ 90 1/16
Гарнитура Тайме. Печать офсетная

Усл.печ.л. 35,0 + 0,1 вкл. Усл.кр.-отт. 35,1. Уч.-изд.л. 42,4
Тираж 5 000 экз. Тип. зак. 3/03

Ордена Трудового Красного Знамени издательство "Наука"
117864 ГСП-7, Москва В-485, Профсоюзная ул., 90

Санкт-Петербургская типография № 1 ВО 'Наука"
199034, Санкт-Петербург, В-34, 9-я линия, 12


Сорокин Π

Сорокин Π.Α.

С 65 Общедоступный учебник социологии. Статьи разных лет / Ин-т социологии. - М.: Наука, 1994. — 560 с. - (Социологическое наследие). - ISBN 5-02-013464-3 (в пер.).

Издание включает "Общедоступный учебник социологии", в котором в краткой и популярной форме излагаются идеи первых трех томов задуманной П.А. Сорокиным "Системы социологии", третий том которой так и не появился в печати. Статьи, написанные Сорокиным в период с 1909 по 1944 г. и отражающие разнообразие его научных интересов, многогранность его личности, посвящены проблемам этнографии, социологии, этики, социальным вопросам развития России накануне, во время революции 1917 г. и в первые годы после революции.

Для социологов, философов, студентов, аспирантов, всех, кто интересуется историей общественных наук в России в первой четверти XX в.

С 0302010000-124 ББК 60.55


Перейти

00 – оглавление

002 - параметры в начале книги - издательства

kom -Комментарии.

kons1 - Конспект

lit - Список литературы.

page - Данные о страницах

pril - Приложение.

pril2 - Приложение дополнительное.

prim - Примечание

PU - Предметный указатель.

Slov – Словарь

Text - Текст.

UI - Указатель имен.

za - Данные типографии, в конце книги.

zz - Аннотация